<!doctype html>

<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if IE 9]>         <html class="no-js ie9" lang="en"> <![endif]-->
<!--[if gt IE 9]><!--> <html class="no-js" lang="en"> <!--<![endif]-->


<head>
				
	
                          <meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=0, minimum-scale=1.0, maximum-scale=1.0" />

<link rel="dns-prefetch" href="http://nexus.ensighten.com/" />
<link rel="dns-prefetch" href="http://www.googletagservices.com/" />
<link rel="dns-prefetch" href="http://partner.googleadservices.com/" />
<link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net/" />
<link rel="dns-prefetch" href="http://pagead2.googlesyndication.com/" />
<link rel="dns-prefetch" href="http://editorial.jpress.co.uk/" />
<link rel="dns-prefetch" href="http://cdn.dynamicyield.com/" />
<link rel="dns-prefetch" href="http://plugin.mediavoice.com/" />
<base href="http://www.garstangcourier.co.uk/">
<link rel="publisher" href="https://plus.google.com/+thescotsman" />


<meta name="build" content="249"/>
	<meta name="responsive" content="true"/>

    	        <style>
            #jp .color-primary, #jp .capture_save_success, #jp .capture_resendLink, #jp .janrain-content .terms a, #jp .janrain-popup__link, #jp .janrain-aside .janrain-aside__centerText, #jp .article__content a, #jp #pluck-comments .pluck-comm-rate-controls a, #jp #pluck-comments .pluck-comm-block a, #jp #pluck-comments .pluck-comm-cancel span, #jp #pluck-comments .pluck-comm-child-count-single, #jp #pluck-comments .pluck-comm-child-count-multiple, #jp #pluck-comments .pluck-callToAction-terms a, #jp #pluck-comments .pluck-abuse-report, #jp #pluck-mobile .pluck-comm-rate-controls a, #jp #pluck-mobile .pluck-comm-block a, #jp #pluck-mobile .pluck-comm-cancel span, #jp #pluck-mobile .pluck-comm-child-count-single, #jp #pluck-mobile .pluck-comm-child-count-multiple, #jp #pluck-mobile .pluck-callToAction-terms a, #jp #pluck-mobile .pluck-abuse-report, #jp .editorialSection a, #jp #localhero-widget #ownlocal-add-business-link a, #jp .article__body a {
  color: #e00c18;
}

#jp .color-primary-before:before {
  color: #e00c18;
}

#jp .color-black {
  color: #222222;
}

#jp .color-white {
  color: #ffffff;
}

#jp .fill-primary, #jp #ownlocal-add-business-link .svg-crosshair-icon__icon, #jp .svg-location-marker-icon__icon {
  fill: #e00c18;
}

#jp .hover-color-primary:hover {
  color: #e00c18;
}

#jp .background-primary, #jp .capture_btn, #jp #pluck-comments .pmobile-primary-button, #jp #pluck-comments .pluck-comm-reply-button a, #jp #pluck-comments .pluck-comm-delete a, #jp #pluck-comments .pluck-primary-button-text, #jp #pluck-comments .pluck-confirm-btn a, #jp #pluck-mobile .pmobile-primary-button, #jp #pluck-mobile .pluck-comm-reply-button a, #jp #pluck-mobile .pluck-comm-delete a, #jp #pluck-mobile .pluck-primary-button-text, #jp #pluck-mobile .pluck-confirm-btn a, #jp #localhero-widget input.submit, #jp #localhero-widget #ownlocal-dropdown .arrow {
  background-color: #e00c18;
  color: #fff;
}

#jp .background-primary-before:before {
  background-color: #e00c18;
  color: #fff;
}

#jp .hover-background-primary:hover, #jp #capture_editProfile_linkedAccounts_linknewlink:hover, #jp .janrain_traditional_account_only:hover, #jp .janrain-profile__account-actions a:hover, #jp .capture_publicProfileLink:hover {
  background-color: #e00c18;
  color: #fff;
}

#jp .tint-0 {
  background-color: #e00c18;
  color: #fff;
}

#jp .tint-90 {
  background-color: #e3242f;
  color: #fff;
}

#jp .tint-30 {
  background-color: #f6b6ba;
  color: #222;
}

#jp .tint-10 {
  background-color: #fce7e8;
  color: #222;
}

#jp .color-tint-70 {
  color: #e9555d;
}

#jp .color-tint-90 {
  color: #e3242f;
}

#jp .shade-50 {
  background-color: #70060c;
  color: #fff;
}

#jp .fill-shade-50 {
  background-color: #70060c;
  color: #fff;
  fill: #fff;
}

#jp .hover-tint-90:hover {
  background-color: #e3242f;
  color: #fff;
}

#jp .hover-tint-30:hover {
  background-color: #f6b6ba;
  color: #222;
}

#jp .hover-tint-10:hover {
  background-color: #fce7e8;
  color: #222;
}

#jp .hover-shade-50:hover, #jp .capture_btn:hover, #jp #pluck-comments .pmobile-primary-button:hover, #jp #pluck-comments .pluck-comm-reply-button a:hover, #jp #pluck-comments .pluck-comm-delete a:hover, #jp #pluck-comments .pluck-primary-button-text:hover, #jp #pluck-comments .pluck-confirm-btn a:hover, #jp #pluck-mobile .pmobile-primary-button:hover, #jp #pluck-mobile .pluck-comm-reply-button a:hover, #jp #pluck-mobile .pluck-comm-delete a:hover, #jp #pluck-mobile .pluck-primary-button-text:hover, #jp #pluck-mobile .pluck-confirm-btn a:hover, #jp #pluck-comments .pluck-cancel-button-text:hover, #jp #pluck-comments .pluck-comm-comment-delete-no:hover, #jp #pluck-mobile .pluck-cancel-button-text:hover, #jp #pluck-mobile .pluck-comm-comment-delete-no:hover, #jp #localhero-widget input.submit:hover, #jp #localhero-widget #ownlocal-dropdown .arrow:hover, #jp #localhero-widget #ownlocal-dropdown li:hover {
  background-color: #70060c;
  color: #fff;
}

#jp .hover-links-shade-50 a:hover {
  background-color: #70060c;
}

#jp .hot-topics__heading:before {
  border-left-color: #e00c18;
}

#jp .aside-dy-cars .teaser-cars__item-label {
  border-top-color: #e00c18;
}

#jp #capture_editProfile_linkedAccounts_linknewlink,
#jp .janrain_traditional_account_only,
#jp .janrain-profile__account-actions a,
#jp .capture_publicProfileLink {
  border-left-color: #e00c18;
}

#jp .complement-fill {
  fill: #fff;
}

        </style>
	

	





<meta name="category" content="News">

<meta name="description" content="Get the latest breaking news from The Garstang Courier - politics, transport, education, health, environment and more, updated daily." />

<meta name="sitename" content="Garstang Courier"/>
<meta name="page path" content="Garstang Courier\News"/>
<meta name="page type" content="Article"/>
<meta name="adPageType" content="Article Page"/>


		

						<title>RATS get the nod for its entertaining theatrical work - Garstang Courier</title>
			
  <meta name="robots" content="index">
  <meta name="robots" content="ACAP allow-index">
  <meta name="DC.subject" content="Lifestyle,Local,Ribchester,accomplishment,ceremony,club and association,communities,leisure venue,people,recreational activities,towns and cities,trend">
	<meta name="description" content='An amateur dramatics group has been honoured with four gongs at a prestigious awards ceremony.'>
	<meta property="og:title" content="RATS get the nod for its entertaining theatrical work"/>
	<meta property="og:description" content='An amateur dramatics group has been honoured with four gongs at a prestigious awards ceremony.' />
	                    <meta property="og:image" content='http://res.cloudinary.com/jpress/image/fetch/w_300,f_auto,ar_3:2,c_fill/http://www.garstangcourier.co.uk/webimage/1.8376274.1486482692!/image/image.jpg' />
        		<meta property="og:url" content='http://www.garstangcourier.co.uk/news/rats-get-the-nod-for-its-entertaining-theatrical-work-1-8376276' />
			 
	      <script type="application/ld+json">
    {"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http://www.garstangcourier.co.uk/news/rats-get-the-nod-for-its-entertaining-theatrical-work-1-8376276"},"headline":"RATS get the nod for its entertaining theatrical work","image":{"@type":"ImageObject","url":"http://res.cloudinary.com/jpress/image/fetch/w_620,f_auto,ar_3:2,c_fill/http://www.garstangcourier.co.uk/webimage/1.8376274.1486482692!/image/image.jpg","height":441,"width":620},"datePublished":"2017-02-07T15:51:45Z","dateModified":"2017-02-07T15:51:45Z","author":{"@type":"Person","name":""},"publisher":{"@type":"Organization","name":"Garstang Courier","logo":{"@type":"ImageObject","url":"http://www.garstangcourier.co.uk/assets/images/favicons/tabl/apple-touch-icon-60x60.png","width":60,"height":60}},"description":"An amateur dramatics group has been honoured with four gongs at a prestigious awards ceremony."}
</script>

<link rel="stylesheet" href="/assets/css/tabl-core.css?v=249" />
						
            <link rel="stylesheet" type="text/css" href="/assets/css/tabl/article--responsive-3cols.css?v=249" />
    

		<link rel="stylesheet"  href="/assets/css/tabl/native-ad-preview-article--responsive.css?v=249" />
		<link rel="stylesheet" type="text/css" href="/assets/css/tabl/widgets--responsive.css?v=249" />

    
	<link rel="stylesheet" type="text/css" href="/assets/css/print.css?v=249" media="print" />

    	    <link rel="canonical" href="http://www.longridgenews.co.uk/news/rats-get-the-nod-for-its-entertaining-theatrical-work-1-8376276" />
	
            <link rel="amphtml" href="http://www.garstangcourier.co.uk/news/rats-get-the-nod-for-its-entertaining-theatrical-work-1-8376276/amp" />
    

	<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>


<script type="text/javascript">
	var _jp_page = {"pageId":"18376276","gpt":{"unitName":"8057/garstang.jp/news","adPageTemplate":"article","adPageType":"Article Page","nav":"news","RubiconAccountID":"11022","ftEnableGptApp":"true"},"weather":{"today":"heavyshowers","tomorrow":"cloudy"},"isTestSite":false,"isBetaSite":false,"isSponsoredArticle":false,"socialLinks":{"facebookUrl":"https://www.facebook.com/garstangcourier/","twitterUrl":"https://twitter.com/GarstangNews","googlePlusUrl":"###googlePlusLink###","yahooUrl":"###yahooLink###"},"appsLinks":{"googlePlayUrl":"###googlePlayLink###","appleStoreUrl":"###appleStoreLink###"},"page_categories":["News"],"page_author":"","pageType":"Article"}
	var siteKey = "gtt",
            wtSiteCode = "gtt",
            platform = "ASH",
            siteId = "2.2456",
            build = "249",
            siteStyle ="2",
            siteName = "Garstang Courier";
</script>
    <link rel="dns-prefetch" href="https://use.typekit.net/" />

        
    <script type="text/javascript">
        var TypekitProxy = {
            loading: true,
            active: false,
            error: false
        };

        var TypekitConfig = {
          kitId: 'shk0xku',
          scriptTimeout: 3000,
          active: function(){
            TypekitProxy.loading = false;
            if (typeof TypekitProxy.active === "function") {
                TypekitProxy.active();
            } else {
                TypekitProxy.active = true;
            }
          },
          inactive: function(e){
            TypekitProxy.loading = false;
            if (typeof TypekitProxy.error === "function") {
                TypekitProxy.error(e);
            } else {
                TypekitProxy.error = true;
            }
          }
        };
    </script>
        <script async="async" onload="clearTimeout(window.TypekitConfig.t); window.Typekit.load(window.TypekitConfig);" src="//use.typekit.net/shk0xku.js"></script>

<script src="/assets/script/vendor/jquery-1.11.3.min.js?v=249"></script>
<script src="/assets/script/bundles/jquery.bundle.min.js?v=249"></script>
<script src="/assets/script/bundles/html5.bundle.min.js?v=249"></script>

	<script src="http://community.garstangcourier.co.uk/static/ua/scripts/pluckApps.js?skipCSS=true"></script>

            
																														
	<script type="text/javascript" src="//libs.de.coremetrics.com/eluminate.js">
	</script>
	
	<script type="text/javascript">
	var Coremetrics = Coremetrics || {};
	Coremetrics.isCoremetricsDisabled = 'false';
	Coremetrics.coremetricsClientId = "50630000|GTT";
	Coremetrics.isCoremetricsClientManaged = true;
	Coremetrics.coremetricsCollectionDomain = "data.de.coremetrics.com";
	Coremetrics.coremetricsCookieDomain = "garstangcourier.co.uk";	

	Coremetrics.coremetricsCategoryId = " ";

	cmSetClientID("50630000|GTT",true,"data.de.coremetrics.com","garstangcourier.co.uk");		
	Coremetrics.coremetricsElementAttributes = "";
			Coremetrics.delayCoremetricsPageViewTag = false;
		
		Coremetrics.coremetricsPageId = "GTT | RATS get the nod for its entertaining theatrical work 8376276";
		Coremetrics.coremetricsElementAttributes = "1-_-Article-_--_--_-{categories}-_--_-{searchPosition}-_--_-{pageOptimizationPlatform}-_-News-_--_--_--_--_-{pageIdExploreAttribute}-_--_--_-{currentDate}-_-070217 | 15:51-_-9-_-262-_-0-_--_--_-ASH-_-News-_--_-";

		var appendZero = function(nr) {
            if (nr < 10) {
                return '0' + nr;
            }
            return nr;
        };

        var getCurrentDate = function() {
            var currentDate = new Date();
            currentDate = new Date(currentDate.valueOf() + currentDate.getTimezoneOffset() * 60000);
            var day = appendZero(currentDate.getDate());
            var month = appendZero(currentDate.getMonth() + 1);
            var year = currentDate.getFullYear().toString().substring(2);
            var hour = appendZero(currentDate.getHours());
            var minutes = appendZero(currentDate.getMinutes());

            return "" + day + month + year + " | " + hour + ":" + minutes;
        };

        var pageOptimizationPlatform = Coremetrics.devicePlatform;
		Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{pageOptimizationPlatform}", Coremetrics.devicePlatform);
		Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{pageIdExploreAttribute}", Coremetrics.coremetricsPageId);
		Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{searchPosition}", "");
		Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{currentDate}", getCurrentDate());
		
			Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{categories}", "Lifestyle | Local | Ribchester | accomplishment | ceremony | club and association | communities | leisure venue | people | recreational activities | towns and cities | trend");
		
	</script>
    
			<script type="text/javascript" src="//nexus.ensighten.com/johnstonpress/production/Bootstrap.js?v=249"></script>
	
     <link rel="alternate" type="application/rss+xml" title="News Feed" href="/rss/cmlink/1.8201639" />
     <link rel="alternate" type="application/rss+xml" title="Transport Feed" href="/rss/cmlink/1.8201675" />
     <link rel="alternate" type="application/rss+xml" title="Crime Feed" href="/rss/cmlink/1.8201648" />
     <link rel="alternate" type="application/rss+xml" title="Education Feed" href="/rss/cmlink/1.8201651" />
     <link rel="alternate" type="application/rss+xml" title="Business Feed" href="/rss/cmlink/1.8201642" />
     <link rel="alternate" type="application/rss+xml" title="Politics Feed" href="/rss/cmlink/1.8201669" />
     <link rel="alternate" type="application/rss+xml" title="Environment Feed" href="/rss/cmlink/1.8201654" />
     <link rel="alternate" type="application/rss+xml" title="Health Feed" href="/rss/cmlink/1.8201657" />

	<script type="text/javascript">
		window._taboola = window._taboola || [];
				    _taboola.push({article:'auto'});
				!function (e, f, u) { e.async = 1; e.src = u; f.parentNode.insertBefore(e, f); }(document.createElement('script'), document.getElementsByTagName('script')[0], 'http://cdn.taboola.com/libtrc/johnstonpress-network/loader.js');
	</script>

<!-- End LegacyAppFragment name="Head" -->
<script async="false" src='//www.google.com/jsapi' type='text/javascript'></script>

      

      
	<link rel="apple-touch-icon" sizes="57x57" href="/assets/images/favicons/tabl/apple-touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="/assets/images/favicons/tabl/apple-touch-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/assets/images/favicons/tabl/apple-touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/assets/images/favicons/tabl/apple-touch-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/assets/images/favicons/tabl/apple-touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/assets/images/favicons/tabl/apple-touch-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/assets/images/favicons/tabl/apple-touch-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/assets/images/favicons/tabl/apple-touch-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/assets/images/favicons/tabl/apple-touch-icon-180x180.png">
	<link rel="icon" type="image/png" href="/assets/images/favicons/tabl/favicon-32x32.png" sizes="32x32">
	<link rel="icon" type="image/png" href="/assets/images/favicons/tabl/android-chrome-192x192.png" sizes="192x192">
	<link rel="icon" type="image/png" href="/assets/images/favicons/tabl/favicon-96x96.png" sizes="96x96">
	<link rel="icon" type="image/png" href="/assets/images/favicons/tabl/favicon-16x16.png" sizes="16x16">
	<link rel="manifest" href="/assets/images/favicons/tabl/manifest.json">
	<link rel="shortcut icon" type="image/x-icon" href="/assets/images/favicons/tabl/favicon.ico">
	<meta name="msapplication-TileColor" content="#da532c">
	<meta name="msapplication-TileImage" content="/assets/images/favicons/tabl/mstile-144x144.png">
	<meta name="msapplication-config" content="/assets/images/favicons/tabl/browserconfig.xml">
	<meta name="theme-color" content="#ffffff">

            
      	        			
                          
                  
	        
      </head>


<body id="jp" class="color-scheme--red">

            <script type="text/javascript">
        (function() {
          var ARTICLE_URL = window.location.href;
          var CONTENT_ID = 'everything';
          document.write(
            '<scr'+'ipt '+
            'src="//survey.g.doubleclick.net/survey?site=_dzhowupflztuihie7vz6fep6ym'+
            '&amp;url='+encodeURIComponent(ARTICLE_URL)+
            (CONTENT_ID ? '&amp;cid='+encodeURIComponent(CONTENT_ID) : '')+
            '&amp;random='+(new Date).getTime()+
            '" type="text/javascript">'+'\x3C/scr'+'ipt>');
        })();
        </script>
        
                          <header >
	
                          
			    
				    				   	 	<div class="slab slab--commercial ">	
	<div class="slab__inner">
		
                          <nav >
	
                          <ul class="nav-commercial ">
			<li class="nav-commercial__list-item ">
			


  	    	     

		<a  href="http://www.garstangcourier.co.uk/jobs/"  title="Jobs" >Jobs</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	     

		<a  href="http://www.garstangcourier.co.uk/cars/"  title="Cars" >Cars</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.garstangcourier.co.uk/property"  target='_blank' title="Property" >Property</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.garstangcourier.co.uk/findit"  target='_blank' title="Directory" >Directory</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://announce.jpress.co.uk/?source=jpnw_gars_gars"  target='_blank' title="Announcements" >Announcements</a>
		</li>
	</ul>
        
      </nav>                  <div class="user-account" id="user-account">
	<div class="user-account__sign-in-link hidden" id="loginRegisterPanel">
		<a href="#signin" id="login" class="ico-login capture_modal_open" onclick="return false;" title="Sign In">
			<span class="user-account--text">Sign In</span>
			<svg version="1.1" id="Layer_1" class="user-account--icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
			  viewBox="0 0 23 22.6" style="enable-background:new 0 0 23 22.6;" xml:space="preserve">
				<g id="XMLID_17_">
				 <g id="XMLID_35_">
				  <path id="XMLID_18_" class="st0" d="M11.5,2c2.3,0,4.1,1.7,4.1,3.7c0,2.1-1.8,3.7-4.1,3.7c-2.3,0-4.1-1.7-4.1-3.7
				   C7.4,3.7,9.2,2,11.5,2 M11.5,0C8.1,0,5.4,2.6,5.4,5.7s2.7,5.7,6.1,5.7s6.1-2.6,6.1-5.7S14.9,0,11.5,0L11.5,0z"/>
				 </g>
				 <g id="XMLID_30_">
				  <path id="XMLID_13_" class="st0" d="M11.9,13.1c3.3,0,5.3,0.6,6.1,1c0.3,0.2,1.2,0.9,2.9,4.2c0.2,0.4,0.2,0.8,0,1.2
				   c-0.3,0.5-1.1,1.1-2.2,1.1H4.4c-1.1,0-1.9-0.6-2.2-1.1c-0.2-0.4-0.3-0.8-0.1-1.2c1.7-3.4,2.7-4,2.9-4.1C6.3,13.5,9,13.1,11.9,13.1
				    M11.9,11.1c-3.1,0-6.2,0.5-7.8,1.3c-1.3,0.7-2.6,2.8-3.7,5c-1.2,2.5,0.9,5.2,4.1,5.2h14.2c3.2,0,5.3-2.8,4-5.2
				   c-1.1-2.1-2.4-4.2-3.6-4.9C17.6,11.5,14.8,11.1,11.9,11.1L11.9,11.1z"/>
				 </g>
				</g>
			</svg>
		</a>
	</div>
	<div class="user-account__profile" id="profileLogoutPanel">
		<span class="user-account--text">Account</span>
		<svg version="1.1" id="Layer_1" class="user-account--icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
			  viewBox="0 0 23 22.6" style="enable-background:new 0 0 23 22.6;" xml:space="preserve">
			<g id="XMLID_17_">
			 <g id="XMLID_35_">
			  <path id="XMLID_18_" class="st0" d="M11.5,2c2.3,0,4.1,1.7,4.1,3.7c0,2.1-1.8,3.7-4.1,3.7c-2.3,0-4.1-1.7-4.1-3.7
			   C7.4,3.7,9.2,2,11.5,2 M11.5,0C8.1,0,5.4,2.6,5.4,5.7s2.7,5.7,6.1,5.7s6.1-2.6,6.1-5.7S14.9,0,11.5,0L11.5,0z"/>
			 </g>
			 <g id="XMLID_30_">
			  <path id="XMLID_13_" class="st0" d="M11.9,13.1c3.3,0,5.3,0.6,6.1,1c0.3,0.2,1.2,0.9,2.9,4.2c0.2,0.4,0.2,0.8,0,1.2
			   c-0.3,0.5-1.1,1.1-2.2,1.1H4.4c-1.1,0-1.9-0.6-2.2-1.1c-0.2-0.4-0.3-0.8-0.1-1.2c1.7-3.4,2.7-4,2.9-4.1C6.3,13.5,9,13.1,11.9,13.1
			    M11.9,11.1c-3.1,0-6.2,0.5-7.8,1.3c-1.3,0.7-2.6,2.8-3.7,5c-1.2,2.5,0.9,5.2,4.1,5.2h14.2c3.2,0,5.3-2.8,4-5.2
			   c-1.1-2.1-2.4-4.2-3.6-4.9C17.6,11.5,14.8,11.1,11.9,11.1L11.9,11.1z"/>
			 </g>
			</g>
		</svg>
	</div>
	<ul class="user-account__list">
		<li class="user-account__list-item user-account__list-item--user-name">
			Hello <span id="username"></span>
		</li>
		<li class="user-account__list-item">
			<a class="user-account__list-item-link" href="/profile" rel="nofollow" title="Edit Account">Edit Account</a>
		</li>
		<li class="user-account__list-item">
			<a class="user-account__list-item-link capture_end_session" id="logoutBtn" href="" title="Sign Out">Sign Out</a>
		</li>
	</ul>		
</div>                  	
<div class="site-search">
    <span>
    	<a class="site-search__toggle-btn" href="#" onclick="return false;" title="Search">
            <span class="site-search__toggle-btn--text">Search</span>
             <svg version="1.1" id="Layer_1" class="site-search__toggle-btn--icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
              viewBox="0 0 22.2 22.2" style="enable-background:new 0 0 22.2 22.2;" xml:space="preserve">
            <g id="XMLID_1_">
             <circle id="XMLID_33_" class="st0" cx="9.2" cy="9.2" r="8.2"/>
             <line id="XMLID_32_" class="st0" x1="21.5" y1="21.5" x2="14.7" y2="14.7"/>
            </g>
            </svg>
        </a>
    </span>
    <div class="site-search__inner">
    <form class="site-search__form" name="googleSiteSearch" id="searchForm_0" role="search" action="http://www.garstangcourier.co.uk/search">
            <div class="site-search__title">Search The Garstang Courier</div>
            <div class="site-search__close-btn">
                <svg class="svg-close-icon" version="1.1" x="0px" y="0px" viewBox="0 0 16 16" style="enable-background:new 0 0 16 16;" xml:space="preserve">
                    <polygon class="svg-close-icon__cross" points="16,1.5 14.5,0 8,6.5 1.5,0 0,1.5 6.5,8 0,14.5 1.5,16 8,9.5 14.5,16 16,14.5 9.5,8 "></polygon>
                </svg> 
            </div>
                        <input class="site-search__input-search" type="search" autofocus="true" id="searchInNav_0" name="query" autocomplete="off" value="">
            <input name="p" value="header" hidden />
            <button class="site-search__search-btn background-primary hover-shade-50" type="submit">Search</button>
        </form>
    </div>
</div>


<script type="text/javascript">
    var googleSearchSettings = {
        index: '0',
        cx: '001609609859640118778:SWTS',
        autocompleteLimit: '10',
        searchFormId: 'searchForm_0',
        searchTextId: 'searchInNav_0'
    };
</script>

        
      	</div>
</div>
	<script async="async" src="/assets/script/bundles/responsive.async.min.js?v=249"></script>
				   					 
			                  
			    
				    				   	 	<div class="slab slab--masthead ">	
	<div class="slab__inner">
		
                          
        
        	            	            	
				<noscript><img src="" style="display:none"/></noscript>
			
                  
                        
        
        	            	            	
						<a href="/"><?xml version="1.0" encoding="utf-8"?>
<!-- Generator: Adobe Illustrator 20.1.0, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<svg class="masthead__svg" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 838.1 186.4" enable-background="new 0 0 838.1 186.4" xml:space="preserve">
<g>
	<path fill="#222222" d="M185.7,44.1c1.8,0,3-0.2,3.6-0.5c1.1-0.6,1.8-1.8,2.4-3.8l8.6-32.1c-2.9,0-5.4,0.7-7.4,2.2
		c-2.1,1.4-3.8,3.6-5.1,6.4l-1.5-0.4l2.2-10.2h31.9l-2.1,11.5l-1.5-0.1c-0.1-3.9-1.1-6.5-3.2-8c-1.1-0.8-2.7-1.2-4.9-1.3l-8.1,30.5
		l-0.5,2.1c-0.1,0.3-0.1,0.5-0.1,0.7s0,0.3,0,0.5c0,1,0.3,1.7,0.9,2c0.6,0.3,1.9,0.4,3.9,0.6v1.5h-19.2v-1.6"/>
	<path fill="#222222" d="M219.4,45.6l8.9-33.9c0.1-0.4,0.2-0.8,0.3-1.3s0.2-1,0.2-1.3c0-0.9-0.3-1.4-0.8-1.6s-1.5-0.3-2.8-0.2V5.6
		c2.8-0.3,4.7-0.5,5.7-0.6c1-0.2,3.1-0.5,6.4-1.1l-6.2,24.5l0.1,0.1c-0.2,0.2-0.1,0,0.3-0.5c0.4-0.5,1-1.3,1.8-2.4
		c1.7-2.3,3.4-4.2,4.9-5.5c1.6-1.3,3.2-2,5-2c1.4,0,2.4,0.4,3.2,1.2c0.8,0.8,1.2,1.9,1.2,3.5c0,0.6-0.1,1.3-0.2,1.9
		c-0.1,0.6-0.5,1.8-1,3.5l-3.9,12.4c-0.1,0.3-0.1,0.4-0.1,0.5c0,0.3,0.1,0.6,0.3,0.8s0.4,0.3,0.6,0.3c0.5,0,1.3-0.6,2.3-1.9
		c0.5-0.7,1.2-1.7,2.1-3.1l1.3,0.9c-1.8,2.7-3.1,4.6-4.2,5.7c-1.7,1.7-3.5,2.6-5.4,2.6c-1.1,0-2-0.3-2.8-0.9c-0.8-0.6-1.2-1.6-1.2-3
		c0-0.9,0.2-2.1,0.6-3.6c0.4-1.5,0.9-3.2,1.5-5.1l2.9-8.9c0-0.1,0.1-0.3,0.1-0.4c0-0.2,0.1-0.3,0.1-0.4c0-0.6-0.2-0.9-0.5-1.1
		s-0.6-0.3-0.9-0.3c-1.1,0-2.5,1-4,2.9s-2.8,3.8-3.7,5.6c-0.9,1.8-1.9,4.1-2.8,6.9c-0.5,1.6-1.3,4.2-2.3,7.8h-7"/>
	<path fill="#222222" d="M269.5,20.7c-0.2-0.5-0.7-0.7-1.3-0.7c-1.4,0-2.7,1.1-4,3.4s-2.5,5.4-3.5,9.5c3.3-0.8,5.7-2.3,7.1-4.5
		s2.1-4.2,2.1-5.9C269.8,21.7,269.7,21.2,269.5,20.7 M257.5,24.3c3.5-4.2,7.3-6.3,11.4-6.3c1.8,0,3.3,0.5,4.4,1.4
		c1.2,0.9,1.8,2.2,1.8,3.9c0,2.5-1.4,4.9-4.1,7.2c-2.8,2.3-6.3,3.7-10.7,4.3c-0.1,0.6-0.2,1.2-0.3,1.7c-0.1,0.5-0.1,1-0.1,1.3
		c0,1.2,0.2,2.2,0.5,2.9c0.6,1.3,1.8,2,3.5,2c1.4,0,2.8-0.7,4.2-2.2c0.7-0.8,1.5-1.9,2.4-3.2l1.7,1c-1.5,2.5-2.8,4.3-4.1,5.5
		c-2,1.9-4.4,2.8-7.1,2.8c-2,0-4-0.8-5.8-2.3s-2.7-3.9-2.7-7C252.4,32.7,254.1,28.4,257.5,24.3z"/>
	<path fill="#222222" d="M323,5.6c2,0.6,3.1,0.9,3.4,0.9c0.6,0,1.1-0.2,1.4-0.5s0.7-0.8,1-1.3h1.7l-2.9,13.2l-1.7-0.2
		c0-2.4-0.3-4.5-1-6.2c-1.3-3.1-3.7-4.6-7.2-4.6c-4.7,0-8.8,3.1-12.1,9.3c-2.9,5.4-4.3,11-4.3,16.7c0,4.9,1.3,8.2,4,10.2
		c1.4,1.1,3.2,1.6,5.3,1.6c1.8,0,3.3-0.3,4.3-0.8c1-0.6,1.8-1.5,2.1-2.7c0,0.2,0.4-1.3,1.3-4.6s1.3-5.4,1.3-6.4s-0.3-1.6-0.8-1.9
		s-1.7-0.5-3.5-0.7v-1.5h16.6v1.5c-1.6,0.2-2.6,0.5-3,0.9s-0.9,1.8-1.5,4l-2.8,10.9L323,44c-1.3,0.6-3.2,1.2-5.6,1.8s-5,1-7.6,1
		c-4.8,0-8.9-1.4-12.1-4.1c-3.5-3-5.3-7-5.3-12c0-6.5,2.1-12.3,6.4-17.5c4.7-5.7,10.7-8.5,18-8.5C318.9,4.7,321,5,323,5.6"/>
	<path fill="#222222" d="M351.9,21.9c-0.4-0.9-1-1.3-2-1.3c-2.1,0-4.2,2.6-6.4,7.7c-1.9,4.5-2.9,8-2.9,10.4c0,1,0.2,1.8,0.7,2.5
		s1.1,1.1,1.8,1.1c1.9,0,4.1-2.6,6.5-7.9c1.7-4.4,2.6-7.9,2.6-10.5C352.2,23,352.1,22.4,351.9,21.9 M338.5,25.1
		c3.5-4.7,7.1-7.1,10.7-7.1c1.5,0,2.6,0.4,3.2,1.3c0.4,0.5,0.8,1.5,1.1,2.7l1-3.2l6.4-0.4l-4.1,14c-0.6,2-1,3.5-1.2,4.6
		c-0.5,2-0.8,3.4-0.8,4.3c0,0.3,0.1,0.6,0.2,0.7c0.1,0.1,0.3,0.2,0.5,0.2c0.3,0,0.7-0.1,1-0.4c0.3-0.3,0.7-0.7,1.1-1.1
		c0.2-0.2,0.5-0.6,1-1.2c0.5-0.6,0.8-1.1,1.1-1.5l1.2,0.9c-1.6,2.4-3.1,4.2-4.5,5.6c-1.4,1.3-2.8,2-4.3,2c-0.9,0-1.7-0.3-2.6-1
		c-0.8-0.7-1.2-1.7-1.2-3c0-0.5,0.2-1.7,0.7-3.7c0.1-0.1,0,0.1-0.2,0.4c-0.2,0.4-0.5,0.9-1,1.5c-1,1.6-2.2,2.9-3.6,4.1
		c-1.4,1.1-2.9,1.7-4.6,1.7c-1.5,0-2.9-0.6-4.3-1.8c-1.3-1.2-2-3.2-2-6C333.4,34.2,335.1,29.7,338.5,25.1z"/>
	<path fill="#222222" d="M362.4,45.6c1.7-5.7,3.1-10.6,4.2-14.7c1.2-4.4,1.8-7,1.8-7.9c0-0.7-0.2-1.2-0.7-1.4
		c-0.5-0.2-1.3-0.3-2.4-0.3v-1.6c2.4-0.2,4.4-0.4,6.1-0.6c1.1-0.2,2.9-0.5,5.5-1l-3.2,10.6l0.3,0.1c1.7-3.3,3-5.6,4-7
		c1.8-2.4,3.4-3.6,5.1-3.6c1.1,0,2,0.4,2.5,1.2c0.5,0.8,0.8,1.6,0.8,2.6c0,1.1-0.3,2.2-0.9,3.1s-1.4,1.4-2.5,1.4
		c-0.5,0-0.9-0.1-1.3-0.3c-0.4-0.2-0.7-0.5-1-0.9l-0.5-0.7c-0.1-0.1-0.2-0.2-0.3-0.3c-0.1-0.1-0.2-0.1-0.4-0.1c-0.7,0-1.7,1-2.9,3.1
		c-1.2,2.1-2.2,4.2-3,6.3c-0.6,1.5-1.3,3.6-2.1,6.3c-0.8,2.7-1.4,4.7-1.8,5.9h-7.3"/>
	<path fill="#222222" d="M386.6,36.5l1.5,0.1c0.3,2.9,1,5,2.2,6.2s2.3,1.8,3.4,1.8c1,0,1.8-0.3,2.3-1c0.6-0.6,0.9-1.4,0.9-2.3
		c0-0.8-0.3-1.7-0.8-2.6c-0.5-1-1.1-1.9-1.8-2.8l-2.1-2.8c-0.9-1.1-1.7-2.3-2.4-3.7c-0.7-1.4-1-2.8-1-4.2c0-2,0.7-3.7,2.2-5.1
		c1.4-1.4,3.4-2.2,5.9-2.2c1,0,2.1,0.2,3.2,0.7c1.1,0.4,1.9,0.7,2.2,0.7c0.5,0,0.8-0.1,1-0.3c0.2-0.2,0.4-0.5,0.6-0.9h1.7l-1.3,9.1
		l-1.6-0.1c-0.4-2.5-1-4.3-2-5.5c-1-1.1-2-1.7-3.1-1.7s-1.9,0.3-2.4,1s-0.7,1.4-0.7,2.2c0,0.7,0.2,1.4,0.5,2.1
		c0.4,0.7,1.1,1.7,2.1,3.1l2.8,3.7c0.6,0.8,1.2,1.8,1.7,3c0.5,1.1,0.7,2.3,0.7,3.4c0,2.4-0.8,4.4-2.5,5.8c-1.7,1.5-3.7,2.2-6.1,2.2
		c-1,0-2.1-0.2-3.3-0.6c-1.1-0.4-1.8-0.6-2.1-0.6c-0.5,0-0.8,0.1-1.1,0.4c-0.2,0.3-0.4,0.5-0.6,0.9h-1.5L386.6,36.5"/>
	<path fill="#222222" d="M408,40.6c0.1-0.7,0.4-1.7,0.8-3.1l4.4-16.2h-2.9v-2.1c1.9-0.8,3.5-1.7,4.8-2.6c2.3-1.7,4.2-3.8,5.8-6.4
		h2.1l-2.3,8.7h4.2v2.5h-4.8l-3.7,13.8c-0.3,1.2-0.6,2.2-0.8,3.1c-0.3,1.4-0.5,2.4-0.5,2.9c0,0.4,0.1,0.6,0.3,0.7
		c0.2,0.1,0.4,0.2,0.6,0.2c0.6,0,1.2-0.5,2.1-1.5s1.7-2.1,2.4-3.3l1.3,0.8c-1.7,2.7-3.1,4.6-4.1,5.6c-1.8,1.8-3.6,2.6-5.6,2.6
		c-1.1,0-2.1-0.4-2.8-1.1c-0.8-0.8-1.1-1.8-1.1-2.9C407.8,41.8,407.9,41.2,408,40.6"/>
	<path fill="#222222" d="M441.9,21.9c-0.4-0.9-1-1.3-2-1.3c-2.1,0-4.2,2.6-6.4,7.7c-1.9,4.5-2.9,8-2.9,10.4c0,1,0.2,1.8,0.7,2.5
		s1.1,1.1,1.8,1.1c1.9,0,4.1-2.6,6.5-7.9c1.7-4.4,2.6-7.9,2.6-10.5C442.2,23,442.1,22.4,441.9,21.9 M428.6,25.1
		c3.5-4.7,7.1-7.1,10.7-7.1c1.5,0,2.6,0.4,3.2,1.3c0.4,0.5,0.8,1.5,1.1,2.7l1-3.2l6.4-0.4l-4.1,14c-0.6,2-1,3.5-1.2,4.6
		c-0.5,2-0.8,3.4-0.8,4.3c0,0.3,0.1,0.6,0.2,0.7c0.2,0.1,0.3,0.2,0.5,0.2c0.3,0,0.7-0.1,1-0.4c0.3-0.3,0.7-0.7,1.1-1.1
		c0.2-0.2,0.5-0.6,1-1.2c0.5-0.6,0.8-1.1,1.1-1.5l1.2,0.9c-1.6,2.4-3.1,4.2-4.5,5.6c-1.4,1.3-2.8,2-4.3,2c-0.9,0-1.7-0.3-2.6-1
		c-0.8-0.7-1.2-1.7-1.2-3c0-0.5,0.2-1.7,0.7-3.7c0.1-0.1,0,0.1-0.2,0.4c-0.2,0.4-0.5,0.9-1,1.5c-1,1.6-2.2,2.9-3.6,4.1
		c-1.4,1.1-2.9,1.7-4.6,1.7c-1.5,0-2.9-0.6-4.3-1.8c-1.3-1.2-2-3.2-2-6C423.5,34.2,425.2,29.7,428.6,25.1z"/>
	<path fill="#222222" d="M453.3,45.6l5.2-19.1c0.2-0.8,0.4-1.4,0.4-1.8c0.2-0.8,0.3-1.4,0.3-1.8c0-0.7-0.2-1.2-0.7-1.3
		c-0.4-0.2-1.3-0.3-2.5-0.3v-1.6c2.4-0.2,4.3-0.3,5.6-0.5c1.3-0.2,3.3-0.6,6-1.1l-3.5,11.1l0.1,0.1c-0.1,0.1,0.5-0.8,1.7-2.7
		c1.2-1.9,2.4-3.4,3.5-4.6s2.2-2.1,3.4-2.8c1.2-0.7,2.5-1.1,3.8-1.1c1.2,0,2.3,0.4,3.1,1.1c0.9,0.7,1.3,1.9,1.3,3.5
		c0,1.5-0.8,4.9-2.5,10c-1.7,5.2-2.6,7.9-2.6,8.3c0,0.4,0.1,0.6,0.3,0.8c0.2,0.2,0.4,0.3,0.6,0.3c0.5,0,1.3-0.7,2.3-2
		c0.5-0.7,1.1-1.6,1.7-2.6l1.3,0.8c-1.4,2.4-2.6,4.1-3.6,5.2c-1.7,1.8-3.6,2.7-5.5,2.7c-1,0-2-0.3-2.8-0.9c-0.8-0.6-1.2-1.6-1.2-2.9
		c0-0.9,0.2-2.1,0.6-3.7c0.4-1.6,0.9-3.3,1.4-5l2.9-8.9c0.1-0.2,0.1-0.4,0.1-0.6s0.1-0.3,0.1-0.5c0-0.4-0.1-0.8-0.5-0.9
		c-0.3-0.2-0.6-0.3-0.9-0.3c-1.2,0-2.5,1-4,2.9s-2.6,3.8-3.6,5.7c-1,2-1.8,4.1-2.5,6.2c-0.7,2.1-1.5,4.9-2.4,8.4L453.3,45.6"/>
	<path fill="#222222" d="M501.1,30.8c1.2-2.5,1.8-5,1.8-7.3c0-1-0.2-1.9-0.6-2.6s-1.1-1-2-1c-1.8,0-3.2,1.4-4.3,4.1
		c-1.1,2.7-1.6,5.2-1.6,7.3c0,1.1,0.2,1.9,0.7,2.5s1.1,0.8,1.9,0.8C498.5,34.6,499.9,33.3,501.1,30.8 M500.1,49.4
		c-0.5-0.5-1.3-1-2.3-1.4c-0.7-0.3-1.7-0.7-3.2-1.2s-2.3-0.7-2.6-0.7c0-0.3-0.8,0.1-2.3,1.3c-1.5,1.1-2.3,2.4-2.3,3.9
		c0,0.9,0.3,1.8,1,2.6c1.1,1.3,3,2,5.7,2c2.1,0,3.7-0.4,4.9-1.2c1.2-0.8,1.8-1.8,1.8-3C500.9,50.7,500.7,49.9,500.1,49.4z
		 M487.9,44.1c-0.9-0.7-1.3-1.7-1.3-2.9c0-1,0.4-1.9,1.2-2.7c0.8-0.8,2.2-1.8,4.4-3c-1.6-0.6-2.7-1.5-3.5-2.7s-1.1-2.6-1.1-4.3
		c0-2.5,1.1-4.9,3.4-7.1s5.3-3.4,9-3.4c1.9,0,3.6,0.3,5.1,1c1.5,0.6,2,1,1.7,1h6.4v3.4h-3.9c0.1,0.5,0.2,0.9,0.3,1.3
		c0.1,0.4,0.1,0.8,0.1,1.3c0,2.9-1.1,5.3-3.3,7.4c-2.2,2-5.3,3.1-9.2,3.1c-0.9,0-1.9-0.1-3.1-0.3c-0.3,0-0.6,0.2-1,0.7
		c-0.3,0.5-0.5,0.9-0.5,1.3c0,0.6,0.5,1.2,1.4,1.7c0.4,0.3,1,0.5,1.6,0.7l3.1,0.9c2.7,0.8,4.6,1.6,5.7,2.3c1.9,1.3,2.9,3.1,2.9,5.3
		c0,2.5-1.3,4.6-3.9,6.3s-5.8,2.5-9.6,2.5c-2.5,0-4.7-0.3-6.5-0.9c-3.2-1.1-4.8-2.9-4.8-5.5c0-1.7,0.8-3.1,2.5-4.2
		c0.9-0.6,2.6-1.2,5-2C489.1,44.8,488.4,44.5,487.9,44.1z"/>
	<g>
		<g>
			<path fill="#E00C18" d="M125.3,6.2c11.2,4,17.5,6,18.7,6c3.3,0,6-1.3,8-3.9c2.1-2.6,3.3-5.3,3.9-8.1h7.3v61.5h-6.7
				c-6.3-13.4-12.8-23.9-19.4-31.6C124.8,16,110.8,8.9,95.2,8.9c-17.6,0-30.2,7.6-37.6,22.8c-7.4,15.1-11,35.5-11,61.1
				c0,18.8,2.2,34.3,6.5,46.5c8.1,22.8,23.2,34.1,45.3,34.1c13.5,0,26.1-3.8,37.7-11.3c6.7-4.4,14.5-11.3,23.6-20.9l7.8,6.4
				c-10.3,11.5-19.3,19.8-27.1,24.9c-13.9,9.2-29.3,13.7-46.2,13.7c-25.9,0-47.7-7.7-65.2-23.1c-19.3-17-29-39.9-29-68.8
				c0-28.6,9.3-51.7,27.9-69.4C45.3,8.3,66.7,0,92,0C103,0,114.1,2.1,125.3,6.2"/>
			<path fill="#E00C18" d="M339.9,61.6v89.2c0,5.3,0.6,9.2,1.9,11.7c2.2,4.4,6.6,6.5,13.2,6.5c4.2,0,8.3-1.3,12.3-4
				c2.3-1.5,5.2-3.9,8.7-7.3V83.2c0-5.5-1.1-9.3-3.3-11.4c-2.1-2.2-6.5-3.5-13.1-3.7v-6.4H412v94.6c0,5.5,1,9.3,3.1,11.4
				c2.1,2.1,6.1,3.3,12.1,3.8v6c-16.3,1.5-26.5,2.7-30.8,3.5c-4.2,0.7-11,2.5-20.3,5.4v-17.3c-6.3,5.4-11.4,9.2-15.5,11.4
				c-7.2,3.9-14.7,5.9-22.5,5.9c-8.5,0-16.4-2.7-23.7-8.1c-7.3-5.4-10.9-15-10.9-28.8V83.2c0-5.6-0.9-9.2-2.7-10.9
				c-1.8-1.7-5.3-3.1-10.4-4.2v-6.4L339.9,61.6"/>
			<path fill="#E00C18" d="M442.2,176.4c5-0.6,8.6-1.8,10.5-3.6c2-1.8,3-5.3,3.2-10.4l0.3-7.7V83.2c0-5.5-0.9-9.2-2.8-11.2
				s-5.6-3.3-11.2-4v-6.4h49.9v20.7c5.6-7.3,11.1-13,16.6-17.3s11.8-6.4,19-6.4c5.4,0,10.2,1.8,14.5,5.3c4.4,3.4,6.5,8.5,6.5,15.1
				c0,5.1-1.5,9.4-4.6,12.7c-3,3.3-6.9,5-11.8,5c-5.6,0-10.4-2.6-14.5-7.8c-4-5.2-6.8-7.8-8.5-7.8c-3.5,0-7.1,2.2-10.7,6.5
				c-3.5,4.3-5.3,10.4-5.3,18.5v49.7c0,8.7,1.2,14.2,3.7,16.4c2.6,2.1,7.6,3.6,15.1,4.2v6.3H442v-6.3"/>
			<path fill="#E00C18" d="M569,7.1c4-4,8.9-6,14.5-6s10.3,2,14.2,6c4,3.9,6,8.7,6,14.4c0,5.6-2,10.5-6,14.5
				c-3.9,3.9-8.7,5.9-14.2,5.9c-5.6,0-10.5-2-14.5-5.9c-3.9-4-5.9-8.9-5.9-14.5C563.1,15.8,565.1,11,569,7.1 M551.6,176.4
				c4.6-0.8,7.8-1.9,9.5-3.5c2.6-2.3,3.8-6.5,3.8-12.5V83.2c0-5.3-0.9-8.9-2.7-10.8c-1.8-2-5.4-3.4-10.7-4.4v-6.4H602v99.9
				c0,5.7,0.9,9.4,2.6,11c1.7,1.6,4.9,2.9,9.6,3.9v6.3h-62.6V176.4z"/>
			<path fill="#E00C18" d="M633.8,75.4c10.8-11.2,23.7-16.8,38.9-16.8c8.6,0,16.8,2.3,24.4,6.8c7.6,4.5,13.5,10.8,17.6,18.9
				c3.1,6.1,5.2,14,6.4,23.6c0.6,4.5,0.9,8,0.9,10.4h-67c0.6,10.5,2.3,19.6,5.1,27.3c5.1,14.5,14.2,21.7,27.1,21.7
				c6.2,0,12-1.9,17.5-5.8c3.3-2.3,7.5-6.2,12.5-11.7l6,3.7c-8.1,13.4-17.5,22.6-28.2,27.9c-6.9,3.3-14.9,5-23.9,5
				c-12.9,0-25-5.1-36.3-15.3s-16.9-26.4-16.9-48.8C617.8,102.2,623.1,86.5,633.8,75.4 M689.7,108.5c-0.2-15.5-1.4-26.3-3.6-32.5
				c-2.2-6.2-6.7-9.2-13.4-9.2c-6.8,0-11.6,3.6-14.1,10.7s-3.9,17.5-4.2,31.1L689.7,108.5L689.7,108.5z"/>
			<path fill="#E00C18" d="M731.6,176.4c5-0.6,8.6-1.8,10.5-3.6c2-1.8,3-5.3,3.2-10.4l0.3-7.7V83.2c0-5.5-0.9-9.2-2.8-11.2
				c-1.9-2-5.6-3.3-11.2-4v-6.4h49.9v20.7c5.6-7.3,11.1-13,16.6-17.3s11.8-6.4,19-6.4c5.4,0,10.2,1.8,14.5,5.3
				c4.4,3.4,6.5,8.5,6.5,15.1c0,5.1-1.5,9.4-4.6,12.7c-3,3.3-6.9,5-11.8,5c-5.6,0-10.4-2.6-14.5-7.8c-4-5.2-6.8-7.8-8.5-7.8
				c-3.5,0-7.1,2.2-10.7,6.5c-3.5,4.3-5.3,10.4-5.3,18.5v49.7c0,8.7,1.2,14.2,3.7,16.4c2.6,2.1,7.6,3.6,15.1,4.2v6.3h-70.1v-6.3"/>
		</g>
		<path fill="#38863B" d="M238.7,62.6c-7.4,1.7-8.8,9.5-9,18.4c-1.5-4.6-0.7-11.6-3.4-14.3c-0.9-0.9-2-0.7-3.4-1.2
			c-1-0.3-1.3-1.3-2.4-1.6c1.7-7.7,4.8-14.1,9-19.2C233.7,49.5,236.5,55.7,238.7,62.6"/>
		<path fill="#38863B" d="M238.7,62.6c0.1,0,0.1,0.2,0.2,0.2v0.1c-8.8,1.4-8.7,11.7-8.7,21.8c0,0.1,0,0.2,0,0.2
			c-0.4-0.7-0.8-0.3-1,0.2c-0.2,0-0.4,0-0.6,0c0-0.2,0-0.3,0-0.5c-1-5.3-0.4-13.5-2.7-17.3c-0.2-0.3-0.4-0.7-0.7-0.9
			c-0.9-0.8-1.7-0.2-2.8-0.5c-0.9-0.2-1.1-1.2-2-1.6c0-0.1,0-0.2,0-0.4c0.1,0,0.1-0.1,0.1-0.2c1.1,0.4,1.5,1.3,2.4,1.6
			c1.4,0.5,2.5,0.3,3.4,1.2c2.7,2.7,1.9,9.7,3.4,14.3C229.9,72.1,231.2,64.3,238.7,62.6"/>
		<path fill="#E00C18" d="M279.4,92.7c0.1,2-0.4,3.4-1.2,4.5c2.5,4-3.1,6.3-5.9,7.7c-3.2,1.6-6.1,2.6-8.6,3.7
			c-0.5-2-1.2-4.1-2.3-5.8c-1-1.6-2.3-3.3-3.5-4.5c-1.9-1.9-5.1-3.4-7.9-2.2c-1.5,0.6-2.4,1.9-4.1,2.4c-0.3-1.9,1.1-2.8,0.9-4.8
			c-0.1-1-1.8-3.9-2.4-4.7c-1-1.2-3-1.9-4.9-2.7c-1.4-0.6-2.3-1.3-3.6-1.5c-2-0.3-3.9,0.3-5.6-0.1c0.1-10.1-0.1-20.4,8.7-21.8
			c1.8,0.5,3.9-0.5,5.8-0.2c1.2,0.2,2.7,1.1,4.2,1.5c1.6,0.4,3.3,0.7,4.7,1.2c5.8,2.1,9.2,6,13.6,9.4c2.1,1.6,5.3,3.2,6.4,5.2
			c0.7,1.3,1.1,2.9,1.9,4.2C277.2,87,279.4,88.9,279.4,92.7 M277.5,92.6c-0.7-1.9-3.7-4.1-5.6-5.6c-2.2-1.7-4.5-3.2-6.4-4.8
			c-2.9-2.5-6.5-5.1-8.7-8c-0.8-1.1-1.3-2.4-2.1-3.5c-1.7-2.4-6.1-5.4-9.6-5.8c-3.1-0.4-5.1,1-7,1.9c2.4-0.6,5.8-1.8,8.4-0.7
			c6.3,2.6,7.9,10.4,13.1,14.9c2.7,2.3,6.1,3.3,9.1,4.9c2.9,1.5,6.1,3.9,7.6,6.4c1.3,2.2,1.2,6.8,0.6,9.1
			C277,99.1,278.6,95.3,277.5,92.6z M249.7,89.5c2-0.4,3.2,0.9,3.6,2.5c0.3-1.7,0.8-3.8,0.9-5.4C252.7,87.6,251,88.4,249.7,89.5z
			 M251.8,92.4c-0.1-0.4-0.7-1.2-1.4-1.4c-2.9-0.7-2.8,2.7-2.8,5.5C248.8,95.6,252.4,95.2,251.8,92.4z"/>
		<path fill="#E00C18" d="M220.4,64.4c0.9,0.4,1.1,1.4,2,1.6c1.1,0.3,1.9-0.3,2.8,0.5c0.3,0.2,0.5,0.6,0.7,0.9
			c2.3,3.8,1.7,12,2.7,17.3c-4.2-0.4-9.1,1-12.1,2.8c-1.5,0.9-3.4,2.6-3.8,4.3c-0.7,2.8,1,4.7,1.3,7.5c-1.7-0.6-2.6-1.9-4.2-2.6
			c-4.5,0-6.8,1.4-8.9,4c-1.7,2.1-3.9,4.1-4.3,7.5c-6.1-2.4-14.5-4-18.1-9.2c-0.6-0.9-1.1-2.4-1.2-4c-0.1-0.6-0.2-1.1-0.1-1.8
			c0.1-1,0.6-2,0.9-3.2c0.3-1,0.4-2.3,0.7-3c0.4-0.9,1.9-2.3,2.6-3.4c2.4-3.7,4.7-6.8,8.3-9.3c3.2-2.3,7.2-4.5,10.7-7
			c1.7-1.2,2.8-2.2,5-2.5c1.5,0,2.9-0.2,4.1-0.6c1.3-0.2,2.3-0.7,3.6-0.9C215.7,62.9,218.7,63.3,220.4,64.4 M216.9,66.4
			c-5,1.7-8.4,5.8-12.9,8.7c-3.3,2.2-6.6,4.6-10.3,5.9c-1.3,0.5-2.7,0.7-4.2,1.3c-2.8,1.2-6.6,4.8-7.7,7.5c-0.8,1.9-0.6,5.6,0,7
			c-1-9.7,6-12.1,12.8-13.9c3.7-1,7-2.4,9.4-4.8c1.9-1.9,3.3-4.2,5.2-6.1c1.8-1.8,4.2-3.5,6.8-4.5c3.7-1.4,7.4,0.8,9.7,1.7
			C223.7,68.7,220,65.4,216.9,66.4z M205.5,91.9c0.6-1.5,1.6-2.6,3.7-2.6c-1.6-0.9-3-1.9-4.5-2.8C204.8,88.4,205.3,89.9,205.5,91.9z
			 M208.8,91c-0.4,0-1.2,0.3-1.6,0.8c-1.8,2.6,2.5,3.9,4.2,4.5C211.1,94,211.3,90.9,208.8,91z"/>
		<path fill="#37863D" d="M230.2,85c0,0.1,0,0.2,0,0.2c-0.4,0-0.7,0-1,0C229.4,84.7,229.8,84.3,230.2,85"/>
		<path fill="#E00C18" d="M228.5,85.2c0.2,0,0.4,0,0.6,0c0.4,0,0.7,0,1,0c2.1,0.5,4.1-0.3,6.2,0.1c0.8,0.2,1.9,1.2,3,1.6
			c2.9,1.2,5.4,1.8,5.7,5c2.2,0.8,1,3.3,0.2,4.9c-1.3,2.7-2.7,4.9-4.1,7.3c-0.4,0.7-0.6,0.9-0.1,1.3s0.4,0.2,0.8-0.2
			c0.2-0.2,0.5-0.7,0.8-1.1c2.1-2.9,4.5-7.2,8.2-8.2c2.2-0.6,3.8,0.6,5,1.4c1.7,1.1,2,1.9,3.3,3.4c1.9,2.3,3.4,4.7,4.1,8.1
			c0.1,0.4,0.2,0.9,0.4,1.3c0.1,2,1.7,3.9,1.7,6.3c0,0.8-0.5,1.9-0.6,3c-0.3,3.3-0.3,6.1-3,7c-0.3,3.2-5.1,1.8-8.2,1.2
			c-1.7-0.4-3.2-0.9-4.9-1.1c-0.5-0.1-0.9-0.3-1.1,0.3c3.9,1.7,9.8,2.2,12.4,5.3c1.2,1.5,1,3.5,0.6,5.5c-0.1,0.5,0,1.3-0.2,1.8
			c-0.3,0.8-1.2,1.7-1.7,2.7c-1.6,2.7-3.8,5.2-6.4,6.8c-0.1,0-0.2,0.1-0.2,0.2c-0.4,0.2-0.8,0.4-1,0.7c-0.1,0.1-0.3,0.1-0.4,0.2
			c-1.5,0.6-2.4,2.5-4.3,3.1c-0.6,0.2-1.9,0.3-3.3,0.7c-2.5,0.7-6,1.5-7.7-0.6c-3,0.4-3.2-3.7-3.6-6.2c-0.4-2.7-0.8-5.2-0.9-7.2
			c-0.4,0-0.7,0-1.1,0c-0.3,6.7,0.8,14.2-4.7,15.3c-0.6,0.1-1.2,0-1.8,0c-0.7,0-1.3,0.3-2,0.2c-1-0.1-2.2-0.8-3.4-1
			c-3.6-0.8-6.2-2.5-8.6-4.5c-0.2-0.3-0.6-0.5-0.8-0.7c-0.2-0.1-0.3-0.4-0.7-0.5c-0.9-1.2-2.9-1.6-3.8-3c-0.3-0.5-0.5-1.6-1.1-2.4
			c-1.1-1.9-3.9-4.7-1.9-7.7c-1-1.4,0.4-3.4,1.4-3.4c-0.1,1.2-0.7,3-0.4,4.4c0.3,1.1,2.1,2.7,3.3,3.6c1.3,1,2.9,1.8,4,2.8
			c1.2,1,2.5,2.1,3.6,3.1c1.3,1.2,2,2.6,2.9,3.8c1.8,2.4,6.3,4.5,9.6,2.2c-1.6,0.3-3.9,1-5.7-0.1c-2.5-1.5-3.5-4.4-5.4-6.9
			c-3.6-4.6-13.9-4.6-11.7-13.4c2.9-1.7,6.3-2.8,9.2-4.6c0-0.2-0.2-0.3-0.2-0.6c-4.2,0.8-13.2,5.3-16-0.1c-0.2-1.3-0.8-2.3-1.3-3.4
			c-0.2-4.6-0.1-9.4,1.6-12.6v-0.1c0.3-0.4,0.5-0.9,0.6-1.5c0.2-0.1,0.2-0.4,0.2-0.6c0.7-1.3,0.7-2.9,1.4-4.2
			c0.4-0.7,1.6-1.4,2.2-2.1c1.8-2,3.1-4.9,6.5-4.2c-3.9,0.4-4.5,3.1-5.2,7s-1.4,7.8-3,10.7c-1,1.7-1.7,3-1.9,5
			c-0.2,3.7,1.3,5.2,3,6.4c-0.7-1.3-2.3-2.5-2.5-4.2c-0.4-5.1,4.4-7.3,4.9-12.8c0.1-1.7-0.2-3.3-0.1-4.7c0.3-4.3,2.4-7.4,6.2-7.8
			c-0.4-0.1-0.5,0.1-0.8,0.1c2.6-1.7,4.9,1.8,6.5,3.5c1.7,1.7,3,3.5,4.4,4.5c0.1-0.3,0.5-0.3,0.7-0.5c-1.7-3.6-8-8.5-6.2-13.5
			c0.5-1.4,1.6-2,2.7-2.9c0.5-0.4,0.9-0.9,1.4-1.2c1.2-0.6,2.7-1,4.1-1.5C223.4,85.2,225.8,84.9,228.5,85.2 M241.8,89.3
			c-2.3-1-6.1,0.1-9.4,0.2c-2,0.1-4.2,0.2-6.1,0c-1.3-0.1-3-0.8-4-0.9c-4.4-0.5-7.6,1.9-8,4.8c0.7-1,1.5-2.5,2.7-3.2
			c4-2.2,8.7,1.5,13.8,0.9c2.4-0.3,4.6-1.6,7.1-1.7c3.9-0.2,5.8,1.7,7,4C244.1,92.2,243.3,90,241.8,89.3z M254.1,97.8
			c3.9,2.3,1.7,9.7,4,14.1c1,1.9,2.5,3.2,3.4,5c0.5,1.2,1.2,3,1.2,4.4c-0.1,2.1-1.8,3.3-2.3,4.5c0.7-1.2,2.7-2.4,2.9-4.3
			c0.3-2.6-1.7-5.5-2.7-7.8s-2.3-5.6-2.5-8c-0.3-3.7-1-6.3-3-7.9c-0.9-0.8-3.1-1.3-4.3-1C251.5,97.1,253.1,97.2,254.1,97.8z
			 M230.9,109.9c2.1-0.5,1.4-3.9-0.8-3.7C227.2,106.5,228.2,110.6,230.9,109.9z M222.1,110.5c0.6,1.6,3.3,1.5,3.7-0.1
			c0.5-1.8-0.8-2.9-2.4-2.4C222.1,108.3,221.7,109.3,222.1,110.5z M234.5,109.5c-0.4,3.5,4.5,2.4,3.8-0.3c-0.2-1-1.4-1.5-2.6-1.2
			C234.9,108.2,234.6,108.9,234.5,109.5z M225.6,111.3c-2.9,1.4-5.3,4.1-5.6,8.4c-1,13.3,18.1,14.8,20.3,2.8
			c1.3-7.4-4.5-12.6-10.7-12.1C228,110.5,226.6,110.9,225.6,111.3z M219.3,116.2c2.6,0.1,2.7-4.6-0.5-3.7
			C216.7,113.1,217.3,116.2,219.3,116.2z M239,114c-0.3,3.5,4.5,2.5,3.8-0.4c-0.2-1-1.4-1.5-2.6-1.2
			C239.4,112.8,239.1,113.4,239,114z M215.8,120.9c0.4,2.9,5.2,1.2,3.6-1.5c-0.2-0.4-0.9-0.9-2.1-0.7
			C216.3,118.9,215.6,119.5,215.8,120.9z M243.2,122.4c0.7-0.2,1.7-1,1.3-2.6c-0.2-0.9-1.2-1.4-2.3-1.2
			C239.6,119.3,240.8,123,243.2,122.4z M218.8,128.6c3.1,0.8,3.4-4.1,0.5-3.7C217.2,125.1,216.9,128.1,218.8,128.6z M240.2,124.9
			c-1.9,0.7-1.4,4.5,1.5,3.7C244.2,127.3,242.3,124.1,240.2,124.9z M222,131.3c0,2.4,3.3,2.6,3.8,0.7c0.5-1.9-1-2.9-2.6-2.4
			C222.4,129.8,222,130.6,222,131.3z M234.5,131c-0.2,2.8,3.4,2.8,3.8,0.8c0.4-1.8-1-2.8-2.6-2.3C234.9,129.8,234.5,130.4,234.5,131
			z M228.3,133.6c0.5,1.9,3.8,1.6,3.8-0.6c0-1.3-0.8-2.4-2.6-1.9C228.7,131.4,227.9,132.1,228.3,133.6z M245.7,145.2
			c-1.3,1.2-2.2,3-3.5,4.1c-1.1,1-2.7,2.1-4.2,2.5c-2.2,0.5-3.9-0.9-5.1-1.2c1.4,0.5,2.8,2,5,1.7c2.6-0.3,5.4-3.5,7.8-5.1
			c1.3-0.9,2.6-1.8,3.8-2.6c1.5-0.9,3.2-1.1,4.8-1.7c2.8-1.2,5.7-4.6,4.5-8.6C259.8,142.8,250.1,141,245.7,145.2z"/>
		<path fill="#38863B" d="M211.4,96.4c-1.7-0.6-6-2-4.2-4.5c0.4-0.6,1.2-0.8,1.6-0.8C211.3,90.9,211.1,94,211.4,96.4"/>
		<path fill="#38863B" d="M247.6,96.5c0-2.8-0.1-6.2,2.8-5.5c0.7,0.2,1.3,1,1.4,1.4C252.4,95.2,248.8,95.6,247.6,96.5"/>
		<path fill="#38863B" d="M287.7,109.8c-1.6-2.3-3.8-3.8-7.2-4.1c-2.9-0.2-6.1,0.7-9,1.3c2.5-2.3,8.4-3,8.6-7.3c0-0.7-0.4-1.4-0.4-2
			c0-1.6,1.3-2.9,0.9-5.1c7.8-1,15.9,0.1,21.6,2.3C298.7,101.2,293.2,105.5,287.7,109.8"/>
		<path fill="#38863B" d="M176.8,95c-0.1,1.6,0.5,3.4,1.3,4.5c1.6,2.5,4.7,4.6,8.3,6.1c2.8,1.2,7.9,3.3,10.3,3.3
			c-0.1,0.6-0.3,1.1-0.6,1.5c-1.2-0.9-3.7-1.2-6.3-1.7c-2.4-0.5-5-1-7.2-1.3c-3.5-0.4-6.7,0.3-7.2,3.4c-0.5,0.3-1,0.6-1.3,1.1
			c-5.8-3.5-11-8.3-14.1-14C164.7,96.1,170.2,95,176.8,95"/>
		<path fill="#38863B" d="M176.8,95c0.1,0,0.2,0,0.2,0c0.1,0,0.2,0,0.2,0c0,1.6,0.6,3.1,1.2,4c3.5,5.2,11.9,6.8,18.1,9.2
			c0.1,0.1,0.2,0.1,0.4,0.1c-0.1,0.2-0.1,0.5-0.2,0.6c-2.4,0.1-7.4-2.1-10.3-3.3c-3.5-1.5-6.7-3.5-8.3-6.1
			C177.3,98.4,176.7,96.6,176.8,95"/>
		<path fill="#FFFFFF" d="M230.1,106.2c2.3-0.2,2.9,3.2,0.8,3.7C228.2,110.6,227.2,106.5,230.1,106.2"/>
		<path fill="#E00C18" d="M287.2,110.3c0.3,1,0.7,2,1.2,3c0.4,0.9,1.2,2.1,1.3,2.8c0.1,0.7-0.1,1.7-0.1,2.5c0.1,3.1,0.7,5.7,0.5,8.5
			c-0.4,5.3-2.6,9.9-4,14.5c-0.7,2.4-1.1,5.1-2.2,7.1c-0.6,1-2.2,2.3-3.1,3.4c-2.2,2.5-4.2,6-7.1,7.1c-1.3,0.4-2.8,0.7-4.4,0.5
			c-0.8,0.1-1.1,1.1-2,1.3c-2.4,0.5-4-1.2-5.4-2.3c-3.2-2.7-6.8-6.7-9.2-9.3v-0.1c2.3-1.3,4.7-3.9,6.3-6.5c1.1-2,3-4.6,2.6-8
			c-0.3-2.4-2.2-3-3.3-4.9c0.7-1,1.6-0.7,2.5-1.1c1.1-0.5,3.7-3.4,4.2-4.8c0.5-1.5,1-6.4,0.8-8.2c-0.2-1.9-1.3-4-1.6-5.6
			c5.6-1.6,15.6-6.8,21.2-2C285.9,108.7,286.5,109.7,287.2,110.3 M285.6,116c0.4,4.3-2,8.3-3.9,11.1c-2.1,3.1-4.1,6.2-4.4,10.6
			c-0.2,3.1,0.3,5.9,0.1,8.4c-0.2,2.7-0.9,5.7-2.1,7.9c-1.5,2.9-5.4,4.1-8.4,5c2.6-0.9,6.4-1.2,8.2-3.2c2.5-2.7,2.9-9.8,3.8-14.3
			c0.4-1.7,1-3.2,1.4-4.7c1-3.5,1.6-6.4,3.1-9c1.7-2.8,3-5.2,3-9.2c0-5.2-2.3-7.7-5.1-9.7C282.6,111.2,285.3,112.8,285.6,116z
			 M261.8,133.3c1.3,0.6,2.8-0.3,3-1.3c0.8-3.1-3.2-2.9-5.7-2.3C259.8,130.4,260.9,132.8,261.8,133.3z M264.4,134.7
			c1.7,0.2,3.8,0.1,5.5,0.3c-1.1-1.5-2.2-3-3.5-4.2C267,132.6,265.8,134.2,264.4,134.7z"/>
		<path fill="#4D8345" d="M196,110.4L196,110.4c-0.2,0.1-0.2,0-0.5,0c-4.3-0.4-11.7-3.4-17-2.7c-1.5,0.2-2.9,1.3-2.8,3.3
			c-0.7,0.2-1.3,0.5-1.7,0.9v-0.1c0.3-0.5,0.8-0.7,1.3-1c0.6-3.1,3.7-3.8,7.2-3.4c2.2,0.3,4.9,0.8,7.2,1.3
			C192.3,109.2,194.8,109.5,196,110.4"/>
		<path fill="#E00C18" d="M195.5,110.4c-2.3,5-3,16.6,2.6,18.8c1.7,0.6,3.3,0.3,5.8,0.6c-0.7,1.9-3,1.9-3.5,3.8
			c-0.9,3.3-0.4,6,1,8.4c1.6,2.6,3.4,5.8,6.1,6.9c-2.4,3-5,7.6-8.2,10.4c-2.3,2-5.4,4.1-9.7,3.1c-1.9-0.2-2.7-1.4-4.2-2.3
			c-1-0.6-2.1-0.9-2.7-1.5c-0.8-0.8-1.5-2.2-2.3-3.3c-2.4-2.9-4.9-6.2-6.3-10.1c-0.9-2.6-1.4-5.5-2.3-8.6c-0.9-3-2.4-6.1-2.4-9.1
			v-0.1c1.2-2.6,0.7-6.9,1.3-10c0.5-2.3,1.5-4.2,3.3-5.4c0.5-0.4,1.1-0.7,1.7-0.9c-0.1-2,1.3-3.1,2.8-3.3
			C183.8,107,191.2,110,195.5,110.4 M174.5,118.4c-0.4,2.4,1,5.8,1.9,7.9c1,2.5,2.2,4.4,3.1,6.8c0.9,2.4,1.6,4.8,2.4,7.3
			c0.4,1.3,0.8,2.5,1,3.8c0.2,1.5,0.1,3,0.2,4.8c0.2,2,1,4.1,2,5.7c2.2,3.6,5.1,6.3,10.3,5.9c-1.9-0.6-4.8-1.1-6.4-2.3
			c-2-1.5-3.3-5.2-3.7-8.2c-0.3-2.2-0.1-4.6-0.2-7.3c-0.5-8.1-5.4-11-7.9-16.9c-0.8-2-1.9-4.3-1.9-6.4c0-3.9,2.8-6.1,4.1-8.2
			C178.1,113.3,174.9,115.8,174.5,118.4z M196.4,132.1c0,0.7,0.3,1.7,1.3,2c2.5,0.6,3.3-2.3,4.5-3.4
			C199.9,130.1,196.3,129.1,196.4,132.1z M190.9,134.3c1.8,0,3.7,0.7,5.4,0.5c-1.6-0.3-1.9-2.8-1.4-4.1
			C193.6,132,192,132.9,190.9,134.3z"/>
		<path fill="#FFFFFF" d="M223.4,108c1.6-0.4,2.9,0.6,2.4,2.4c-0.4,1.6-3.2,1.7-3.7,0.1C221.7,109.3,222.1,108.3,223.4,108"/>
		<path fill="#FFFFFF" d="M235.8,108c1.2-0.3,2.3,0.2,2.6,1.2c0.7,2.8-4.2,3.8-3.8,0.3C234.6,108.9,234.9,108.2,235.8,108"/>
		<path fill="#FFFFFF" d="M229.6,110.4c6.2-0.4,12.1,4.7,10.7,12.1c-2.1,12-21.2,10.5-20.3-2.8c0.3-4.3,2.7-7,5.6-8.4
			C226.6,110.9,228,110.5,229.6,110.4 M225.9,117.7c-0.1,0.2-0.9,1.7-0.8,3.3c0.3,5.7,9.4,6.4,10,0.3c0.4-3.7-2.4-6.2-5.9-5.6
			C227.6,116,226.5,116.8,225.9,117.7z"/>
		<path fill="#FFFFFF" d="M218.9,112.5c3.2-0.8,3.1,3.8,0.5,3.7C217.3,116.2,216.7,113.1,218.9,112.5"/>
		<path fill="#FFFFFF" d="M240.3,112.5c1.2-0.3,2.3,0.2,2.6,1.2c0.7,2.8-4.2,3.8-3.8,0.4C239.1,113.4,239.4,112.8,240.3,112.5"/>
		<path fill="#E00C18" d="M229.1,115.8c3.5-0.6,6.4,1.9,5.9,5.6c-0.7,6-9.7,5.3-10-0.4c-0.1-1.6,0.7-3.1,0.8-3.3
			C226.5,116.8,227.6,116,229.1,115.8"/>
		<path fill="#FFFFFF" d="M217.4,118.7c1.2-0.2,1.9,0.3,2.1,0.7c1.6,2.7-3.2,4.4-3.6,1.5C215.6,119.5,216.3,118.9,217.4,118.7"/>
		<path fill="#FFFFFF" d="M242.2,118.7c1.2-0.3,2.1,0.2,2.3,1.2c0.4,1.6-0.6,2.4-1.3,2.6C240.8,123,239.6,119.3,242.2,118.7"/>
		<path fill="#FFFFFF" d="M219.2,124.9c3-0.4,2.6,4.6-0.5,3.7C216.9,128.1,217.2,125.1,219.2,124.9"/>
		<path fill="#FFFFFF" d="M241.7,128.6c-2.9,0.8-3.4-3-1.5-3.7C242.3,124.1,244.2,127.3,241.7,128.6"/>
		<path fill="#38863B" d="M259.1,129.6c2.5-0.6,6.5-0.8,5.7,2.3c-0.3,1-1.7,1.9-3,1.3C260.9,132.8,259.8,130.4,259.1,129.6"/>
		<path fill="#FFFFFF" d="M223.3,129.5c1.6-0.5,3.1,0.6,2.6,2.5s-3.8,1.7-3.8-0.7C222,130.6,222.4,129.8,223.3,129.5"/>
		<path fill="#FFFFFF" d="M235.8,129.5c1.6-0.5,3,0.5,2.6,2.3c-0.4,2-4.1,2-3.8-0.8C234.5,130.4,234.9,129.8,235.8,129.5"/>
		<path fill="#38863B" d="M202.2,130.7c-1.2,1.1-2,4-4.5,3.4c-0.9-0.2-1.3-1.3-1.3-2C196.3,129.1,199.9,130.1,202.2,130.7"/>
		<path fill="#FFFFFF" d="M229.6,131.2c1.8-0.5,2.6,0.5,2.6,1.9c-0.1,2.2-3.4,2.5-3.8,0.6C227.9,132.1,228.7,131.4,229.6,131.2"/>
		<path fill="#E00C18" d="M250.8,150.4c3.2,4.7,11.2,12.8,6.4,20.4c-0.6,1-1.1,1.4-2.1,2.1c-1,0.8-2.6,2.5-3.5,2.9s-2.3,0.6-3.5,1
			c-1,0.4-2.2,0.9-3.3,1.3c-4.9,1.9-9.9,1.8-16.2,1.5c-3.1-0.1-6.3,0.1-9.1-0.1c-1.7-0.2-3.1-1.4-4.8-2.2c-3.6-1.7-7.8-2.4-9.4-5.5
			c-0.5-1.1-1-2.1-1.2-3.5c-2.8-1-2.4-4.1-1.3-6.8c1.7-4.1,4.4-8.2,6.2-11.4c1.5,1.2,3.3,2.5,5.4,3.5c2.7,1.3,7.5,2.9,11.2,1.7
			c3.4-1.1,3.6-4.7,5-8c1.4,1.7,1.1,4.7,2.8,5.9c0.8,0.6,3,1.3,4.1,1.6c0.7,0.2,2,0.2,2.8,0.1c1.8-0.2,4.2-0.9,5.9-1.6
			C248.3,152.7,249.6,151.2,250.8,150.4 M228.8,155c0.4,1.7,3.7,1.8,4.1,0c0.5-2.3-1.7-3.2-2.4-4.8
			C230.2,151.8,228.2,152.9,228.8,155z M228.7,157.4c0.9,1.5,1.5,3.3,2.6,4.7c0.5-1.6,1.6-3.4,1.7-5
			C232.3,158.6,229.5,158,228.7,157.4z M210.6,172.7c2.7,1.2,8.8,0.4,12.5-0.1c1.9-0.3,4.1-0.3,6.3-0.4c2.3,0,4.8-0.2,6.9,0
			c2.5,0.2,5.4,1.5,7.5,1.6c7.4,0.6,12.3-3.1,13.4-8.3c-1,1.6-2.1,3.6-3.6,4.9c-5.4,4.4-14.1-0.7-19.7-1c-3-0.2-5.5,0.3-8.2,1.2
			c-4.1,1.4-11.2,3.4-15.4,0.8c-2.2-1.3-3.7-3.9-4.9-5.8C206.2,167.4,208.8,171.9,210.6,172.7z"/>
		<path fill="#37863D" d="M252,149.1c0,0.7,0.4,0.9,0.4,1.4c-0.6-0.3-0.8-0.4-1.4-0.7C251.2,149.5,251.6,149.3,252,149.1"/>
		<path fill="#38863B" d="M230.4,150.2c0.8,1.6,2.9,2.5,2.4,4.8c-0.4,1.8-3.7,1.7-4.1,0C228.2,152.9,230.2,151.8,230.4,150.2"/>
		<path fill="#38863B" d="M274.2,160.3c3.1,5.6,5.3,11.9,5.7,20.2c-8.7-1.5-15-5.4-21.5-9.1c1.4-2,1.9-4.8,1.3-7.5
			c-1.1-5-4.8-9-6.9-12.8c2.9,2.3,6,6,9,8.5c1.4,1.2,3.1,2.8,5.6,2.4c1.1-0.2,1.4-1,2.3-1.2C271.5,160.5,272.9,161,274.2,160.3"/>
		<path fill="#38863B" d="M204.9,172.2c-4.8,4.4-10.3,8.2-17.5,10.3c-0.5-7.2,0.7-13.5,2.1-19c1.4,0.5,3.9,0.5,5.2,0.1
			c5.8-1.7,9.4-8.2,12.7-11.9c0.3,0.4-0.1,1.1-0.3,1.5c-0.8,1.6-1.9,3-2.7,4.6c-1.1,2.1-2.5,4.7-2.8,6.9c-0.4,3.1,1.5,3.3,2.3,5
			C204.3,170.4,204.4,171.6,204.9,172.2"/>
		<g>
			<path fill="#222222" d="M276.8,101.3c0.6-2.3,0.7-6.9-0.6-9.1c-1.5-2.6-4.7-4.9-7.6-6.4c-3-1.6-6.4-2.6-9.1-4.9
				c-5.2-4.5-6.8-12.4-13.1-14.9c-2.6-1.1-6,0.1-8.4,0.7c1.9-0.9,3.9-2.2,7-1.9c3.5,0.4,7.8,3.4,9.6,5.8c0.8,1.1,1.3,2.4,2.1,3.5
				c2.3,3,5.8,5.6,8.7,8c2,1.6,4.2,3,6.4,4.8c1.9,1.5,4.9,3.7,5.6,5.6C278.6,95.3,277,99.1,276.8,101.3"/>
			<path fill="#222222" d="M225.7,69.3c-2.3-1-6-3.2-9.7-1.7c-2.6,1-5,2.8-6.8,4.5c-1.9,1.9-3.3,4.2-5.2,6.1
				c-2.4,2.3-5.8,3.8-9.4,4.8c-6.8,1.8-13.8,4.2-12.8,13.9c-0.6-1.4-0.8-5.1,0-7c1.1-2.7,4.9-6.3,7.7-7.5c1.5-0.6,2.9-0.8,4.2-1.3
				c3.7-1.3,7-3.8,10.3-5.9c4.5-3,8-7,12.9-8.7C220,65.3,223.7,68.7,225.7,69.3"/>
			<path fill="#222222" d="M228.5,84.7c0,0.2,0,0.3,0,0.5c-2.7-0.3-5.1,0-7.3,0.8c-1.4,0.5-2.9,0.9-4.1,1.5
				c-0.5,0.3-0.9,0.7-1.4,1.2c-1,0.9-2.2,1.5-2.7,2.9c-1.8,5.1,4.5,9.9,6.2,13.5c-0.2,0.2-0.6,0.2-0.7,0.5c-1.4-1.1-2.8-2.8-4.4-4.5
				c-1.6-1.7-3.9-5.2-6.5-3.5c0.3,0,0.4-0.2,0.8-0.1c-3.8,0.4-5.9,3.5-6.2,7.8c-0.1,1.4,0.3,2.9,0.1,4.7c-0.5,5.6-5.3,7.7-4.9,12.8
				c0.1,1.7,1.8,2.9,2.5,4.2c-1.7-1.3-3.3-2.7-3-6.4c0.1-2,0.9-3.4,1.9-5c1.7-2.9,2.3-6.8,3-10.7c0.7-3.9,1.4-6.6,5.2-7
				c-3.4-0.7-4.8,2.2-6.5,4.2c-0.6,0.7-1.8,1.4-2.2,2.1c-0.7,1.3-0.7,2.9-1.4,4.2c-0.2,0-0.3-0.1-0.4-0.1c0.4-3.4,2.6-5.3,4.3-7.5
				c2.1-2.6,4.4-3.9,8.9-4c1.6,0.6,2.5,2,4.2,2.6c-0.3-2.7-2-4.6-1.3-7.5c0.4-1.7,2.4-3.4,3.8-4.3C219.5,85.7,224.4,84.4,228.5,84.7
				"/>
			<path fill="#222222" d="M230.2,84.7c1.7,0.4,3.6-0.2,5.6,0.1c1.3,0.2,2.2,0.9,3.6,1.5c1.9,0.8,3.9,1.5,4.9,2.7
				c0.7,0.8,2.4,3.7,2.4,4.7c0.2,2-1.2,2.9-0.9,4.8c1.7-0.5,2.6-1.8,4.1-2.4c2.9-1.2,6,0.3,7.9,2.2c1.2,1.2,2.5,3,3.5,4.5
				c1.2,1.8,1.8,3.8,2.3,5.8c0,0.2-0.3,0.1-0.4,0.2c-0.7-3.3-2.2-5.8-4.1-8c-1.2-1.5-1.6-2.3-3.3-3.4c-1.3-0.8-2.9-2-5-1.4
				c-3.7,1-6.1,5.2-8.2,8.2c-0.3,0.4-0.6,0.8-0.8,1c-0.4,0.4-0.3,0.6-0.8,0.2s-0.3-0.6,0.1-1.3c1.4-2.4,2.8-4.6,4.1-7.3
				c0.8-1.6,2-4.1-0.2-4.9c-0.3-3.3-2.8-3.9-5.7-5c-1.1-0.5-2.2-1.5-3-1.6c-2.1-0.4-4.1,0.4-6.2-0.1c0-0.1,0-0.2,0-0.2
				C230.2,84.9,230.2,84.8,230.2,84.7"/>
			<path fill="#222222" d="M204.6,86.5c1.5,0.9,3,1.9,4.5,2.8c-2.1,0-3.1,1.1-3.7,2.6C205.3,89.9,204.8,88.4,204.6,86.5"/>
			<path fill="#222222" d="M254.2,86.6c-0.1,1.5-0.6,3.7-0.9,5.4c-0.4-1.6-1.6-2.8-3.6-2.5C251,88.4,252.7,87.6,254.2,86.6"/>
			<path fill="#222222" d="M244.9,93.4c-1.2-2.2-3.1-4.1-7-4c-2.5,0.1-4.7,1.5-7.1,1.7c-5.1,0.6-9.8-3.1-13.8-0.9
				c-1.2,0.7-2,2.1-2.7,3.1c0.4-2.8,3.6-5.2,8-4.8c0.9,0.1,2.7,0.8,4,0.9c1.8,0.2,4.1,0.1,6.1,0c3.4-0.2,7.2-1.3,9.4-0.2
				C243.3,90,244.1,92.2,244.9,93.4"/>
			<path fill="#222222" d="M250.7,96.8c1.2-0.2,3.4,0.3,4.3,1.1c2,1.6,2.8,4.3,3,7.9c0.2,2.5,1.5,5.8,2.4,8c1,2.3,3,5.2,2.7,7.8
				c-0.2,1.9-2.2,3.1-2.9,4.3c0.5-1.2,2.2-2.4,2.3-4.5c0.1-1.5-0.6-3.2-1.2-4.4c-0.8-1.8-2.4-3.1-3.4-5c-2.3-4.4,0-11.8-4-14.1
				C253.1,97.2,251.5,97.1,250.7,96.8"/>
			<path fill="#222222" d="M281.4,109c2.8,2,5.1,4.5,5.1,9.7c0,4-1.4,6.5-3,9.2c-1.6,2.6-2.2,5.5-3.1,9c-0.4,1.4-1,3-1.4,4.7
				c-1,4.5-1.4,11.6-3.8,14.3c-1.8,1.9-5.5,2.2-8.2,3.2c3-1,6.9-2.1,8.4-5c1.2-2.3,1.9-5.2,2.1-7.9c0.2-2.5-0.4-5.3-0.1-8.4
				c0.3-4.4,2.4-7.5,4.4-10.6c1.8-2.7,4.3-6.8,3.9-11.1C285.3,112.8,282.6,111.2,281.4,109"/>
			<path fill="#222222" d="M264,110.1c0.3,1.6,1.4,3.7,1.6,5.6c0.2,1.8-0.3,6.6-0.8,8.2c-0.5,1.4-3.1,4.2-4.2,4.8
				c-0.8,0.4-1.7,0.1-2.5,1.1c1.1,1.9,2.9,2.5,3.3,4.9c0.5,3.4-1.4,6.1-2.6,8c-1.6,2.7-4,5.2-6.3,6.5v0.1c-0.2,0-0.2-0.2-0.3-0.2
				V149c2.6-1.5,4.8-4,6.4-6.8c0.6-1,1.4-1.9,1.7-2.7c0.2-0.5,0.1-1.2,0.2-1.8c0.4-2,0.7-4-0.6-5.5c-2.5-3.1-8.4-3.5-12.4-5.2
				c0.2-0.7,0.5-0.4,1.1-0.3c1.7,0.2,3.2,0.7,4.9,1c3.1,0.7,7.8,2.1,8.2-1.2c2.7-0.9,2.8-3.7,3-7c0.1-1.2,0.6-2.2,0.6-3
				c0-2.4-1.7-4.3-1.7-6.3C263.8,110.2,263.9,110.1,264,110.1"/>
			<path fill="#222222" d="M195.5,110.4c0.2,0,0.3,0.1,0.5,0.1c-1.8,3.2-1.8,8-1.6,12.6c0.5,1.1,1.1,2.1,1.3,3.4
				c2.8,5.4,11.8,0.9,16,0.1c0,0.3,0.2,0.4,0.2,0.6c-2.9,1.7-6.3,2.8-9.2,4.6c-2.3,8.8,8.1,8.8,11.7,13.4c1.9,2.4,2.8,5.3,5.4,6.9
				c1.8,1.1,4.1,0.4,5.7,0.1c-3.3,2.3-7.8,0.1-9.6-2.2c-0.9-1.2-1.7-2.7-2.9-3.8c-1.1-1.1-2.4-2.1-3.6-3.1c-1.1-1-2.7-1.8-4-2.8
				c-1.2-1-3-2.5-3.3-3.6c-0.4-1.4,0.3-3.2,0.4-4.4c-1,0-2.5,2-1.4,3.4c-2,3,0.8,5.8,1.9,7.7c0.5,0.9,0.7,2,1.1,2.4
				c0.9,1.4,3,1.9,3.8,3c0,0.1-0.1,0.2-0.2,0.2c-2.7-1.1-4.5-4.3-6.1-6.9c-1.5-2.4-2-5.1-1-8.4c0.5-1.9,2.8-1.9,3.5-3.8
				c-2.5-0.3-4.2,0.1-5.8-0.6C192.6,127,193.2,115.4,195.5,110.4"/>
			<path fill="#222222" d="M179.4,111.4c-1.3,2.1-4.1,4.3-4.1,8.2c0,2.1,1,4.5,1.9,6.4c2.5,5.9,7.5,8.8,7.9,16.9
				c0.2,2.7-0.1,5.1,0.2,7.3c0.4,2.9,1.7,6.6,3.7,8.2c1.6,1.2,4.5,1.7,6.4,2.3c-5.2,0.3-8.1-2.3-10.3-5.9c-1-1.6-1.8-3.8-2-5.7
				c-0.2-1.8,0-3.3-0.2-4.8c-0.2-1.3-0.6-2.6-1-3.9c-0.9-2.5-1.5-5-2.4-7.3s-2.2-4.3-3.1-6.8c-0.8-2.1-2.2-5.5-1.9-7.9
				C174.9,115.8,178.1,113.3,179.4,111.4"/>
			<path fill="#222222" d="M194.8,130.7c-0.5,1.3-0.2,3.8,1.4,4.1c-1.7,0.2-3.5-0.4-5.4-0.5C192,132.9,193.6,132,194.8,130.7"/>
			<path fill="#222222" d="M266.3,130.8c1.3,1.2,2.4,2.7,3.5,4.2c-1.7-0.2-3.8-0.1-5.5-0.3C265.8,134.2,267,132.6,266.3,130.8"/>
			<path fill="#222222" d="M258.9,134.2c1.2,4.1-1.7,7.5-4.5,8.6c-1.6,0.7-3.3,0.8-4.8,1.7c-1.3,0.8-2.6,1.7-3.8,2.6
				c-2.5,1.7-5.2,4.8-7.8,5.1c-2.2,0.3-3.6-1.3-5-1.7c1.3,0.2,3,1.6,5.1,1.2c1.5-0.3,3.1-1.5,4.2-2.5c1.3-1.1,2.2-2.8,3.5-4.1
				C250.1,141,259.8,142.8,258.9,134.2"/>
			<path fill="#222222" d="M250.6,150.1c0.1,0,0.2,0.2,0.2,0.3c-1.2,0.8-2.6,2.3-4.5,3c-1.8,0.7-4.1,1.4-5.9,1.6
				c-0.8,0.1-2.1,0.1-2.8-0.1c-1.1-0.3-3.3-1.1-4.1-1.6c-1.7-1.2-1.4-4.2-2.8-5.9c-1.4,3.4-1.6,7-5,8c-3.7,1.1-8.5-0.4-11.2-1.7
				c-2.1-1-3.9-2.3-5.4-3.5c0.1-0.1,0.1-0.3,0.2-0.4c2.4,2,5,3.7,8.6,4.5c1.2,0.3,2.4,0.9,3.4,1c0.6,0.1,1.3-0.2,2-0.2
				c0.5,0,1.2,0.1,1.8,0c5.5-1,4.3-8.6,4.7-15.3c0.3,0,0.7,0,1,0c0.2,2.1,0.5,4.5,0.9,7.2c0.4,2.5,0.6,6.6,3.6,6.2
				c1.7,2.1,5.2,1.3,7.7,0.6c1.3-0.4,2.7-0.5,3.3-0.7C248.2,152.5,249.1,150.6,250.6,150.1"/>
			<path fill="#222222" d="M233,157.1c-0.2,1.6-1.2,3.4-1.7,5c-1-1.4-1.6-3.2-2.6-4.7C229.5,158,232.3,158.6,233,157.1"/>
			<path fill="#222222" d="M205.3,165.6c1.2,2,2.7,4.5,4.9,5.8c4.2,2.6,11.3,0.6,15.4-0.8c2.6-0.9,5.2-1.4,8.2-1.2
				c5.6,0.4,14.4,5.5,19.7,1c1.5-1.3,2.6-3.3,3.6-4.9c-1.1,5.2-6,8.8-13.4,8.3c-2.1-0.2-4.9-1.5-7.5-1.6c-2.1-0.2-4.6,0-6.9,0
				c-2.2,0-4.4,0.1-6.3,0.4c-3.6,0.5-9.8,1.3-12.5,0.1C208.8,171.9,206.2,167.4,205.3,165.6"/>
		</g>
		<path fill="#38863B" d="M208.5,149.1c-0.1,0.8-0.2,1.3-0.3,1.6c0.2,0.1,0.5-0.6,0.9-0.6c-1.8,3.2-4.5,7.3-6.2,11.4
			c-1.1,2.6-1.5,5.8,1.3,6.8c0.2,1.4,0.7,2.4,1.2,3.5c-0.1,0.1-0.2,0.1-0.2,0.2c-0.1,0-0.1,0.1-0.2,0.1c-0.5-0.6-0.6-1.9-0.9-2.6
			c-0.8-1.7-2.7-1.9-2.3-5c0.3-2.2,1.7-4.8,2.8-6.9c0.8-1.6,1.8-3,2.7-4.6c0.2-0.4,0.6-1.1,0.3-1.5c-3.3,3.7-6.9,10.2-12.7,11.9
			c-1.3,0.4-3.8,0.3-5.2-0.1c0-0.1,0-0.2,0-0.2c0.2-0.2,0.2-0.5,0.2-0.8c4.3,1,7.4-1.1,9.7-3.1c3.2-2.8,5.8-7.3,8.2-10.4
			c0.1,0,0.2-0.1,0.2-0.2C208.1,148.7,208.2,149,208.5,149.1"/>
		<path fill="#37863D" d="M208.5,149.1c0.3,0.2,0.6,0.4,0.8,0.7c-0.1,0.1-0.2,0.2-0.2,0.3c-0.4,0-0.8,0.7-0.9,0.6
			C208.3,150.4,208.3,149.9,208.5,149.1"/>
		<path fill="#38863B" d="M263.7,110.2c-0.2-0.4-0.2-0.9-0.4-1.3c0.1-0.1,0.3-0.1,0.4-0.2c2.5-1.1,5.5-2.1,8.6-3.7
			c2.8-1.4,8.4-3.7,5.9-7.7c0.8-1.2,1.3-2.5,1.2-4.5c0.4,0.1,0.5-0.2,0.9-0.1c0.1,0,0.2,0,0.3,0c0.4,2.2-0.9,3.5-0.9,5.1
			c0,0.6,0.4,1.3,0.4,2c-0.2,4.3-6.1,5-8.6,7.3c2.9-0.6,6.1-1.5,9-1.3c3.4,0.3,5.7,1.7,7.2,4.1v0.1c-0.3,0-0.4,0.2-0.5,0.3
			c-0.7-0.5-1.3-1.6-2-2.2c-5.6-4.8-15.6,0.3-21.2,2C263.9,110.1,263.8,110.2,263.7,110.2"/>
		<path fill="#38863B" d="M252.2,148.9v0.1c0.2,0,0.2,0.2,0.3,0.2c2.4,2.6,6,6.6,9.2,9.3c1.4,1.2,3,2.8,5.4,2.3
			c0.9-0.2,1.2-1.2,2-1.3c1.6,0.2,3.1-0.1,4.4-0.5c0.2,0.2,0.3,0.6,0.5,0.8c0.1,0.1,0.1,0.2,0.1,0.3c-1.3,0.7-2.7,0.2-4.4,0.6
			c-0.9,0.2-1.3,1-2.3,1.2c-2.5,0.4-4.2-1.2-5.6-2.4c-3-2.5-6.1-6.2-9-8.5c2.1,3.9,5.7,7.8,6.9,12.8c0.6,2.7,0.1,5.5-1.3,7.5
			c-0.1-0.1-0.2-0.1-0.4-0.1c-0.1-0.3-0.5-0.4-0.8-0.5c4.8-7.6-3.2-15.7-6.4-20.4c0-0.2-0.1-0.3-0.2-0.3c0.1-0.1,0.2-0.2,0.4-0.2
			c0.6,0.3,0.8,0.4,1.4,0.7c0.1-0.5-0.3-0.7-0.4-1.4C252,149,252.1,148.9,252.2,148.9"/>
	</g>
</g>
</svg>
</a>
			
                  
              
      	</div>
</div>
	<script async="async" src="/assets/script/bundles/responsive.async.min.js?v=249"></script>
				   					 
			                  
			    
				    				   	 	<div class="slab slab--primary-navigation background-primary">	
	<div class="slab__inner">
		
                          <nav class="editorial-navigation background-primary">

	<span class="editorial-navigation-morecontainer fill-shade-50">
		<span class="editorial-navigation-morecontainer__more">			
			<span class="editorial-navigation-morecontainer__more--more">More</span>
			<span class="editorial-navigation-morecontainer__more--close">Close</span>
				<svg class="editorial-navigation-morecontainer__arrow" viewBox="0 0 24 24">
					<path d="M7,10L12,15L17,10H7Z"></path>
				</svg>
		</span>

		<svg class="editorial-navigation-morecontainer__hamburger" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewBox="0 0 24 24">
			<path d="M3,6H21V8H3V6M3,11H21V13H3V11M3,16H21V18H3V16Z"></path>]
		</svg>
	</span>
		<ul class="breadcrumbs background-primary">
    <li class="breadcrumbs__item--home">
        <a class="breadcrumbs__item--home_icon fill-primary hover-shade-50" title="Home" href="/">
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16px" height="14px" viewBox="0 0 16 14" enable-background="new 0 0 16 14" xml:space="preserve">
                <path id="path4524" d="M0,6l8-6l8,6H7.787l0.206-4.409V5.84L0,6z"></path>
                <rect x="2" y="5" width="12" height="9"></rect>
            </svg>
        </a>
    </li>
            <li class="breadcrumbs__item tint-0 hover-shade-50">


  	    	     

		<a  href="http://www.garstangcourier.co.uk/news/"  title="News" >News</a>
</li>
                                        </ul>
	
    	
<ul class="contextual-menu tint-30">
			<li class="nav-commercial__list-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="http://www.garstangcourier.co.uk/news/transport/"  title="Transport" >Transport</a>
		</li>
			<li class="nav-commercial__list-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="http://www.garstangcourier.co.uk/news/crime/"  title="Crime" >Crime</a>
		</li>
			<li class="nav-commercial__list-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="http://www.garstangcourier.co.uk/news/education/"  title="Education" >Education</a>
		</li>
			<li class="nav-commercial__list-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="http://www.garstangcourier.co.uk/news/business/"  title="Business" >Business</a>
		</li>
			<li class="nav-commercial__list-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="http://www.garstangcourier.co.uk/news/politics/"  title="Politics" >Politics</a>
		</li>
			<li class="nav-commercial__list-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="http://www.garstangcourier.co.uk/news/environment/"  title="Environment" >Environment</a>
		</li>
			<li class="nav-commercial__list-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="http://www.garstangcourier.co.uk/news/health/"  title="Health" >Health</a>
		</li>
			<li class="nav-commercial__list-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="http://www.garstangcourier.co.uk/news/north-west/"  title="North West" >North West</a>
		</li>
			<li class="nav-commercial__list-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="http://www.garstangcourier.co.uk/news/your-say/"  title="Your Say" >Your Say</a>
		</li>
			<li class="nav-commercial__list-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="http://www.garstangcourier.co.uk/news/offbeat/"  title="Offbeat" >Offbeat</a>
		</li>
			<li class="nav-commercial__list-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="http://www.garstangcourier.co.uk/news/celebs/"  title="Celebs" >Celebs</a>
		</li>
			<li class="nav-commercial__list-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="http://www.garstangcourier.co.uk/news/regional/"  title="Regional" >Regional</a>
		</li>
			<li class="nav-commercial__list-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="http://www.garstangcourier.co.uk/news/national/"  title="National" >National</a>
		</li>
	</ul>
	
    	
<ul class="link-tree background-primary hover-links-shade-50">
						<li class="link-tree__item link-tree__section-title active-navigation-item">
				


  	    	     

		<a  href="http://www.garstangcourier.co.uk/news/"  title="News" >News</a>
			<ul class="link-tree-secondary tint-90">
												<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.garstangcourier.co.uk/news/transport/"  title="Transport" >Transport</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.garstangcourier.co.uk/news/crime/"  title="Crime" >Crime</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.garstangcourier.co.uk/news/education/"  title="Education" >Education</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.garstangcourier.co.uk/news/business/"  title="Business" >Business</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.garstangcourier.co.uk/news/politics/"  title="Politics" >Politics</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.garstangcourier.co.uk/news/environment/"  title="Environment" >Environment</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.garstangcourier.co.uk/news/health/"  title="Health" >Health</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.garstangcourier.co.uk/news/north-west/"  title="North West" >North West</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.garstangcourier.co.uk/news/your-say/"  title="Your Say" >Your Say</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.garstangcourier.co.uk/news/offbeat/"  title="Offbeat" >Offbeat</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.garstangcourier.co.uk/news/celebs/"  title="Celebs" >Celebs</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.garstangcourier.co.uk/news/regional/"  title="Regional" >Regional</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.garstangcourier.co.uk/news/national/"  title="National" >National</a>
					</li>
										</ul>
		</li>
						<li class="link-tree__item link-tree__section-title background-primary hover-shade-50">
				


  	    	     

		<a  href="http://www.garstangcourier.co.uk/sport/"  title="Sport" >Sport</a>
			<ul class="link-tree-secondary tint-90">
												<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.garstangcourier.co.uk/sport/football/"  title="Football" >Football</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.garstangcourier.co.uk/sport/cricket/"  title="Cricket" >Cricket</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.garstangcourier.co.uk/sport/more-sport/"  title="More Sport" >More Sport</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.garstangcourier.co.uk/sport/national/"  title="National Sport" >National Sport</a>
					</li>
										</ul>
		</li>
						<li class="link-tree__item link-tree__section-title background-primary hover-shade-50">
				


  	    	     

		<a  href="http://www.garstangcourier.co.uk/whats-on/"  title="What's On" >What's On</a>
			<ul class="link-tree-secondary tint-90">
												<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.garstangcourier.co.uk/whats-on/music/"  title="Music" >Music</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.garstangcourier.co.uk/whats-on/theatre-and-comedy/"  title="Theatre & Comedy" >Theatre & Comedy</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.garstangcourier.co.uk/whats-on/arts/"  title="Arts & Screen" >Arts & Screen</a>
					</li>
										</ul>
		</li>
						<li class="link-tree__item link-tree__section-title background-primary hover-shade-50">
				


  	    	     

		<a  href="http://www.garstangcourier.co.uk/lifestyle/"  title="Lifestyle" >Lifestyle</a>
			<ul class="link-tree-secondary tint-90">
												<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.garstangcourier.co.uk/cars/"  title="Cars" >Cars</a>
					</li>
										</ul>
		</li>
	</ul>
	
</nav>
<script type="text/javascript" async="async" src="/assets/script/modules/scotsman/coremetrics-navigation.min.js?v=249"></script>
        
      	</div>
</div>
	<script async="async" src="/assets/script/bundles/responsive.async.min.js?v=249"></script>
				   					 
			        
      </header>                  
			    
				    				   	 	<div class="slab slab--leaderboard ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="slab__block">
	
                          
                            <div id="adSlotTopBanner" class="ad-gpt adGPTTag">
            </div>
                              
                            <div id="adSlotWallpaper" class="ad-gpt adGPTTag">
            </div>
                    
      </div>
				    				 
			        
      	</div>
</div>
	<script async="async" src="/assets/script/bundles/responsive.async.min.js?v=249"></script>
				   					 
			        
      
                <div class="essentials main-content" role="main">
            <div class="container main-container">

                          	<script type="text/javascript" src="/assets/script/minified/taboola/taboola.min.js?v=249"></script>
	

    <div id="taboola-above-article-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-above-article-thumbnails" class="taboola"></div>

    <script type="text/javascript">
        window._taboola = window._taboola || [];
                    var isResponsiveSite = true;
        
        var pushTaboolaObject = function(){
            var taboolaObject = {
                mode: "descender-v2",
                placement: "Above Article Thumbnails",
                target_type: "mix"
            };

                            taboolaObject.container = "taboola-above-article-thumbnails";
                        _taboola.push(taboolaObject);
        }
        if (isResponsiveSite){
            pushTaboolaObject();
            var taboolaContainer = $("#" + 'taboola-above-article-thumbnails' + "-title");
                            taboolaContainer.append("");
                    } else {
            if ("desktop" === Taboola().getPlatform()){
                pushTaboolaObject();
            }
        }
    </script>
        
      <main role="main" id="main" class="main">
		
  <div class="logger" style="display:none;">
    <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.8376276&amp;d=/2.2456/2.36205';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>  </div>
<article role="article" class="article" data-require="modules/article-responsive">	
	<header class="article__header">	
		<hgroup class="article_heading">
			<h1 class="article__title">RATS get the nod for its entertaining theatrical work</h1>
		</hgroup>
					
					<figure class="lead-image article__lead-image">
				
												<div class="image image--responsive lead-image__image">
									<img class="img image__img lead-image__img cld-responsive" alt="Ribchester Amateur Theatrical Society won four NODA awards" data-src="http://res.cloudinary.com/jpress/image/fetch/w_auto,f_auto,ar_3:2,c_fill/http://www.garstangcourier.co.uk/webimage/1.8376274.1486482692!/image/image.jpg" src="data:image/png;base64,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"
					title="Ribchester Amateur Theatrical Society won four NODA awards" />
								</div>
								<figcaption class="image-caption lead-image__caption">
					<h4 class="h4 image-caption__text" data-ellipsize-height="54">
						Ribchester Amateur Theatrical Society won four NODA awards
					</h4>
				</figcaption>
							</figure>
					
			</header>
			<aside class="aside article__aside">
		<div class="aside__content">
			<div class="article__meta">
                                								<!-- Article Timestamp -->

				
                
								
				<div class="article__timestamp article__timestamp--same-day">
					<time class="timestamp timestamp--published" datetime="Tuesday 07 February 2017" pubdate="">
                        <span class="timestamp__time">15:51</span>

                                                    <span class="timestamp__date">Tuesday 07 February 2017</span>
                                            </time>

									</div>				
			</div>
		</div> 
	</aside>		<section class="section article__section">
		<div class="main-slot">
		
                          

	<script type="text/javascript" src="/assets/script/minified/jpdna.sharetool-min.js?v=249"></script>
<script type="text/javascript" src="/assets/script/jp-coremetrics-shareWidget.js"></script>

	<section class="sharetool">
	<ul id="shareTool" class="sharetool__list sharetool__list--4">
			<li class="sharetool__item">
		<a role="button" 
	title="Share on Facebook"
	class="sharetool__facebook" 
	href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.garstangcourier.co.uk%2Fnews%2Frats-get-the-nod-for-its-entertaining-theatrical-work-1-8376276"
	target="_blank"
	data-provider="facebook"
	data-base-share-url="https://www.facebook.com/sharer/sharer.php?u="
	data-window-height="500"
	data-window-width="500"
	data-url-to-share="http://www.garstangcourier.co.uk/news/rats-get-the-nod-for-its-entertaining-theatrical-work-1-8376276">
	<span class="sharetool__icon fb-icon">
	</span>
</a>
		</li>
			<li class="sharetool__item">
		 <a role="button" 
    title="Share on Twitter"
	class="sharetool__twitter"
	href="https://twitter.com/intent/tweet?text=RATS+get+the+nod+for+its+entertaining+theatrical+work&url=http%3A%2F%2Fwww.garstangcourier.co.uk%2Fnews%2Frats-get-the-nod-for-its-entertaining-theatrical-work-1-8376276"
	target="_blank"
	data-provider="twitter"
	data-base-share-url="https://twitter.com/intent/tweet?text="
	data-window-height="300"
	data-window-width="500"
	data-tweet-text="RATS get the nod for its entertaining theatrical work"
	data-share-link="http://www.garstangcourier.co.uk/news/rats-get-the-nod-for-its-entertaining-theatrical-work-1-8376276">
	<span class="sharetool__icon twitter-icon">
	</span>
</a>
		</li>
			<li class="sharetool__item">
		<a role="button"
	title="Share on Google+"
	href="https://plus.google.com/share?url=http%3A%2F%2Fwww.garstangcourier.co.uk%2Fnews%2Frats-get-the-nod-for-its-entertaining-theatrical-work-1-8376276" 
	class="sharetool__gplus"
	target="_blank"
	data-provider="gplus"
	data-base-share-url="https://plus.google.com/share?url="
	data-window-height="500"
	data-window-width="500"
	data-url-to-share="http://www.garstangcourier.co.uk/news/rats-get-the-nod-for-its-entertaining-theatrical-work-1-8376276">
	<span class="sharetool__icon gplus-icon">
	</span>
</a>
		</li>
			<li class="sharetool__item">
		<a role="button"
	title="Share via email"
	class="sharetool__email"
	href="mailto:?subject=RATS get the nod for its entertaining theatrical work&body=http://www.garstangcourier.co.uk/news/rats-get-the-nod-for-its-entertaining-theatrical-work-1-8376276"
	data-provider="email"
	data-base-share-url="mailto:?"
	data-email-subject="RATS get the nod for its entertaining theatrical work"
	data-email-body="http://www.garstangcourier.co.uk/news/rats-get-the-nod-for-its-entertaining-theatrical-work-1-8376276">
	<span class="sharetool__icon email-icon">
	</span>
</a>		</li>
		</ul>
</section>
	
<script type="text/javascript">
	window.onload = function () {
		$(".sharetool a").sharetool();
	};
	var requestParam = "$m.request.httpRequest.getParameter('articleId')";
	var index = requestParam.indexOf("-");
	var conversionEventParam = "ContentId(1.8376276)";
	var pointIndex = conversionEventParam.indexOf(".");
	var articleID = conversionEventParam.substring(pointIndex + 1, conversionEventParam.length - 1);
</script>

        
      		</div>
				    									</section>
	

	<section class="article-content article__content" >
				
		<!-- Comments CTA -->
						<div class="article__cta">
		    <a class="comments-cta" href="javascript:;" onclick="document.location.hash='comments-area';">
													<span class="comments-cta__count">0</span>
								<div class="comments-cta__icon-container">
					<svg class="comments-cta__icon fill-primary" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="30.028px" height="30.022px" viewBox="0 0 30.028 30.022" enable-background="new 0 0 30.028 30.022" xml:space="preserve">
						<path d="M15.018,0C6.729,0,0,6.719,0,15.012c0,8.291,6.727,15.011,15.018,15.011s15.011-6.72,15.011-15.011
						C30.025,6.719,23.309,0,15.018,0z M22.086,19.032c0,0.359-0.289,0.646-0.645,0.646h-7.07l-1.844,2.104
						c-0.232,0.269-0.613,0.271-0.849,0l-1.812-2.104H8.581c-0.356,0-0.645-0.289-0.645-0.646v-8.348c0-0.359,0.288-0.648,0.646-0.648
						h12.855c0.358,0,0.645,0.291,0.645,0.648L22.086,19.032L22.086,19.032z"></path>
					</svg>
				</div>
				<span class="comments-cta__title">Have your say</span>
			</a>
		</div>
				<!-- END Comments CTA -->

        
    <div class="p402_premium">
		<h3 class="article__lead"><!--PSTYLE=WINT Web Intro--><p>An amateur dramatics group has been honoured with four gongs at a prestigious awards ceremony.</p></h3>

				<p>Ribchester Amateur Theatrical Society (RATS) achieved four wins out of eight nominations at the annual National Operatic and Dramatics Association (NODA) awards dinner.</p><p>Paul Bell won RATS’ first award of the evening for Best Lead Actor in the youth section for Don’t Count Your Chickens. </p><div class="p402_hide">
                            <div id="adSlotArticleBody1_MobileOnly" class="ad-gpt adGPTTag">
            </div>
            </div><div class="p402_hide">
                            <div id="adSlotTead" class="ad-gpt adGPTTag">
            </div>
            </div><p>Martin Smith scooped Best Actor Male in Panto for his performance as Long John Silver in Treasure Island. This award marked the third year on the row that RATS have won this gong. </p><div class="p402_hide">

    <div id="taboola-mobile-mid-article-text-links-title" class="taboola-right-rail__title"></div>
    <div id="taboola-mobile-mid-article-text-links" class="taboola"></div>

    <script type="text/javascript">
        window._taboola = window._taboola || [];
                    var isResponsiveSite = true;
        
        var pushTaboolaObject = function(){
            var taboolaObject = {
                mode: "hybrid-text-links-c-v2",
                placement: "Mobile Mid Article Text Links",
                target_type: "mix"
            };

                            taboolaObject.container = "taboola-mobile-mid-article-text-links";
                        _taboola.push(taboolaObject);
        }
        if (isResponsiveSite){
            pushTaboolaObject();
            var taboolaContainer = $("#" + 'taboola-mobile-mid-article-text-links' + "-title");
                            taboolaContainer.append("");
                    } else {
            if ("mobile" === Taboola().getPlatform()){
                pushTaboolaObject();
            }
        }
    </script>
</div><p>William Thomas, who - alongside Vicky Kinneavy - wrote, directed and produced Treasure Island, collected the award for Best Panto on behalf of the society. </p><p>Unknown to RATS, two further nominations were announced on the evening of the awards. </p><p>One was for Sue Cronshaw in Time Of My Life for Best Actor Female in a Drama and the other was The Rabbits Of Sandleford Warren for the Best Ensemble. </p><p>While Sue lost out, The Rabbits Of Sandleford Warren, directed and produced by Viki Mason and Charlotte Green, beat its competition to win its sole award. </p><div class="p402_hide">
                            <div id="adSlotArticleBody1_DesktopOnly" class="ad-gpt adGPTTag">
            </div>
            </div><div class="p402_hide">
                            <div id="adSlotArticleBody2_MobileOnly" class="ad-gpt adGPTTag">
            </div>
            </div><p>This award is retained by RATS having been won last year for Blue Remembered Hills. </p><p>William Thomas, spokesman for the group, said: “This experience marks an achievement that the whole society and Ribchester can be proud of.”</p><p>RATS is celebrating its 45th anniversary on February 18 in Ribchester Village Hall, from 7.30pm. </p><p>There will be a cabaret, supper, bar, disco, 60’s/70s fancy dress is optional. Tickets, at £5, must be bought from 01254 878530. </p><div class="p402_hide">
                            <div id="adSlotArticleBody2_DesktopOnly" class="ad-gpt adGPTTag">
            </div>
            </div>
        
    </div>
    <script type="text/javascript">
    try { _402_Show(); } catch(e) {}
    </script>
		<span id="article__content-bottom"></span>

			</section>
	<section class="section article__section">
		<div class="second-slot">
					
                              <span class="nativeAdArticle" style="float: left;"
        data-size="1x2"
        data-unitname="/3948/garstang.jp/native"	data-label="Article"
        data-categories="Local,Lifestyle,Outdoors" data-status="enabled"
        data-dfpId="8057" data-overlay=""
        data-dfpSiteCode="garstang.jp"
        data-isResponsiveSite="true"
        >
    </span>
                  

    <div id="taboola-below-article-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-below-article-thumbnails" class="taboola"></div>

    <script type="text/javascript">
        window._taboola = window._taboola || [];
                    var isResponsiveSite = true;
        
        var pushTaboolaObject = function(){
            var taboolaObject = {
                mode: "thumbnails-b-v2",
                placement: "Below Article Thumbnails",
                target_type: "mix"
            };

                            taboolaObject.container = "taboola-below-article-thumbnails";
                        _taboola.push(taboolaObject);
        }
        if (isResponsiveSite){
            pushTaboolaObject();
            var taboolaContainer = $("#" + 'taboola-below-article-thumbnails' + "-title");
                            taboolaContainer.append("");
                    } else {
            if ("desktop" === Taboola().getPlatform()){
                pushTaboolaObject();
            }
        }
    </script>
                  

    <div id="taboola-mobile-below-article-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-mobile-below-article-thumbnails" class="taboola"></div>

    <script type="text/javascript">
        window._taboola = window._taboola || [];
                    var isResponsiveSite = true;
        
        var pushTaboolaObject = function(){
            var taboolaObject = {
                mode: "alternating-thumbnails-d-v2",
                placement: "Mobile Below Article Thumbnails",
                target_type: "mix"
            };

                            taboolaObject.container = "taboola-mobile-below-article-thumbnails";
                        _taboola.push(taboolaObject);
        }
        if (isResponsiveSite){
            pushTaboolaObject();
            var taboolaContainer = $("#" + 'taboola-mobile-below-article-thumbnails' + "-title");
                            taboolaContainer.append("");
                    } else {
            if ("mobile" === Taboola().getPlatform()){
                pushTaboolaObject();
            }
        }
    </script>
                  
                            <div id="adSlotAside4" class="ad-gpt adGPTTag">
            </div>
                    
      												<div><a id="comments-area" name="comments-area"></a></div>
		<div id="comments" 
			data-plckCommentOnKeyType="article" 
			data-plckCommentOnKey="ASH.1.8376276" 
			data-plckArticleTitle="RATS get the nod for its entertaining theatrical work" 
			data-plckSort="TimeStampDescending" 
			data-plckArticleUrl="http://www.garstangcourier.co.uk/news/rats-get-the-nod-for-its-entertaining-theatrical-work-1-8376276" 
			data-plckItemsPerPage="15" 
			data-plckDiscoverySection="WWGA.d" 
			data-plckDiscoveryCategories="Lifestyle,Local,Ribchester,accomplishment,ceremony,club and association,communities,leisure venue,people,recreational activities,towns and cities,trend">
			<div id="pluck-comments">
			</div>
			<div id="pluck-mobile">
			</div>
		</div>
					<script type="text/javascript" src="/assets/script/minified/pluck/pluck-responsive.min.js?v=249"></script>
				<script type="text/javascript">//require(["modules/pluck-responsive"], 
		//function(PluckController){
			var pluck = new PluckController({
				plckCommentOnKeyType: "article", 
				plckCommentOnKey: "ASH.1.8376276",
				plckArticleTitle: "RATS get the nod for its entertaining theatrical work",
				plckSort : "TimeStampDescending",
				plckArticleUrl: "http://www.garstangcourier.co.uk/news/rats-get-the-nod-for-its-entertaining-theatrical-work-1-8376276",
				plckItemsPerPage : "15", 				plckDiscoverySection: "WWGA.d",
				plckDiscoveryCategories: "Lifestyle,Local,Ribchester,accomplishment,ceremony,club and association,communities,leisure venue,people,recreational activities,towns and cities,trend"
			});
		//});
		</script>
			</section>

</article>
			<script type="text/javascript" src="/assets/script/minified/article-responsive-min.js?v=249"></script>
	
	<script type="text/javascript" src="/assets/script/minified/sharetool-animation.min.js?v=249"></script>
</main>
<!-- thirdSlot -->
<aside class="aside main__aside">
	<div class="third-slot article-third-slot">
	
                          
                            <div id="adSlotAside1" class="ad-gpt adGPTTag">
            </div>
                              

    <div id="taboola-right-rail-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-right-rail-thumbnails" class="taboola"></div>

    <script type="text/javascript">
        window._taboola = window._taboola || [];
                    var isResponsiveSite = true;
        
        var pushTaboolaObject = function(){
            var taboolaObject = {
                mode: "thumbnails-a-v2",
                placement: "Right Rail Thumbnails",
                target_type: "mix"
            };

                            taboolaObject.container = "taboola-right-rail-thumbnails";
                        _taboola.push(taboolaObject);
        }
        if (isResponsiveSite){
            pushTaboolaObject();
            var taboolaContainer = $("#" + 'taboola-right-rail-thumbnails' + "-title");
                            taboolaContainer.append("");
                    } else {
            if ("desktop" === Taboola().getPlatform()){
                pushTaboolaObject();
            }
        }
    </script>
                  
                            <div id="adSlotAside2" class="ad-gpt adGPTTag">
            </div>
                              
			    
				    				   	 	 	<section id="trendingStories1" class="trending-stories trending-stories--vertical">
	<h2 class="trending-stories__title">Trending</h2>
	<ol class="trending-stories__list" role="list">
			<li class="trending-stories__listitem" role="listitem">
		<article class="news-card trending-stories__card background-primary-before">
									<header class="news-card__header">
				<h3 class="news-card__title js-ellipsize" role="heading">
					<a href="http://www.garstangcourier.co.uk/whats-on/arts/simon-reeve-s-pilgrim-s-progress-leads-him-into-sadness-1-6285999" class="news-card__title-link" title="Simon Reeve&rsquo;s Pilgrim&rsquo;s progress leads him into sadness">
						Simon Reeve&rsquo;s Pilgrim&rsquo;s progress leads him into sadness
					</a>
				</h3>
			</header>
		</article>			
		</li>
			<li class="trending-stories__listitem" role="listitem">
		<article class="news-card trending-stories__card background-primary-before">
									<header class="news-card__header">
				<h3 class="news-card__title js-ellipsize" role="heading">
					<a href="http://www.garstangcourier.co.uk/news/opportunist-thief-takes-advantage-of-unlocked-doors-to-steal-haul-of-goods-1-8367096" class="news-card__title-link" title="Opportunist thief takes advantage of unlocked doors to steal haul of goods">
						Opportunist thief takes advantage of unlocked doors to steal haul of goods
					</a>
				</h3>
			</header>
		</article>			
		</li>
			<li class="trending-stories__listitem" role="listitem">
		<article class="news-card trending-stories__card background-primary-before">
									<header class="news-card__header">
				<h3 class="news-card__title js-ellipsize" role="heading">
					<a href="http://www.garstangcourier.co.uk/news/transport/man-dies-after-being-struck-by-train-1-8374918" class="news-card__title-link" title="Man dies after being 'struck by train'">
						Man dies after being 'struck by train'
					</a>
				</h3>
			</header>
		</article>			
		</li>
			<li class="trending-stories__listitem" role="listitem">
		<article class="news-card trending-stories__card background-primary-before">
									<header class="news-card__header">
				<h3 class="news-card__title js-ellipsize" role="heading">
					<a href="http://www.garstangcourier.co.uk/news/all-aboard-for-garstang-rail-line-revival-1-8376065" class="news-card__title-link" title="All aboard for Garstang rail line revival">
						All aboard for Garstang rail line revival
					</a>
				</h3>
			</header>
		</article>			
		</li>
			<li class="trending-stories__listitem" role="listitem">
		<article class="news-card trending-stories__card background-primary-before">
									<header class="news-card__header">
				<h3 class="news-card__title js-ellipsize" role="heading">
					<a href="http://www.garstangcourier.co.uk/news/warning-to-lancashire-s-eateries-over-compulsory-hygiene-rating-displays-1-8374098" class="news-card__title-link" title="Warning to Lancashire&rsquo;s eateries over compulsory hygiene rating displays">
						Warning to Lancashire&rsquo;s eateries over compulsory hygiene rating displays
					</a>
				</h3>
			</header>
		</article>			
		</li>
		</ol>
</section>
<div class="clearfloat"></div>
				   					 
			                  

    <div id="taboola-right-rail-thumbnails-recirc-title" class="taboola-right-rail__title"></div>
    <div id="taboola-right-rail-thumbnails-recirc" class="taboola"></div>

    <script type="text/javascript">
        window._taboola = window._taboola || [];
                    var isResponsiveSite = true;
        
        var pushTaboolaObject = function(){
            var taboolaObject = {
                mode: "organic-thumbnails-rr",
                placement: "Right Rail Thumbnails Recirc",
                target_type: "mix"
            };

                            taboolaObject.container = "taboola-right-rail-thumbnails-recirc";
                        _taboola.push(taboolaObject);
        }
        if (isResponsiveSite){
            pushTaboolaObject();
            var taboolaContainer = $("#" + 'taboola-right-rail-thumbnails-recirc' + "-title");
                            taboolaContainer.append("More from News");
                    } else {
            if ("mix" === Taboola().getPlatform()){
                pushTaboolaObject();
            }
        }
    </script>
                  	<link rel="stylesheet" href="/assets/css/legacy/modules/dynamic-yield.css?v=249"/>
	<section id="dynamic-yield" class="dynamic-yield">
		
		<div class="dy">
			<div class="dy-header"></div>
			<ul class="dy__items">
				<div class="editorial-dynamicyield">
				</div>
			</ul>
			<div class="dy-footer"></div>
		</div>
		
	</section>
                  

    <div id="-title" class="taboola-right-rail__title"></div>
    <div id="" class="taboola"></div>

    <script type="text/javascript">
        window._taboola = window._taboola || [];
                    var isResponsiveSite = true;
        
        var pushTaboolaObject = function(){
            var taboolaObject = {
                mode: "thumbnails-a-escalator-v2",
                placement: "Mobile Escalator Thumbnails",
                target_type: "mix"
            };

                            taboolaObject.slider = true;
                        _taboola.push(taboolaObject);
        }
        if (isResponsiveSite){
            pushTaboolaObject();
            var taboolaContainer = $("#" + '' + "-title");
                            taboolaContainer.append("");
                    } else {
            if ("mobile" === Taboola().getPlatform()){
                pushTaboolaObject();
            }
        }
    </script>
                  	<link rel="stylesheet" href="/assets/css/legacy/modules/dynamic-yield.css?v=249"/>
	<div class="promotional-dynamicyield">
	</div>
                  
                            <div id="adSlotAside3" data-sticky="true" class="ad-gpt adGPTTag">
            </div>
                    
      	</div>
</aside>
<script type="text/javascript">
	if(typeof JP != "undefined" && typeof JP.DartAdverts != "undefined" && typeof JP.DartAdverts.postscribeAdverts == "function") {
		JP.DartAdverts.postscribeAdverts();
	}
</script>
</div>

        </div>
    

                          
			    
				    				   	 	<div class="slab slab--bottommobilebanner ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="slab__block">
	
                          
                            <div id="adSlotBottomBanner" class="ad-gpt adGPTTag">
            </div>
                    
      </div>
				    				 
			        
      	</div>
</div>
	<script async="async" src="/assets/script/bundles/responsive.async.min.js?v=249"></script>
				   					 
			                  	<script src="/assets/script/vendor/cloudinary/jquery.cloudinary.min.js?v=249"></script>
	<script type="text/javascript">
		var cld_breakpoints = function(width) {
	        return 100 * Math.ceil(width / 100);
	    };

	    $.cloudinary.config({breakpoints: cld_breakpoints, responsive_use_breakpoints: true, responsive_debounce: 200});
	    $.cloudinary.responsive();
	</script>
<script type="text/javascript">
	var JP = JP || {};
	JP.nativeContentPropertyId = "NA-GARSCOUR-11237070";
	JP.currentPageName = "News".toLowerCase();
</script>

	
        <script async="async" src="http://cdn.mediavoice.com/nativeads/script/jpress/native-ads-live.js?v=249"></script>


<script type="text/javascript" src="/assets/script/modules/mobileBottomBannerStickyRes.js?v=249"></script>


<div class="nocontent janrain-templates">
	<script type="text/javascript">
	var janrain = janrain || {};
	janrain.settings = janrain.settings || {};
	janrain.settings.capture = janrain.settings.capture || {};


		janrain.settings.appUrl = "https://login.johnstonpress.co.uk";
	janrain.settings.capture.appId = "5fddfkxcr97snu52z7e2huc9au";
	janrain.settings.capture.captureServer = "https://johnstonpress.janraincapture.com";
	janrain.settings.capture.clientId = "jhjdczp6se9w6nt5jr3unp9vt28jv4bn";

	janrain.settings.packages = ['login', 'capture'];

	// Janrain Social providers
	janrain.settings.providers = [
		'facebook',
		'twitter',
		'googleplus',
		'yahoo',
		'amazon'];
	// --- Engage Widget

	janrain.settings.language = 'en-US';
	janrain.settings.tokenUrl = 'http://localhost/';
	janrain.settings.tokenAction = 'event';
	janrain.settings.borderColor = '#ffffff';
	janrain.settings.backgroundColor = '#ffffff';
	janrain.settings.fontFamily = 'Helvetica, Lucida Grande, Verdana, sans-serif';
	janrain.settings.width = 300;
	janrain.settings.actionText = ' ';

	// --- Engage Widget

	janrain.settings.noProvidersCss = true;
	janrain.settings.actionText = ' ';
	janrain.settings.showAttribution = false;
	janrain.settings.borderRadius = '0';
	janrain.settings.fontColor = '';
	janrain.settings.modalBorderColor = '#000000';

	janrain.settings.capture.redirectUri = 'http://' + window.location.hostname + '/reset-password';

	//  janrain.settings.capture.clientId = '2kmt4qem4kna2bexpycwk7n6dqusytqq';
	janrain.settings.capture.flowVersion = 'HEAD';
	janrain.settings.capture.registerFlow = 'socialRegistration';
	janrain.settings.capture.setProfileCookie = true;
	janrain.settings.capture.keepProfileCookieAfterLogout = true;

	janrain.settings.capture.noStyling = true;
	janrain.settings.capture.modalCloseHtml = '&times;';
	janrain.settings.capture.noModalBorderInlineCss = true;
	janrain.settings.capture.stylesheets = false;
	janrain.settings.capture.modalBorderRadius = 1;

	janrain.settings.capture.responseType = 'token';
	janrain.settings.capture.returnExperienceUserData = ['displayName', 'email', 'pluckUserID', 'sites'];

	// --- Federate

	janrain.settings.capture.federate = false;

	// --- Load URLs

	janrain.cms = janrain.cms || {};
	janrain.cms.siteKey= "gtt";
	janrain.cms.httpsLoadUrl= "https://rpxnow.com/load/login.johnstonpress.co.uk";
	janrain.cms.httpLoadUrl= "http://widgets-cdn.rpxnow.com/load/login.johnstonpress.co.uk";
	janrain.cms.httpsShareLoadUrl= "https://rpxnow.com/js/lib/login.johnstonpress.co.uk/widget.js";
	janrain.cms.httpShareLoadUrl= "http://widget-cdn.rpxnow.com/js/lib/login.johnstonpress.co.uk/widget.js";
	janrain.cms.janrainTimeoutInSeconds= "5";

	// --- page-specific settings ------------------------------------------
	janrain.settings.capture.flowName = 'standard';	

	janrain.settings.capture.recaptchaPublicKey = '6LeVKb4SAAAAAGv-hg5i6gtiOV4XrLuCDsJOnYoP';
	janrain.settings.capture.captchaDisabled = 'false';

	var captchaDate = new Date();
	captchaDate.setDate(captchaDate.getDate() + 10);

	janrain.settings.capture.skip_recaptcha_string = 'HYjkuYhVBtGFVrst';
	janrain.settings.capture.skip_recaptcha_until = captchaDate.getFullYear() + "-" + captchaDate.getMonth() + "-" +captchaDate.getDate();

	var screenName = "";
	</script>

	<script src="/assets/script/janrain/janrain.min.js?v=249"></script>
<script src="/assets/script/modules/janrain_new/init-login.js?v=249"></script>

<!-- Capture widget screens -->
<!-- Login - SignIn Template -->
<div style="display:none;" id="signIn">
    <div class="janrain-modal janrain-modal--signin">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Sign in</h2>
        </div>

        {* #userInformationForm *}
            <div class="janrain-content">
                <div class="janrain-column janrain-column--left">
                    <h3 class="janrain-content__header janrain-content__header--center">Sign in socially</h3>
                      {* loginWidget *}
                </div>
                <div class="janrain-column janrain-column--right">
                    <h3 class="janrain-content__header janrain-content__header--center">with your email address</h3>

                    <label for="capture_signIn_form_item_traditionalSignIn_emailAddress"
                           class="label_IE janrain-content__label"></label>

                    {* traditionalSignIn_emailAddress *}
                    <label for="capture_signIn_traditionalSignIn_password"
                           class="label_IE janrain-content__label"></label>
                    {* traditionalSignIn_password *}
                </div>
            </div>


            <div class="janrain-footer">
                <div class="janrain-column janrain-column--right">
                    {* traditionalSignIn_signInButton *}
                    <a href="javascript:void(0)" data-capturescreen="forgotPassword" class="janrain-footer__jr-forgot">Forgot your password?<span class="janrain-footer__link--register color-primary"> Reset it here.</span></a>
                </div>
                <div class="janrain-column janrain-column--left">
                    <a class="janrain-footer__link signIn-RegisterButton" href="javascript:void(0)" data-capturescreen="traditionalRegistration">
                        No account yet? <span class="janrain-footer__link--register color-primary">Register Now.</span>
                    </a>
                </div>
            </div>

        {* /userInformationForm *}
    </div>
</div>
<!-- /END Login - SignIn Template -->
<!-- Login - Return Traditional Template -->
<div style="display:none;" id="returnTraditional">
    <div class="janrain-modal janrain-modal--return-traditional">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Sign in</h2>
        </div>

        {* #userInformationForm *}
        <div class="janrain-content">
            <div class="janrain-column janrain-column--left">
                <h3 class="janrain-content__header janrain-content__header--center">Sign in socially</h3>
                    {* loginWidget *}
                <div class="capture_centerText switchLink jrForgot">
                    <a href="#" data-cancelcapturereturnexperience="true">Use another account</a>
                </div>
            </div>

            <div class="janrain-column janrain-column--right">
                <h3 id="traditionalWelcomeName" class="janrain-content__header janrain-content__header--center">Welcome
                    back!</h3>
                <label class="label_IE" for="capture_returnTraditional_traditionalSignIn_emailAddress">
                    Email Address
                </label>
                {* traditionalSignIn_emailAddress *}
                <label class="label_IE" for="capture_returnTraditional_traditionalSignIn_password">Password</label>
                {* traditionalSignIn_password *}
            </div>
        </div>

        <div class="janrain-footer">
            <div class="janrain-column janrain-column--right">
                {* traditionalSignIn_signInButton *}
                <a href="#" data-capturescreen="forgotPassword"
                   class="janrain-footer__jr-forgot">Forgot your password?<span class="janrain-footer__link--register color-primary"> Reset it here.</span></a>
            </div>
            <div class="janrain-column janrain-column--left">
                <a class="janrain-footer__link signIn-RegisterButton" href="#" data-capturescreen="traditionalRegistration">
                    No account yet? <span class="janrain-footer__link--register color-primary">Register Now.</span>
                </a>
            </div>
        </div>
        {* /userInformationForm *}
    </div>
</div>    <!-- /END Login - Return Traditional Template -->

<!-- Login - Return Social Template -->
<div style="display:none;" id="returnSocial">
    <div class="janrain-modal janrain-modal--return-social">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Sign in</h2>
        </div>

        {* #userInformationForm *}
        <div class="janrain-content">
            <div class="janrain-column janrain-column--left">
                <h3 class="janrain-content__header janrain-content__header--center">Sign in socially</h3>
                {* loginWidget *}
                <div class="capture_centerText switchLink jrForgot">
                    <a href="#" data-cancelcapturereturnexperience="true">Use another account</a>
                </div>
            </div>
            <div class="janrain-column janrain-column--right">
                <h3 class="janrain-content__header janrain-content__header--center">with your email address</h3>
                {* traditionalSignIn_emailAddress *}
                {* traditionalSignIn_password *}
            </div>
        </div>
        <div class="janrain-footer">
            <div class="janrain-column janrain-column--right">
                {* traditionalSignIn_signInButton *}
                <a href="#" data-capturescreen="forgotPassword"
                   class="janrain-footer__jr-forgot">Forgot your password?<span class="janrain-footer__link--register color-primary"> Reset it here.</span></a>
            </div>
            <div class="janrain-column janrain-column--left">
                <a class="janrain-footer__link signIn-RegisterButton" href="#" data-capturescreen="traditionalRegistration">
                    No account yet? <span class="janrain-footer__link--register color-primary">Register Now.</span>
                </a>
            </div>
        </div>
        {* /userInformationForm *}
    </div>
</div>
<!-- /END Login - Return Social Template -->

<!-- Register - Traditional Template -->
<div style="display:none;" id="traditionalRegistration">
    <div class="janrain-modal janrain-modal--traditional-registration">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Registration</h2>
        </div>

        <aside class="janrain-aside">
            <h3 class="janrain-aside__text">Please fill in the remaining fields below to complete your registration</h3>
        </aside>

        {* #registrationForm *}
        <div class="janrain-content">
            <div class="janrain-column janrain-column--left">
                {* traditionalRegistration_firstName *}
                {* traditionalRegistration_lastName *}
                {* traditionalRegistration_emailAddress *}
                {* traditionalRegistration_password *}
                {* traditionalRegistration_passwordConfirm *}
                {* traditionalRegistration_displayName *}
            </div>

            <div class="janrain-column janrain-column--right">
                <div class="janrain-register-capture__jr-right">
                    <span style="display:inline-block" id="jpCheckbox">{* traditionalRegistration_jpCommsOptIn *}</span>
                </div>

                <small class="terms">
                    <p>By registering you are agreeing to the <a
                            href="http://www.johnstonpress.co.uk/terms-conditions"
                            target="_blank">terms and conditions.</a> of the website.
                    </p>
                </small>

                <input type="hidden" name="recaptcha_response_field" id="recaptcha_response_field_id" value="">
                                    {* traditionalRegistration_captcha *}
                            </div>
        </div>

        <div class="janrain-footer">
            <div class="janrain-column janrain-column--right">
                {* createAccountButton *}
            </div>
            <div class="janrain-column janrain-column--left">
                <a href="#" class="janrain-footer__link janrain-footer__link--with-arrow-left" data-capturescreen="signIn">
                    Back to previous screen
                </a>
            </div>
        </div>
        {* /registrationForm *}
    </div>

    <script type="text/javascript">
        document.getElementById("recaptcha_response_field_id").value = janrain.settings.capture.skip_recaptcha_string;
    </script>
</div>
<!-- /END Register - Traditional Template -->

<!-- Register - Social Template -->
<div style="display:none;" id="socialRegistration">
    <div class="janrain-modal janrain-modal--social-registration">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Almost Done!</h2>
        </div>

        {* #socialRegistrationForm *}
        <div class="janrain-content">
            <div class="janrain-column janrain-column--left">
                {* socialRegistration_firstName *}
                {* socialRegistration_lastName *}
                {* socialRegistration_emailAddress *}
                {* socialRegistration_displayName *}
            </div>

            <div class="janrain-column janrain-column--right">
                <div class="janrain-register-capture__jr-right">
                    <span style="display:inline-block" id="jpCheckbox">{* socialRegistration_jpCommsOptIn *}</span>
                </div>
                <small class="terms">
                                    <p>Registering with Garstang Courier means you're ok with our <a
                            href="http://www.johnstonpress.co.uk/terms-conditions"
                            target="_blank">terms and conditions.</a>
                    </p>
                </small>
                <input type="hidden" name="recaptcha_response_field" id="recaptcha_response_field_social_id" value="">
                                <div class="janrain-register-register-screen">
                    {* socialRegistration_captcha *}
                </div>
                            </div>

        </div>

        <div class="janrain-footer">
            <div class="janrain-column janrain-column--right">
                {* createAccountButton *}
            </div>
            <div class="janrain-column janrain-column--left">
                <a href="#" class="janrain-footer__link janrain-footer__link--with-arrow-left" data-capturescreen="signIn"> Back to previous screen</a>
            </div>
        </div>
        {* /socialRegistrationForm *}
    </div>

    <script type="text/javascript">
        document.getElementById("recaptcha_response_field_social_id").value = janrain.settings.capture.skip_recaptcha_string;
    </script>
</div>

<!-- /END Register - Social Template -->
<!-- Register - Social Template -->
<div style="display:none;" id="socialRegistration">
    <div class="janrain-modal janrain-modal--social-registration">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Almost Done!</h2>
        </div>

        {* #socialRegistrationForm *}
        <div class="janrain-content">
            <div class="janrain-column janrain-column--left">
                {* socialRegistration_firstName *}
                {* socialRegistration_lastName *}
                {* socialRegistration_emailAddress *}
                {* socialRegistration_displayName *}
            </div>

            <div class="janrain-column janrain-column--right">
                <div class="capture_checkbox">
                    <span style="display:inline-block" id="jpCheckbox">{* socialRegistration_jpCommsOptIn *}</span>
                </div>
                <small class="terms">
                    <p>
                        By registering you are agreeing to the
                        <a href="http://www.johnstonpress.co.uk/terms-conditions" target="_blank">Terms and Conditions
                        </a> of the website.
                    </p>
                </small>
            </div>

            <input type="hidden" name="recaptcha_response_field" id="recaptcha_response_field_social_id" value="">
            {* socialRegistration_captcha *}
        </div>
        <div class="janrain-footer">
            <div class="janrain-column janrain-column--right">
                {* createAccountButton *}
            </div>
            <div class="janrain-column janrain-column--left">
                <a href="#" data-capturescreen="signIn" class="capture_backButton">&larr; Back to previous screen</a>
            </div>
        </div>
        {* /socialRegistrationForm *}
    </div>
    <script type="text/javascript">
        document.getElementById("recaptcha_response_field_social_id").value = janrain.settings.capture.skip_recaptcha_string;
    </script>
</div>
<script type="text/javascript">
    document.getElementById("recaptcha_response_field_social_id").value = janrain.settings.capture.skip_recaptcha_string;
</script>
<!-- /END Register - Social Template -->

<!-- Register - Verification Template -->
<div style="display:none;" id="registrationNewVerification">
    <div class="janrain-modal janrain-modal--registration-new-verification">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Thank You For Registering</h2>
        </div>
        <aside class="janrain-aside">
            <h3 class="janrain-aside__text" id="emailSentConfirmation">
               Welcome to Garstang Courier
            </h3>
        </aside>

        <div class="janrain-content" id="confirmation">
            <div class="janrain-column janrain-column--full janrain-column--centered">
                <div class="janrain-user-picture">
                    <a href="/profile">
                        <img id="regVerificationPhoto" class="janrain-user-picture--register-photo" src="/assets/images/user-default.png" alt="user-image">
                    </a>
                    <a href="/profile" id="registeredUsername"></a>
                </div>
                <div id="emailSentSuccess" style="display: none">You're almost there.We've just sent a confirmation email to
                    <span id="registeredEmail"></span>.
                    Check it out to confirm your registration.
                </div>
                <div id="emailSentFailed" style="display: none">We are unable to send your welcome email at this time.
                    <br/>
                    Please try again later by clicking the resend welcome email link from your profile page.
                </div>
            </div>
        </div>
        <div class="janrain-footer">
            <div class="janrain-content__wrapper--narrow">
                <a class="capture_btn" href="/profile">CHECK OUT MY PROFILE</a>
            </div>
            <a class="janrain-footer__jr-forgot" href="/">No thanks, take me to the homepage</a>
        </div>

        <a href="#" class="janrain_modal_closebutton" onclick="janrain.capture.ui.modal.close();" style="">&times;</a>
    </div>
</div>
<!-- /END Register - Verification Template -->
<!-- Login - Forgot Password Template -->
<div style="display:none;" id="forgotPassword">
    <div class="janrain-modal janrain-modal--forgot-password">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Forgotten your password?</h2>
        </div>

        <aside class="janrain-aside">
            <h3 class="janrain-aside__text">
                Enter your email and we'll send you a link to reset your password.
            </h3>
        </aside>

        {* #forgotPasswordForm *}
        <div class="janrain-content">
            <div class="janrain-column janrain-column--full janrain-column--centered">
                <div class="janrain-content__wrapper--narrow">
                    {* traditionalSignIn_emailAddress *}
                </div>
            </div>
        </div>
        <div class="janrain-footer">
            <div class="janrain-column janrain-column--full janrain-column--centered">
                <div class="janrain-content__wrapper--narrow">
                    <input id="capture_forgotPassword_forgotPassword_sendButton"
                           data-capturefield="forgotPassword_sendButton"
                           value="Reset My Password" type="submit"
                           class="capture_forgotPassword_sendButton capture_btn capture_primary"
                           name="forgotPassword_sendButton" data-capturescreenname="forgotPassword">
                </div>
            </div>
        </div>
        {* /forgotPasswordForm *}

    </div>
</div>

<!-- /END Login - Forgot Password Template -->

<!-- Login - Forgot Password Success Template -->
<div style="display:none;" id="forgotPasswordSuccess">
    <div class="janrain-modal janrain-modal--forgot-password-success">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Reset Your Password</h2>
        </div>

        <aside class="janrain-aside">
            <h3 class="janrain-aside__text">
                We've sent an email with instructions to create a new password.
                Your existing password has not been changed.
            </h3>
        </aside>

        <div class="janrain-footer">
            <div class="janrain-column janrain-column--full janrain-column--centered">
                <div class="janrain-content__wrapper--narrow">
                    <a href="javascript:void(0)" onclick="janrain.capture.ui.modal.close()"
                       class="capture_btn capture_primary">Close</a>
                </div>
            </div>
        </div>
    </div>
</div>
<!-- /END Login - Forgot Password Success Template -->

<!-- Login - Reset Password Template -->
<div style="display:none;" id="resetPasswordSuccess">
    <div class="janrain-modal janrain-modal--reset-password-success">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Your password has been changed</h2>
        </div>
        <aside class="janrain-aside">
            <h3 class="janrain-aside__text">
                Password has been successfully updated.
            </h3>
        </aside>
        <div class="janrain-footer">
            <div class="janrain-column janrain-column--full janrain-column--centered">
                <div class="janrain-content__wrapper--narrow">
                    <a href="javascript:void(0)" data-capturescreen="signIn" class="capture_btn capture_primary">
                        Sign in</a>
                </div>
            </div>
        </div>
    </div>
</div>

<div style="display:none;" id="resetPasswordRequestCode">
    <div class="janrain-modal janrain-modal--reset-password-request-code">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Reset your password</h2>
        </div>

        <aside class="janrain-aside">
            <h3 class="janrain-aside__text">
                We didn't recognise that password reset code.
                Enter your email address to get a new one.
            </h3>
        </aside>

        {* #resetPasswordForm *}
        <div class="janrain-content">
            <div class="janrain-column janrain-column--full janrain-column--centered">
                <div class="janrain-content__wrapper--narrow">
                    {* traditionalSignIn_emailAddress *}
                </div>
            </div>
        </div>
        <div class="janrain-footer">
            <div class="janrain-column janrain-column--full janrain-column--centered">
                <div class="janrain-content__wrapper--narrow">
                    {* forgotPassword_sendButton *}
                </div>
            </div>
        </div>
        {* /resetPasswordForm *}
    </div>
</div>

<div style="display:none;" id="resetPasswordRequestCodeSuccess">
    <div class="janrain-modal janrain-modal--reset-password-request-code-success">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Reset your password</h2>
        </div>

        <aside class="janrain-aside">
            <h3 class="janrain-aside__text">
                We've sent an email with instructions to create a new password.
                Your existing password has not been changed.
            </h3>
        </aside>

        <div class="janrain-footer">
            <div class="janrain-column janrain-column--full janrain-column--centered">
                <div class="janrain-content__wrapper--narrow">
                    <a href="javascript:void(0)" onclick="janrain.capture.ui.modal.close()"
                       class="capture_btn capture_primary">Close</a>
                </div>
            </div>
        </div>
    </div>
</div>

<div style="display:none;" id="resetPassword">
    <div class="janrain-modal janrain-modal--reset-password">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Reset your password</h2>
        </div>
        <aside class="janrain-aside">
            <h3 class="janrain-aside__text">
                Enter your new password.
            </h3>
        </aside>
        {* newPasswordForm *}
        <div class="janrain-content">
            <div class="janrain-column janrain-column--full">
                <div class="janrain-content__wrapper--narrow">
                    {* newpassword *}
                    {* newpasswordConfirm *}
                </div>
            </div>
        </div>

        <div class="janrain-footer">
            <div class="janrain-column janrain-column--full janrain-column--centered">
                <div class="janrain-content__wrapper--narrow">
                    <input id="capture_resetPassword_capture_submit" data-capturefield="submitButton" value="Done"
                           type="submit" class="capture_capture_submit capture_btn capture_primary"
                           name="capture_submit"
                           data-capturescreenname="resetPassword">
                </div>
            </div>
        </div>
        {* /newPasswordForm *}
    </div>
</div>
<!-- /END Login - Reset Password Template -->

<!-- Register - Merge Accounts Template -->
<div style="display:none;" id="mergeAccounts">
    {* mergeAccounts {"custom": true} *}
    <div class="janrain-modal janrain-modal--merge-social">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Is this you?</h2>
        </div>

        <aside class="janrain-aside">
            <h3 class="janrain-aside__text">
                It looks like you're already registered
            </h3>
        </aside>

        <div class="janrain-content">
            <div class="janrain-column janrain-column--left">
                <div class="janrain-content__text--merge-details">
                    {| foundExistingAccountText |}.
                    Either connect these accounts, or create new one using a different email address.
                </div>
                <div class="janrain-popup janrain-popup--more-info">
                    <a href="#" class="janrain-popup__link">
                        {| moreInfoText |}
                    </a>

                    <div class="janrain-popup__tooltip janrain-tooltip">
                        <div class="janrain-tooltip__arrow janrain-tooltip__arrow--bottom"></div>
                        {| moreInfoHoverText |}
                    </div>
                </div>

            </div>
            <div class="janrain-column janrain-column--right">
                <div class="janrain-provider">
                    <div class="janrain-provider__details">
                        <div class="janrain-provider__title">
                            <span
                                class="capture_mergeProvider janrain-provider-icon-24 janrain-provider-icon-{| existing_provider_lowerCase |}"></span>
                            {| existing_provider |}
                        </div>
                        <div class="janrain-provider__name">{| existing_displayName |}</div>
                        <div class="janrain-provider__name">{| current_emailAddress |}</div>
                    </div>
                    <div class="janrain-provider__photo">
                        {| rendered_existing_provider_photo |}
                    </div>
                    <div class="janrain-provider__created">
                        Created at {| existing_createdDate |}
                    </div>
                </div>
            </div>
            <div class="janrain-column janrain-column--full">
                <div class="capture_form_item">
                    <div class="capture_checkbox  capture_checkbox--janrain-merge">
                        <label for="capture_mergeAccounts_mergeAccounts_mergeRadio_1_0">
                            <input type="radio" name="mergeAccounts_mergeRadio" value="1" checked="checked"
                                   id="capture_mergeAccounts_mergeAccounts_mergeRadio_1_0"
                                   class="capture_input_checkbox"/>
                            <span class="custom-checkbox"></span>
                            <span class="janrain-content__text--label">
                                {| connectLegacyRadioText |}
                            </span>
                        </label>
                    </div>
                    <div class="capture_checkbox  capture_checkbox--janrain-merge">
                        <label for="capture_mergeAccounts_mergeAccounts_mergeRadio_2_1">
                            <input type="radio" name="mergeAccounts_mergeRadio" value="2"
                                   id="capture_mergeAccounts_mergeAccounts_mergeRadio_2_1"
                                   class="capture_input_checkbox"/>
                            <span class="custom-checkbox"></span>
                            <span class="janrain-content__text--label">
                                {| createRadioText |}
                                {| current_provider |}
                            </span>
                        </label>
                    </div>
                </div>
                <div class="capture_tip" style="display:none;"></div>
                <div class="capture_tip_validating" data-elementname="mergeAccounts_mergeRadio">Validating</div>
                <div class="capture_tip_error" data-elementname="mergeAccounts_mergeRadio"></div>

            </div>
        </div>

        <div class="janrain-footer">
            <div class="janrain-column janrain-column--right">
                {| connect_button |}
                {| create_button |}
            </div>

            <div class="janrain-column janrain-column--left">
                <a href="#" class="janrain-footer__link janrain-footer__link--with-arrow-left"
                   data-capturescreen="signIn"> Back to previous screen</a>
            </div>
        </div>
    </div>
</div>


<div style="display:none;" id="traditionalAuthenticateMerge">
    <div class="janrain-modal janrain-modal--merge-traditional">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Sign In To Complete Account Merge</h2>
        </div>
        <div id="traditionalMergeContent" style="display: none;">
            <aside class="janrain-aside">
                <h3 class="janrain-aside__text">
                    It looks like you're already registered
                </h3>
            </aside>

            <div class="janrain-content janrain-content--upper">
                <div class="janrain-column janrain-column--full">
                    <p class="janrain-content__text--merge-traditional">
                        <span id="usedEmail">Email</span> is already registered with <span id="alreadyRegisteredSite">OtherSite</span>.
                        You'll be able to use the same account on <span id="currentSite">current Site</span>.
                        Alternatively, you can create a new account with another email address.
                    </p>
                </div>
            </div>
        </div>

        {* #tradAuthenticateMergeForm *}
        <div class="janrain-content">
            <div class="janrain-column janrain-column--full">
                <div class="janrain-content__wrapper--narrow">
                    {* traditionalSignIn_emailAddress *}
                    {* mergePassword *}
                </div>
            </div>
        </div>

        <div class="janrain-footer">
            <div class="janrain-column janrain-column--right">
                {* traditionalSignIn_signInButton *}
            </div>
            <div class="janrain-column janrain-column--left">
                <a href="#" class="janrain-footer__link janrain-footer__link--with-arrow-left"
                   data-capturescreen="traditionalRegistration"> Create new account</a>
            </div>
        </div>
        {* /tradAuthenticateMergeForm *}
    </div>
</div>
<!-- /END Register - Merge Accounts Template -->
<!-- Register - Preferences Template -->
<div style="display:none;" id="preferencesScreen">
    <div class="janrain-modal janrain-modal--preferences-screen">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Newsletter Preferences</h2>
        </div>

        <aside class="janrain-aside">
            <h3 class="janrain-aside__text">Congratulations, you're now registered! Let us know what news and updates you want to hear about and we'll send them straight to your inbox.</h3>
            <a href="#" onclick="janrain.capture.ui.modal.close(); return false;" class="janrain-aside__centerText">No thanks, take me straight to the site.</a>
        </aside>

        <div class="janrain-content">
            <div class="janrain-column janrain-column--left">
                <div id="dailyNewslettersContainer" style="display:none;">
                    <h3 class="janrain-content__title">Daily Newsletter</h3>
                    <p id="dailyDescription" class="janrain-content__text"/>
                    <ul class="capture_checkbox white_background_color" id="register_dailyNewsletters">
                                            </ul>
                </div>
                
                <div id="additionalNewslettersContainer" style="display:none;">
                    <h3 class="janrain-content__title">Additional Newsletter</h3>
                    <p id="additionalDescription" class="janrain-content__text"/>
                    <ul class="capture_checkbox white_background_color" id="register_additionalOptions">
                                            </ul>
                </div>
            </div>
            <div class="janrain-column janrain-column--right">
                <h3 class="janrain-content__title">Where do you live?</h3>

                <p class="janrain-content__text">Enter your postcode so we can keep you up-to-date with the latest local news and exciting deals.</p>

                <div class="capture_form_item capture_text janrain-ragister-preferences__capture_text">
                    <input id="pref_postcode" value="" type="text" class="capture_text_input" maxlength="10" name=""
                           placeholder="Enter Postcode">

                    <div class="capture_tip_error" style="display: none; float:none;">Please provide a valid UK postcode</div>
                </div>
            </div>

        </div>
        <div class="janrain-footer">
            <div class="janrain-column janrain-column--right">
                <button id="subscribeSubmitButton" class="capture_btn capture_primary"
                        type="submit" value="Subscribe" name="subscribeSubmitButton"
                        onclick="UserPreferencesLogic.updatePreferences();">Done
                </button>
            </div>
        </div>

    </div>
</div>
<!-- /END Register - Preferences Template -->
<!-- Register - All Ready Registered Template -->
<div style="display:none;" id="allreadyRegistered" class="janrain-capture-ui capture-ui-content">
    <div class="janrain-modal janrain-modal--allready-registered">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Already Registered</h2>
        </div>

        <aside class="janrain-aside">
            <h3 class="janrain-aside__text">
                It looks like you're already registered.
            </h3>
        </aside>

        <div class="janrain-content">
            <div class="janrain-column janrain-column--full">
                <p>
                    <span id="alreadyRegisteredEmail"></span> is already registered with
                    <span id="alreadyRegisteredLatestSite"></span>.
                    You will be able to use the same account on <span id="alreadyRegisteredCurrentSite"></span>.
                    Alternatively, you can create a new account with another email address.
                </p>

                <div id="capture_returnTraditional_form_item_traditionalSignIn_emailAddress"
                     class="capture_form_item capture_email capture_form_item_traditionalSignIn_emailAddress capture_error"
                     data-capturefield="undefined" data-capturescreenname="returnTraditional"><input
                        id="capture_returnTraditional_traditionalSignIn_emailAddress"
                        data-capturefield="traditionalSignIn_emailAddress" value="" type="email"
                        class="capture_traditionalSignIn_emailAddress capture_text_input" placeholder="email address"
                        name="traditionalSignIn_emailAddress" data-capturescreenname="returnTraditional">

                    <div class="capture_tip" style="display:none;"></div>
                    <div class="capture_tip_validating" data-elementname="traditionalSignIn_emailAddress">Validating
                    </div>
                    <div class="capture_tip_error" data-elementname="traditionalSignIn_emailAddress">Email address is
                        required.
                    </div>
                </div>
                <div id="capture_returnTraditional_form_item_traditionalSignIn_password"
                     class="capture_form_item capture_password capture_form_item_traditionalSignIn_password"
                     data-capturefield="undefined"><input id="capture_returnTraditional_traditionalSignIn_password"
                                                          data-capturefield="traditionalSignIn_password" value=""
                                                          type="password"
                                                          class="capture_traditionalSignIn_password capture_text_input"
                                                          placeholder="password" name="traditionalSignIn_password">

                    <div class="capture_tip" style="display:none;"></div>
                    <div class="capture_tip_validating" data-elementname="traditionalSignIn_password">Validating</div>
                    <div class="capture_tip_error" data-elementname="traditionalSignIn_password"></div>
                </div>
            </div>
        </div>
        <div class="janrain-footer">
            <div class="janrain-column janrain-column--right">
                <button id="capture_returnTraditional_traditionalSignIn_signInButton"
                        class="capture_secondary capture_traditionalSignIn_signInButton capture_btn capture_primary"
                        type="submit" data-capturefield="traditionalSignIn_signInButton" value="Sign In"
                        name="traditionalSignIn_signInButton" data-capturescreenname="returnTraditional">
                    GET INTO WOW NOW
                </button>
            </div>
            <div class="janrain-column janrain-column--left">
                <a id="alreadyRegisteredClosing">Create a new account</a>
            </div>
        </div>

        <a href="#" class="janrain_modal_closebutton" onclick="janrain.capture.ui.modal.close();" style="">&times;</a>
    </div>


    <script>
        $('#alreadyRegisteredClosing, #allreadyRegistered .janrain_modal_closebutton').click(function () {
            $("#allreadyRegistered").css("display", "none");
            janrain.capture.ui.modal.open("signIn");
            document.getElementById("capture_traditionalSignIn_createButton").click();
        });
        $('#allreadyRegistered #capture_returnTraditional_traditionalSignIn_signInButton').click(function () {
            console.log("... signing in");
            console.log("open newsletter preferences");
        });
    </script>
    <!-- /END Register - All Ready Registered Template -->

</div><!-- Profile - Email Sent Template -->
<div style="display:none;" id="profileEmailSent" class="modal janrain-capture-ui capture-ui-content capture_screen_container">
    <div class="modal-dialog">
        <div class="modal-content">
            <span href="#" class="janrain_modal_closebutton" data-dismiss="modal" aria-label="Close">×</span>
            <div class="janrain-modal janrain-modal--profile-email-sent">
                <div class="janrain-header">
                    <h2 class="janrain-header__text">Thank you for registering</h2>
                </div>
                <div class="janrain-content">
                    <div class="janrain-column janrain-column--full">
                        <div id="profileEmailSentConfirmation" class="janrain-content__text" style="display:none;">
                            We have sent a confirmation email to <span id="confirmationTo"></span>. Please check your email
                            and click on the link to activate your account.
                        </div>

                        <div id="profileEmailSentFailed" class="janrain-content__text" style="display:none;">
                            We are unable to process your request at this time. Please try again later.
                        </div>
                    </div>
                </div>
                <div class="janrain-footer">
                    <div class="janrain-column janrain-column--full janrain-column--centered">
                        <div class="janrain-content__wrapper--narrow">
                            <button id="emailSentCloseButton" class="capture_secondary capture_closeButton capture_btn_half capture_btn capture_primary"
                                    type="submit" value="save" data-dismiss="modal" aria-label="Close">Close
                            </button>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
<!-- /END Profile - Email Sent Template -->

<!-- Profile - Verify Email Template -->
<div style="display:none;" id="verifyEmail"></div>

<!-- Profile - Verify Email Template -->
<div style="display:none;" id="verifyEmailSuccess">
    <div class="janrain-modal janrain-modal--verifi-email-success">
        <div class="janrain-header">
        	            <h2 class="janrain-header__text">Welcome to Garstang Courier</h2>
        </div>

        <div class="janrain-content">
            <div class="janrain-column janrain-column--full">
                <div class="janrain-content__verify-message janrain-content__verify-message--success">
                    <div class="janrain-content__text janrain-content--signed-out">
                        Congratulations, you've just sealed the deal! Sign in to your profile now to get started.
                    </div>
                    <div class="janrain-content__text janrain-content--signed-in">
                        That's it, you're all done! Close this window to start browsing the site now
                        or click here to go to your profile
                    </div>
                </div>
                <div class="janrain-content__verify-message janrain-content__verify-message--error">
                    <div class="janrain-content__text janrain-content--signed-out">
                        Unfortunately that verification link has expired. To get a new one,
                        just sign in to your profile now and resend the verification email.
                    </div>

                    <div class="janrain-content__text janrain-content--signed-in">
                        Unfortunately that verification link has expired. To get a new one, just resend the verification
                        email by going to your profile page.
                    </div>
                </div>
            </div>
        </div>
        <div class="janrain-footer">
            <div class="janrain-column janrain-column--centered janrain-column--full">
                <div class="janrain-content__wrapper--narrow">
                    <a href="#" class="capture_btn capture_primary capture_closeButton janrain-content--signed-in">
                        Take me to my profile
                    </a>
                    <a href="#" class="capture_btn capture_primary capture_signInButton janrain-content--signed-out">
                        Sign in
                    </a>
                </div>
            </div>
        </div>
    </div>
</div>
<!-- /END Profile - Verify Email Template -->
<!-- Profile - Errors -->
<div style="display:none;" id="janrainError" class="modal janrain-capture-ui capture-ui-content capture_screen_container">
    <div class="modal-dialog">
        <div class="modal-content">
            <span href="#" class="janrain_modal_closebutton" data-dismiss="modal" aria-label="Close">×</span>
            <div class="janrain-modal janrain-modal--profile-email-sent">
                <div class="janrain-header">
                    <h2 class="janrain-header__text">Error</h2>
                </div>
                <div class="janrain-content">
                    <div class="janrain-column janrain-column--full">
                        <div id="janrainErrorDescription" class="janrain-content__text">
                            
                        </div>
                    </div>
                </div>
                <!--
                <div class="janrain-footer">
                    <div class="janrain-modal janrain-column janrain-column--right">
                        <button id="" class="capture_btn--yes capture_btn capture_primary">Yes</button>
                    </div>
                    <div class="janrain-modal janrain-column janrain-column--left">
                        <a id="" class="capture_btn--cancel janrain-footer__link" href="javascript:void(0)">
                            Cancel
                        </a>
                    </div>
                </div>
                -->
            </div>
        </div>
    </div>
</div>
<!-- /END Profile - Remove Linked Account -->
<!-- Profile - Photo Manager -->
<div style="display:none;" id="profilePhotoManager" class="modal janrain-capture-ui capture-ui-content capture_screen_container">
    <div class="modal-dialog">
        <div class="modal-content">
            <span href="#" class="janrain_modal_closebutton" data-dismiss="modal" aria-label="Close">×</span>
            <div class="janrain-modal janrain-modal--profile-photo-manager">
                <div class="janrain-header">
                    <h2 class="janrain-header__text">Profile Photo</h2>
                </div>
                <div class="janrain-content">
                    <div class="janrain-column janrain-column--full">
                        <div id="profilePicture"></div>

                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
<!-- /END Profile - Photo Manager --><!-- Profile - Remove Linked Account -->
<div style="display:none;" id="removeLinkedAccount" class="modal janrain-capture-ui capture-ui-content capture_screen_container">
    <div class="modal-dialog">
        <div class="modal-content">
            <span href="#" class="janrain_modal_closebutton" data-dismiss="modal" aria-label="Close">×</span>
            <div class="janrain-modal janrain-modal--profile-email-sent">
                <div class="janrain-header">
                    <h2 class="janrain-header__text">Remove Linked Account?</h2>
                </div>
                <div class="janrain-content">
                    <div class="janrain-column janrain-column--full">
                        <div class="janrain-content__text">
                            Are you sure you want to remove this linked account?
                        </div>
                    </div>
                </div>
                <div class="janrain-footer">
                    <div class="janrain-modal janrain-column janrain-column--right">
                        <button id="close-capture__btn" class="capture_btn--yes capture_btn capture_primary">Yes</button>
                        <!-- <button class="capture_btn capture_primary" data-index="1">Yes</button> -->
                    </div>
                    <div class="janrain-modal janrain-column janrain-column--left">
                        <a id="" class="capture_btn--cancel janrain-footer__link" href="javascript:void(0)">
                            Cancel
                        </a>
                        <!-- <button class="capture_btn capture_primary" data-index="0">Cancel</button> -->
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
<!-- /END Profile - Remove Linked Account -->
</div>




                          <footer  role="footer" >
	
                          
			    
				    				   	 	<div class="slab slab--footer ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="slab__block social__block">
	
                          
			    
				    				   	 	<div class="social--links">
	
                          <h3 class="block--title" title="Join Us On">Join Us On</h3>

<ul>

<li>
    <a href="https://www.facebook.com/garstangcourier/" rel="nofollow" title="Facebook" target="_blank"><svg version="1.1" id="Layer_1" class="icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="64px" height="64px" viewBox="0 0 64 64" enable-background="new 0 0 64 64" xml:space="preserve">
    	<g>
    		<g>
    			<path d="M32.004,0C14.325,0,0,14.324,0,31.998S14.325,64,32.004,64C49.676,64,64,49.672,64,31.998S49.682,0,32.004,0z
    				 M40.629,19.795c0,0-2.918,0-4.076,0c-1.433,0-1.729,0.585-1.729,2.087c0,1.248,0,3.612,0,3.612h5.805l-0.572,6.337h-5.264v18.968
    				h-7.532V31.923h-3.923v-6.429h3.923c0,0,0-0.927,0-5.07c0-4.756,2.53-7.231,8.119-7.231c0.915,0,5.212,0,5.212,0L40.629,19.795
    				L40.629,19.795z"></path>
    		</g>
    	</g>
    	</svg>
    </a>
</li>

<li>
    <a href="https://twitter.com/GarstangNews" rel="nofollow" title="Twitter" target="_blank"><svg version="1.1" id="Layer_1" class="icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="64px" height="64px" viewBox="0 0 64 64" enable-background="new 0 0 64 64" xml:space="preserve">
    <g>
    	<g>
    		<path d="M32.002,0C14.327,0,0,14.324,0,31.997C0,49.671,14.327,64,32.002,64C49.675,64,64,49.677,64,31.997
    			C63.994,14.324,49.666,0,32.002,0z M45.538,25.879c0.407,9.378-6.369,19.829-18.354,19.829c-3.65,0-7.055-1.108-9.907-2.993
    			c3.429,0.418,6.848-0.566,9.568-2.759c-2.827-0.054-5.211-1.985-6.029-4.638c1.004,0.205,2.007,0.144,2.913-0.111
    			c-3.101-0.645-5.255-3.531-5.171-6.636c0.878,0.496,1.855,0.788,2.928,0.834c-2.876-1.982-3.705-5.905-2.012-8.897
    			c3.189,4.023,7.949,6.689,13.331,6.953c-0.942-4.166,2.131-8.185,6.299-8.185c1.853,0,3.533,0.81,4.715,2.1
    			c1.475-0.297,2.869-0.844,4.119-1.62c-0.479,1.557-1.519,2.867-2.852,3.694c1.307-0.159,2.561-0.518,3.708-1.048
    			C47.889,23.761,46.797,24.934,45.538,25.879z"></path>
    	</g>
    </g>
    </svg>
    </a>
</li>


</ul>        
      </div>
				    				 
			        
      </div>
				    				 
			                  
			    
				    				   	 	<div class="slab__block navigation__block">
	
                          <nav  role="nav" >
	
                          
			    
				    				   	 	<div class="main--links">
	
                          <h3 class="block--title" title="Explore">Explore</h3>
<ul class=" ">
			<li class="nav-commercial__list-item ">
			


  	    	     

		<a  href="http://www.garstangcourier.co.uk/news/"  title="News" >News</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	     

		<a  href="http://www.garstangcourier.co.uk/sport/"  title="Sport" >Sport</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	     

		<a  href="http://www.garstangcourier.co.uk/lifestyle/"  title="Lifestyle" >Lifestyle</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	     

		<a  href="http://www.garstangcourier.co.uk/whats-on/"  title="What's On" >What's On</a>
		</li>
	</ul>
        
      </div>
				    				 
			                  
			    
				    				   	 	<div class="more--links">
	
                          <h3 class="block--title" title="More from Garstang Courier ">More from Garstang Courier </h3>
<ul class=" ">
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://announce.jpress.co.uk/?source=jpnw_gars_gars"  target='_blank' title="Announcements" >Announcements</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.bingotoday.co.uk"  target='_blank' title="Bingo" >Bingo</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://garstangcourier.jpphotosales.co.uk"  target='_blank' title="Buy a Photo" >Buy a Photo</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.garstangcourier.co.uk/findit"  target='_blank' title="Directory" >Directory</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.garstangcourier.co.uk/dating"  target='_blank' title="Dating" >Dating</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	   	     

		<a class='ext-link' href="http://www.garstangcourier.co.uk/jobs/"  target='_blank' title="Jobs" rel='nofollow'>Jobs</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://local.garstangcourier.co.uk"  target='_blank' title="Local Guide" >Local Guide</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	     

		<a  href="http://www.garstangcourier.co.uk/cars/"  title="Cars" >Cars</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.garstangcourier.co.uk/property"  target='_blank' title="Property" >Property</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.garstangcourier.co.uk/public-notices"  target='_blank' title="Public Notices" >Public Notices</a>
		</li>
	</ul>
        
      </div>
				    				 
			                  
			    
				    				   	 	<div class="useful--links">
	
                          <h3 class="block--title" title="Useful Links">Useful Links</h3>
<ul class=" ">
			<li class="nav-commercial__list-item ">
			


  	    	     

		<a  href="http://www.garstangcourier.co.uk/contact-us"  title="Contact us" >Contact us</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.jplocalbusiness.co.uk/?ref=GC&utm_source=garstang-courier&utm_medium=news-site-referral&utm_term=ros&utm_content=homepage&utm_campaign=footer"  target='_blank' title="Advertise My Business" >Advertise My Business</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://recruiters.jobstoday.co.uk?utm_medium=referral&amp;utm_source=garstangcourier.co.uk&amp;utm_campaign=footer&amp;utm_term=ros"  target='_blank' title="Advertise a Job" >Advertise a Job</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.garstangcourier.co.uk/advertise-with-us"  target='_blank' title="Place your ads" >Place your ads</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.localsubsplus.co.uk/GAR"  target='_blank' title="Subscribe" >Subscribe</a>
		</li>
	</ul>
        
      </div>
				    				 
			        
      </nav>        
      </div>
				    				 
			        
      	</div>
</div>
	<script async="async" src="/assets/script/bundles/responsive.async.min.js?v=249"></script>
				   					 
			                  
			    
				    				   	 	<div class="slab slab--legal ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="slab__block">
	
                          
        
        	            	            	<p>©
				<span id="footer-year"> 2017
				</span>									
			Johnston Publishing Ltd. All rights reserved.</p>
                  
                        <ul class=" ">
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.johnstonpress.co.uk/terms-conditions"  target='_blank' title="Terms and Conditions" >Terms and Conditions</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.johnstonpress.co.uk/disclaimer"  target='_blank' title="Disclaimer" >Disclaimer</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.johnstonpress.co.uk/cookies-policy"  target='_blank' title="Cookies Policy" >Cookies Policy</a>
		</li>
	</ul>
        
      </div>
				    				 
			        
      	</div>
</div>
	<script async="async" src="/assets/script/bundles/responsive.async.min.js?v=249"></script>
				   					 
			        
      </footer>        
      
<script async="async" src="/assets/script/bundles/footer.bundle.min.js?v=249"></script>
        
      
                          
	        
      

                          
        
        	            	            	
				
				<!-- START Nielsen Online SiteCensus V6.0 -->
				<!-- COPYRIGHT 2011 Nielsen Online -->
				<script type="text/javascript">
				  (function () {
					var d = new Image(1, 1);
					d.onerror = d.onload = function () {
					  d.onerror = d.onload = null;
					};
					d.src = ["//secure-uk.imrworldwide.com/cgi-bin/m?ci=uk-305805h&cg=0&cc=1&si=", escape(window.location.href), "&rp=", escape(document.referrer), "&ts=compact&rnd=", (new Date()).getTime()].join('');
				  })();
				</script>
				<noscript>
				  <div>
					<img src="//secure-uk.imrworldwide.com/cgi-bin/m?ci=uk-305805h&amp;cg=0&amp;cc=1&amp;ts=noscript"
					width="1" height="1" alt="" />
				  </div>
				</noscript>
				<!-- END Nielsen Online SiteCensus V6.0 -->
				
			
                  
              
      
								
																																					
		
		<script type='text/javascript'>
		var _sf_async_config = {};
		
		/** CONFIGURATION START **/
		
		_sf_async_config.uid = 56174;
		_sf_async_config.domain = 'garstangcourier.co.uk';
		_sf_async_config.path = "www.garstangcourier.co.uk"+window.location.pathname;

					_sf_async_config.sections = "News";
			_sf_async_config.authors = "";
				
		/** CONFIGURATION END **/
		
		(function() {
			function loadChartbeat() {
				window._sf_endpt = (new Date()).getTime();
				var e = document.createElement('script');
				e.setAttribute('language', 'javascript');
				e.setAttribute('type', 'text/javascript');
				e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
				document.body.appendChild(e);
			}
			var oldonload = window.onload;
			window.onload = (typeof window.onload != 'function') ? loadChartbeat
					: function() {
						oldonload();
						loadChartbeat();
					};
		})();
	</script>

</body>
</html>