<!doctype html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if IE 9]>         <html class="no-js ie9" lang="en"> <![endif]-->
<!--[if gt IE 9]><!-->
<html class="no-js" lang="en"> <!--<![endif]-->
        <head>
    <link href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,600" rel="stylesheet">
    				
                          <meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=0, minimum-scale=1.0, maximum-scale=1.0"/>
<link rel="dns-prefetch" href="//nexus.ensighten.com/"/>
<link rel="dns-prefetch" href="//www.googletagservices.com/"/>
<link rel="dns-prefetch" href="//partner.googleadservices.com/"/>
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net/"/>
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com/"/>
<link rel="dns-prefetch" href="//editorial.jpress.co.uk/"/>
<link rel="dns-prefetch" href="//plugin.mediavoice.com/"/>
<base href="https://www.garstangcourier.co.uk/">
<link rel="publisher" href="https://plus.google.com/+thescotsman"/>
<meta name="build" content="496"/>
<meta name="responsive" content="true"/>
<style>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</style>

<meta name="category" content="News">
<meta name="sitename" content="Garstang Courier"/>
<meta name="page path" content="Garstang Courier\News"/>
<meta name="page type" content="Article"/>
<meta name="adPageType" content="Article Page"/>
        <title>Here is how to stick to your resolutions and goals - Garstang Courier</title>
<meta name="robots" content="index">
<meta name="robots" content="ACAP allow-index">
<meta name="DC.subject" content="Columnists,Lancashire,Lifestyle,Places,Site Home,human interest,leisure,lifestyle,lifestyle and leisure">

<script type="application/ld+json">

    {"@context":"http://schema.org","@type":"NewsArticle","url":"https://www.garstangcourier.co.uk/news/here-is-how-to-stick-to-your-resolutions-and-goals-1-9623901","headline":"Here is how to stick to your resolutions and goals","thumbnailUrl":"https://images-a.jpimedia.uk/imagefetch/w_620,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.garstangcourier.co.uk/webimage/1.9623900.1551437820!/image/image.jpg","dateCreated":"2019-03-02T10:23:09Z","articleSection":"News","creator":["Natalie Walker"],"keywords":["Site Home","Columnists","Lifestyle","lifestyle and leisure","leisure","lifestyle","human interest","Places","Lancashire"]}
</script>
<meta name="description" content="Columnist Dan Donohue, of Fitness Formation, writes about maintaining those goals."/>
<meta property="og:description" content="Columnist Dan Donohue, of Fitness Formation, writes about maintaining those goals."/>
<meta property="og:title" content="Here is how to stick to your resolutions and goals"/>
<meta property="og:image" content='https://images-a.jpimedia.uk/imagefetch/w_620,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.garstangcourier.co.uk/webimage/1.9623900.1551437820!/image/image.jpg'/>
<meta property="og:image:secure_url" content='https://images-a.jpimedia.uk/imagefetch/http://editorial.jpress.co.uk/mastheads/WWGA-masthead-share-img.png'/>
<meta property="og:url" content='https://www.garstangcourier.co.uk/news/here-is-how-to-stick-to-your-resolutions-and-goals-1-9623901'/>
<meta property="og:type" content='article' />
<meta property="og:image:height" content="720"/>
<meta property="og:image:width" content="1200"/>

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GarstangNews" />
<script type="application/ld+json">
    {"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.garstangcourier.co.uk/news/here-is-how-to-stick-to-your-resolutions-and-goals-1-9623901"},"headline":"Here is how to stick to your resolutions and goals","image":{"@type":"ImageObject","url":"https://images-a.jpimedia.uk/imagefetch/w_620,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.garstangcourier.co.uk/webimage/1.9623900.1551437820!/image/image.jpg","height":441,"width":620},"datePublished":"2019-03-02T10:23:09Z","dateModified":"2019-03-01T10:23:19Z","author":{"@type":"Person","name":"Natalie Walker"},"publisher":{"@type":"Organization","name":"Garstang Courier","logo":{"@type":"ImageObject","url":"https://www.garstangcourier.co.uk/assets/images/favicons/tabl/apple-touch-icon-60x60.png","width":60,"height":60}},"description":"Columnist Dan Donohue, of Fitness Formation, writes about maintaining those goals."}
</script><link rel="stylesheet" href="/assets/css/tabl-core.css?v=496" /><link rel="stylesheet" type="text/css" href="/assets/stylesheets/app-tabl.css?v=496"/>
<link rel="stylesheet" type="text/css" href="/assets/stylesheets/layout.css?v=496"/>
<link rel="stylesheet" href="/assets/css/tabl/native-ad-preview-article--responsive.css?v=496"/>
<link rel="stylesheet" type="text/css" href="/assets/css/tabl/widgets--responsive.css?v=496"/>
    <link rel="stylesheet" type="text/css" href="/assets/css/print.css?v=496" media="print"/>
    <meta name="parsely-post-id" content="9623901" />
        <link rel="canonical" href="https://www.lep.co.uk/news/here-is-how-to-stick-to-your-resolutions-and-goals-1-9623901"/>
                <link rel="amphtml" href="https://www.garstangcourier.co.uk/news/here-is-how-to-stick-to-your-resolutions-and-goals-1-9623901/amp"/>
    <script type="text/javascript">var _jp_page={"pageId":"19623901","gpt":{"unitName":"8057/garstang.jp/news","adPageTemplate":"article","adPageType":"Article Page","nav":"news","RubiconAccountID":"11022","ftEnableGptApp":"true"},"weather":{"today":"heavyrain","tomorrow":"heavyrain"},"isTestSite":false,"isBetaSite":false,"isSponsoredArticle":false,"socialLinks":{"facebookUrl":"https://www.facebook.com/garstangcourier/","twitterUrl":"https://twitter.com/GarstangNews","googlePlusUrl":"###googlePlusLink###","yahooUrl":"###yahooLink###"},"appsLinks":{"googlePlayUrl":"###googlePlayLink###","appleStoreUrl":"###appleStoreLink###"},"taboola":{"pageTemplate":"article"},"page_categories":["News"],"page_author":"Natalie Walker","page_type":"Article","typekitId":"shk0xku","isEvolokEnabled":false,"isPremiumPage":false,"isPhotoArticlePage":false}
var current_page=1;var siteKey="gtt",wtSiteCode="gtt",platform="ASH",siteId="2.2456",build="496",siteStyle="2",siteName="Garstang Courier",enableAlternativeNavigation="false";</script>
<script src="/assets/script/vendor/jquery-1.11.3.min.js?v=496"></script>
<script src="/assets/script/vendor/jquery-ui.tabs.min.js?v=496"></script>
<script src="/assets/script/bundles/jquery.bundle.min.js?v=496"></script>
<script src="/assets/script/bundles/html5.bundle.min.js?v=496"></script>
<link rel="dns-prefetch" href="https://use.typekit.net/"/>
<link href="https://fonts.googleapis.com/css?family=Montserrat:400,700" rel="stylesheet">
                
                                                                                                    <script type="text/javascript" src="//libs.de.coremetrics.com/eluminate.js"></script>
<script type="text/javascript">
    var cdm = "garstangcourier.co.uk";
    if (cdm.indexOf('www') == 0) {
        cdm = cdm.substring(4);
    }
    var Coremetrics = Coremetrics || {};
    Coremetrics.siteCode = "GTT";
    Coremetrics.isCoremetricsDisabled = 'false';
    Coremetrics.coremetricsClientId = "50630000|GTT";
    Coremetrics.isCoremetricsClientManaged = true;
    Coremetrics.coremetricsCollectionDomain = "data.de.coremetrics.com";
    Coremetrics.coremetricsCookieDomain = "." + cdm;
    Coremetrics.coremetricsCategoryId = " ";
    cmSetClientID("50630000|GTT",true , "data.de.coremetrics.com", Coremetrics.coremetricsCookieDomain);
    Coremetrics.coremetricsElementAttributes = "";
                        Coremetrics.delayCoremetricsPageViewTag = false;
                Coremetrics.coremetricsPageId = "GTT | Here is how to stick to your resolutions and goals 9623901";
        Coremetrics.coremetricsElementAttributes = "1-_-Article-_--_--_-{categories}-_--_-{searchPosition}-_--_-{pageOptimizationPlatform}-_-News-_-Natalie.Walker1-_--_--_--_-{pageIdExploreAttribute}-_--_--_-{currentDate}-_-020319 | 10:23-_-10-_-514-_-0-_--_--_-ASH-_-News-_--_--_--_--_--_-";
        var appendZero = function (nr) {
            if (nr < 10) {
                return '0' + nr;
            }
            return nr;
        };
        var getCurrentDate = function () {
            var currentDate = new Date();
            currentDate = new Date(currentDate.valueOf() + currentDate.getTimezoneOffset() * 60000);
            var day = appendZero(currentDate.getDate());
            var month = appendZero(currentDate.getMonth() + 1);
            var year = currentDate.getFullYear().toString().substring(2);
            var hour = appendZero(currentDate.getHours());
            var minutes = appendZero(currentDate.getMinutes());
            return "" + day + month + year + " | " + hour + ":" + minutes;
        };
        var pageOptimizationPlatform = Coremetrics.devicePlatform;
        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{pageOptimizationPlatform}", Coremetrics.devicePlatform);
        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{pageIdExploreAttribute}", Coremetrics.coremetricsPageId);
        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{searchPosition}", "");
        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{currentDate}", getCurrentDate());
                        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{categories}", "Columnists | Lancashire | Lifestyle | Places | Site Home | human interest | leisure | lifestyle | lifestyle and leisure");
        </script>

    
    <script type="text/javascript">function fetchCookie(cname){var name=cname+"=";var decodedCookie=decodeURIComponent(document.cookie);var ca=decodedCookie.split(';');for(var i=0;i<ca.length;i++){var c=ca[i];while(c.charAt(0)==' '){c=c.substring(1);}
if(c.indexOf(name)==0){return c.substring(name.length,c.length);}}
return"false";}</script>
<script type="text/javascript" src="
//nexus.ensighten.com/johnstonpress/production/Bootstrap.js
?v=496"></script>
     <link rel="alternate" type="application/rss+xml" title="News Feed" href="/rss/cmlink/1.8201639"/>
 <link rel="alternate" type="application/rss+xml" title="Transport Feed" href="/rss/cmlink/1.8201675"/>
 <link rel="alternate" type="application/rss+xml" title="Crime Feed" href="/rss/cmlink/1.8201648"/>
 <link rel="alternate" type="application/rss+xml" title="Education Feed" href="/rss/cmlink/1.8201651"/>
 <link rel="alternate" type="application/rss+xml" title="Business Feed" href="/rss/cmlink/1.8201642"/>
 <link rel="alternate" type="application/rss+xml" title="Politics Feed" href="/rss/cmlink/1.8201669"/>
 <link rel="alternate" type="application/rss+xml" title="Environment Feed" href="/rss/cmlink/1.8201654"/>
 <link rel="alternate" type="application/rss+xml" title="Health Feed" href="/rss/cmlink/1.8201657"/>
<!-- End LegacyAppFragment name="Head" -->
<script async="false" src='//www.google.com/jsapi' type='text/javascript'></script>

      

      	<link rel="apple-touch-icon" sizes="57x57" href="/assets/images/favicons/tabl/apple-touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="/assets/images/favicons/tabl/apple-touch-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/assets/images/favicons/tabl/apple-touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/assets/images/favicons/tabl/apple-touch-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/assets/images/favicons/tabl/apple-touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/assets/images/favicons/tabl/apple-touch-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/assets/images/favicons/tabl/apple-touch-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/assets/images/favicons/tabl/apple-touch-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/assets/images/favicons/tabl/apple-touch-icon-180x180.png">
	<link rel="icon" type="image/png" href="/assets/images/favicons/tabl/favicon-32x32.png" sizes="32x32">
	<link rel="icon" type="image/png" href="/assets/images/favicons/tabl/android-chrome-192x192.png" sizes="192x192">
	<link rel="icon" type="image/png" href="/assets/images/favicons/tabl/favicon-96x96.png" sizes="96x96">
	<link rel="icon" type="image/png" href="/assets/images/favicons/tabl/favicon-16x16.png" sizes="16x16">
	<link rel="manifest" href="/assets/images/favicons/tabl/manifest.json">
	<link rel="shortcut icon" type="image/x-icon" href="/assets/images/favicons/tabl/favicon.ico">
	<meta name="msapplication-TileColor" content="#da532c">
	<meta name="msapplication-TileImage" content="/assets/images/favicons/tabl/mstile-144x144.png">
	<meta name="msapplication-config" content="/assets/images/favicons/tabl/browserconfig.xml">
	<meta name="theme-color" content="#ffffff">
            
      			
                          
                  
        
      </head>
                        <body id="jp" class="color-scheme--red article-3columns ">
                    <script type="text/javascript">
            var TriggerPrompt = function () {
                var ARTICLE_URL = window.location.href;
                var CONTENT_ID = 'everything';
                var el = document.createElement('script');
                var url = 'https://survey.g.doubleclick.net/survey?site=_dzhowupflztuihie7vz6fep6ym' + '&url=' + encodeURIComponent(ARTICLE_URL) + (CONTENT_ID ? '&cid=' + encodeURIComponent(CONTENT_ID) : '') + '&random=' + (new Date).getTime() + '&after=1';
                el.setAttribute('src', url);
                var head = document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0];
                head.appendChild(el);
            };
            TriggerPrompt();
        </script>
        
                          <header >
	
                          
			    
				    				   	 	

<div class="slab slab--wide ">	
	<div class="slab__inner">
		
                          <nav >
	
                          		<!--ul class="header-commercial u-hide@mobile u-show@tablet"-->
	    <ul class="header-commercial">
					<li class="header-commercial__item">
			


  	    	     

		<a  href="https://www.garstangcourier.co.uk/jobs"  title="Jobs" >Jobs</a>
		</li>
				<li class="header-commercial__item">
			


  	    	     

		<a  href="https://www.garstangcourier.co.uk/cars"  title="Cars" >Cars</a>
		</li>
				<li class="header-commercial__item">
			


  	    	     

		<a  href="https://www.garstangcourier.co.uk/property"  title="Homes" >Homes</a>
		</li>
				<li class="header-commercial__item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.garstangcourier.co.uk/announcements"  target='_blank' title="Announcements" >Announcements</a>
		</li>
				<li class="header-commercial__item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.jplocalbusiness.co.uk/?ref=GC&utm_source=garstang-courier&utm_medium=news-site-referral&utm_term=ros&utm_content=homepage&utm_campaign=top-nav"  target='_blank' title="Advertise My Business" >Advertise My Business</a>
		</li>
			</ul>
        
      </nav>        
      	</div>
</div>				   					 
			                  
			    
				    				   	 	

<div class="slab slab--wide ">	
	<div class="slab__inner">
		
                          
        
        	            	            	<noscript><img src="" style="display:none"/></noscript>
                  
                        
        
        	            	            	<a href="/"><!-- Generator: Adobe Illustrator 20.1.0, SVG Export Plug-In . SVG Version: 6.00 Build 0)  --><svg class="masthead__svg" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 838.1 186.4" enable-background="new 0 0 838.1 186.4" xml:space="preserve"><g><path fill="#222222" d="M185.7,44.1c1.8,0,3-0.2,3.6-0.5c1.1-0.6,1.8-1.8,2.4-3.8l8.6-32.1c-2.9,0-5.4,0.7-7.4,2.2	c-2.1,1.4-3.8,3.6-5.1,6.4l-1.5-0.4l2.2-10.2h31.9l-2.1,11.5l-1.5-0.1c-0.1-3.9-1.1-6.5-3.2-8c-1.1-0.8-2.7-1.2-4.9-1.3l-8.1,30.5	l-0.5,2.1c-0.1,0.3-0.1,0.5-0.1,0.7s0,0.3,0,0.5c0,1,0.3,1.7,0.9,2c0.6,0.3,1.9,0.4,3.9,0.6v1.5h-19.2v-1.6"/><path fill="#222222" d="M219.4,45.6l8.9-33.9c0.1-0.4,0.2-0.8,0.3-1.3s0.2-1,0.2-1.3c0-0.9-0.3-1.4-0.8-1.6s-1.5-0.3-2.8-0.2V5.6	c2.8-0.3,4.7-0.5,5.7-0.6c1-0.2,3.1-0.5,6.4-1.1l-6.2,24.5l0.1,0.1c-0.2,0.2-0.1,0,0.3-0.5c0.4-0.5,1-1.3,1.8-2.4	c1.7-2.3,3.4-4.2,4.9-5.5c1.6-1.3,3.2-2,5-2c1.4,0,2.4,0.4,3.2,1.2c0.8,0.8,1.2,1.9,1.2,3.5c0,0.6-0.1,1.3-0.2,1.9	c-0.1,0.6-0.5,1.8-1,3.5l-3.9,12.4c-0.1,0.3-0.1,0.4-0.1,0.5c0,0.3,0.1,0.6,0.3,0.8s0.4,0.3,0.6,0.3c0.5,0,1.3-0.6,2.3-1.9	c0.5-0.7,1.2-1.7,2.1-3.1l1.3,0.9c-1.8,2.7-3.1,4.6-4.2,5.7c-1.7,1.7-3.5,2.6-5.4,2.6c-1.1,0-2-0.3-2.8-0.9c-0.8-0.6-1.2-1.6-1.2-3	c0-0.9,0.2-2.1,0.6-3.6c0.4-1.5,0.9-3.2,1.5-5.1l2.9-8.9c0-0.1,0.1-0.3,0.1-0.4c0-0.2,0.1-0.3,0.1-0.4c0-0.6-0.2-0.9-0.5-1.1	s-0.6-0.3-0.9-0.3c-1.1,0-2.5,1-4,2.9s-2.8,3.8-3.7,5.6c-0.9,1.8-1.9,4.1-2.8,6.9c-0.5,1.6-1.3,4.2-2.3,7.8h-7"/><path fill="#222222" d="M269.5,20.7c-0.2-0.5-0.7-0.7-1.3-0.7c-1.4,0-2.7,1.1-4,3.4s-2.5,5.4-3.5,9.5c3.3-0.8,5.7-2.3,7.1-4.5	s2.1-4.2,2.1-5.9C269.8,21.7,269.7,21.2,269.5,20.7 M257.5,24.3c3.5-4.2,7.3-6.3,11.4-6.3c1.8,0,3.3,0.5,4.4,1.4	c1.2,0.9,1.8,2.2,1.8,3.9c0,2.5-1.4,4.9-4.1,7.2c-2.8,2.3-6.3,3.7-10.7,4.3c-0.1,0.6-0.2,1.2-0.3,1.7c-0.1,0.5-0.1,1-0.1,1.3	c0,1.2,0.2,2.2,0.5,2.9c0.6,1.3,1.8,2,3.5,2c1.4,0,2.8-0.7,4.2-2.2c0.7-0.8,1.5-1.9,2.4-3.2l1.7,1c-1.5,2.5-2.8,4.3-4.1,5.5	c-2,1.9-4.4,2.8-7.1,2.8c-2,0-4-0.8-5.8-2.3s-2.7-3.9-2.7-7C252.4,32.7,254.1,28.4,257.5,24.3z"/><path fill="#222222" d="M323,5.6c2,0.6,3.1,0.9,3.4,0.9c0.6,0,1.1-0.2,1.4-0.5s0.7-0.8,1-1.3h1.7l-2.9,13.2l-1.7-0.2	c0-2.4-0.3-4.5-1-6.2c-1.3-3.1-3.7-4.6-7.2-4.6c-4.7,0-8.8,3.1-12.1,9.3c-2.9,5.4-4.3,11-4.3,16.7c0,4.9,1.3,8.2,4,10.2	c1.4,1.1,3.2,1.6,5.3,1.6c1.8,0,3.3-0.3,4.3-0.8c1-0.6,1.8-1.5,2.1-2.7c0,0.2,0.4-1.3,1.3-4.6s1.3-5.4,1.3-6.4s-0.3-1.6-0.8-1.9	s-1.7-0.5-3.5-0.7v-1.5h16.6v1.5c-1.6,0.2-2.6,0.5-3,0.9s-0.9,1.8-1.5,4l-2.8,10.9L323,44c-1.3,0.6-3.2,1.2-5.6,1.8s-5,1-7.6,1	c-4.8,0-8.9-1.4-12.1-4.1c-3.5-3-5.3-7-5.3-12c0-6.5,2.1-12.3,6.4-17.5c4.7-5.7,10.7-8.5,18-8.5C318.9,4.7,321,5,323,5.6"/><path fill="#222222" d="M351.9,21.9c-0.4-0.9-1-1.3-2-1.3c-2.1,0-4.2,2.6-6.4,7.7c-1.9,4.5-2.9,8-2.9,10.4c0,1,0.2,1.8,0.7,2.5	s1.1,1.1,1.8,1.1c1.9,0,4.1-2.6,6.5-7.9c1.7-4.4,2.6-7.9,2.6-10.5C352.2,23,352.1,22.4,351.9,21.9 M338.5,25.1	c3.5-4.7,7.1-7.1,10.7-7.1c1.5,0,2.6,0.4,3.2,1.3c0.4,0.5,0.8,1.5,1.1,2.7l1-3.2l6.4-0.4l-4.1,14c-0.6,2-1,3.5-1.2,4.6	c-0.5,2-0.8,3.4-0.8,4.3c0,0.3,0.1,0.6,0.2,0.7c0.1,0.1,0.3,0.2,0.5,0.2c0.3,0,0.7-0.1,1-0.4c0.3-0.3,0.7-0.7,1.1-1.1	c0.2-0.2,0.5-0.6,1-1.2c0.5-0.6,0.8-1.1,1.1-1.5l1.2,0.9c-1.6,2.4-3.1,4.2-4.5,5.6c-1.4,1.3-2.8,2-4.3,2c-0.9,0-1.7-0.3-2.6-1	c-0.8-0.7-1.2-1.7-1.2-3c0-0.5,0.2-1.7,0.7-3.7c0.1-0.1,0,0.1-0.2,0.4c-0.2,0.4-0.5,0.9-1,1.5c-1,1.6-2.2,2.9-3.6,4.1	c-1.4,1.1-2.9,1.7-4.6,1.7c-1.5,0-2.9-0.6-4.3-1.8c-1.3-1.2-2-3.2-2-6C333.4,34.2,335.1,29.7,338.5,25.1z"/><path fill="#222222" d="M362.4,45.6c1.7-5.7,3.1-10.6,4.2-14.7c1.2-4.4,1.8-7,1.8-7.9c0-0.7-0.2-1.2-0.7-1.4	c-0.5-0.2-1.3-0.3-2.4-0.3v-1.6c2.4-0.2,4.4-0.4,6.1-0.6c1.1-0.2,2.9-0.5,5.5-1l-3.2,10.6l0.3,0.1c1.7-3.3,3-5.6,4-7	c1.8-2.4,3.4-3.6,5.1-3.6c1.1,0,2,0.4,2.5,1.2c0.5,0.8,0.8,1.6,0.8,2.6c0,1.1-0.3,2.2-0.9,3.1s-1.4,1.4-2.5,1.4	c-0.5,0-0.9-0.1-1.3-0.3c-0.4-0.2-0.7-0.5-1-0.9l-0.5-0.7c-0.1-0.1-0.2-0.2-0.3-0.3c-0.1-0.1-0.2-0.1-0.4-0.1c-0.7,0-1.7,1-2.9,3.1	c-1.2,2.1-2.2,4.2-3,6.3c-0.6,1.5-1.3,3.6-2.1,6.3c-0.8,2.7-1.4,4.7-1.8,5.9h-7.3"/><path fill="#222222" d="M386.6,36.5l1.5,0.1c0.3,2.9,1,5,2.2,6.2s2.3,1.8,3.4,1.8c1,0,1.8-0.3,2.3-1c0.6-0.6,0.9-1.4,0.9-2.3	c0-0.8-0.3-1.7-0.8-2.6c-0.5-1-1.1-1.9-1.8-2.8l-2.1-2.8c-0.9-1.1-1.7-2.3-2.4-3.7c-0.7-1.4-1-2.8-1-4.2c0-2,0.7-3.7,2.2-5.1	c1.4-1.4,3.4-2.2,5.9-2.2c1,0,2.1,0.2,3.2,0.7c1.1,0.4,1.9,0.7,2.2,0.7c0.5,0,0.8-0.1,1-0.3c0.2-0.2,0.4-0.5,0.6-0.9h1.7l-1.3,9.1	l-1.6-0.1c-0.4-2.5-1-4.3-2-5.5c-1-1.1-2-1.7-3.1-1.7s-1.9,0.3-2.4,1s-0.7,1.4-0.7,2.2c0,0.7,0.2,1.4,0.5,2.1	c0.4,0.7,1.1,1.7,2.1,3.1l2.8,3.7c0.6,0.8,1.2,1.8,1.7,3c0.5,1.1,0.7,2.3,0.7,3.4c0,2.4-0.8,4.4-2.5,5.8c-1.7,1.5-3.7,2.2-6.1,2.2	c-1,0-2.1-0.2-3.3-0.6c-1.1-0.4-1.8-0.6-2.1-0.6c-0.5,0-0.8,0.1-1.1,0.4c-0.2,0.3-0.4,0.5-0.6,0.9h-1.5L386.6,36.5"/><path fill="#222222" d="M408,40.6c0.1-0.7,0.4-1.7,0.8-3.1l4.4-16.2h-2.9v-2.1c1.9-0.8,3.5-1.7,4.8-2.6c2.3-1.7,4.2-3.8,5.8-6.4	h2.1l-2.3,8.7h4.2v2.5h-4.8l-3.7,13.8c-0.3,1.2-0.6,2.2-0.8,3.1c-0.3,1.4-0.5,2.4-0.5,2.9c0,0.4,0.1,0.6,0.3,0.7	c0.2,0.1,0.4,0.2,0.6,0.2c0.6,0,1.2-0.5,2.1-1.5s1.7-2.1,2.4-3.3l1.3,0.8c-1.7,2.7-3.1,4.6-4.1,5.6c-1.8,1.8-3.6,2.6-5.6,2.6	c-1.1,0-2.1-0.4-2.8-1.1c-0.8-0.8-1.1-1.8-1.1-2.9C407.8,41.8,407.9,41.2,408,40.6"/><path fill="#222222" d="M441.9,21.9c-0.4-0.9-1-1.3-2-1.3c-2.1,0-4.2,2.6-6.4,7.7c-1.9,4.5-2.9,8-2.9,10.4c0,1,0.2,1.8,0.7,2.5	s1.1,1.1,1.8,1.1c1.9,0,4.1-2.6,6.5-7.9c1.7-4.4,2.6-7.9,2.6-10.5C442.2,23,442.1,22.4,441.9,21.9 M428.6,25.1	c3.5-4.7,7.1-7.1,10.7-7.1c1.5,0,2.6,0.4,3.2,1.3c0.4,0.5,0.8,1.5,1.1,2.7l1-3.2l6.4-0.4l-4.1,14c-0.6,2-1,3.5-1.2,4.6	c-0.5,2-0.8,3.4-0.8,4.3c0,0.3,0.1,0.6,0.2,0.7c0.2,0.1,0.3,0.2,0.5,0.2c0.3,0,0.7-0.1,1-0.4c0.3-0.3,0.7-0.7,1.1-1.1	c0.2-0.2,0.5-0.6,1-1.2c0.5-0.6,0.8-1.1,1.1-1.5l1.2,0.9c-1.6,2.4-3.1,4.2-4.5,5.6c-1.4,1.3-2.8,2-4.3,2c-0.9,0-1.7-0.3-2.6-1	c-0.8-0.7-1.2-1.7-1.2-3c0-0.5,0.2-1.7,0.7-3.7c0.1-0.1,0,0.1-0.2,0.4c-0.2,0.4-0.5,0.9-1,1.5c-1,1.6-2.2,2.9-3.6,4.1	c-1.4,1.1-2.9,1.7-4.6,1.7c-1.5,0-2.9-0.6-4.3-1.8c-1.3-1.2-2-3.2-2-6C423.5,34.2,425.2,29.7,428.6,25.1z"/><path fill="#222222" d="M453.3,45.6l5.2-19.1c0.2-0.8,0.4-1.4,0.4-1.8c0.2-0.8,0.3-1.4,0.3-1.8c0-0.7-0.2-1.2-0.7-1.3	c-0.4-0.2-1.3-0.3-2.5-0.3v-1.6c2.4-0.2,4.3-0.3,5.6-0.5c1.3-0.2,3.3-0.6,6-1.1l-3.5,11.1l0.1,0.1c-0.1,0.1,0.5-0.8,1.7-2.7	c1.2-1.9,2.4-3.4,3.5-4.6s2.2-2.1,3.4-2.8c1.2-0.7,2.5-1.1,3.8-1.1c1.2,0,2.3,0.4,3.1,1.1c0.9,0.7,1.3,1.9,1.3,3.5	c0,1.5-0.8,4.9-2.5,10c-1.7,5.2-2.6,7.9-2.6,8.3c0,0.4,0.1,0.6,0.3,0.8c0.2,0.2,0.4,0.3,0.6,0.3c0.5,0,1.3-0.7,2.3-2	c0.5-0.7,1.1-1.6,1.7-2.6l1.3,0.8c-1.4,2.4-2.6,4.1-3.6,5.2c-1.7,1.8-3.6,2.7-5.5,2.7c-1,0-2-0.3-2.8-0.9c-0.8-0.6-1.2-1.6-1.2-2.9	c0-0.9,0.2-2.1,0.6-3.7c0.4-1.6,0.9-3.3,1.4-5l2.9-8.9c0.1-0.2,0.1-0.4,0.1-0.6s0.1-0.3,0.1-0.5c0-0.4-0.1-0.8-0.5-0.9	c-0.3-0.2-0.6-0.3-0.9-0.3c-1.2,0-2.5,1-4,2.9s-2.6,3.8-3.6,5.7c-1,2-1.8,4.1-2.5,6.2c-0.7,2.1-1.5,4.9-2.4,8.4L453.3,45.6"/><path fill="#222222" d="M501.1,30.8c1.2-2.5,1.8-5,1.8-7.3c0-1-0.2-1.9-0.6-2.6s-1.1-1-2-1c-1.8,0-3.2,1.4-4.3,4.1	c-1.1,2.7-1.6,5.2-1.6,7.3c0,1.1,0.2,1.9,0.7,2.5s1.1,0.8,1.9,0.8C498.5,34.6,499.9,33.3,501.1,30.8 M500.1,49.4	c-0.5-0.5-1.3-1-2.3-1.4c-0.7-0.3-1.7-0.7-3.2-1.2s-2.3-0.7-2.6-0.7c0-0.3-0.8,0.1-2.3,1.3c-1.5,1.1-2.3,2.4-2.3,3.9	c0,0.9,0.3,1.8,1,2.6c1.1,1.3,3,2,5.7,2c2.1,0,3.7-0.4,4.9-1.2c1.2-0.8,1.8-1.8,1.8-3C500.9,50.7,500.7,49.9,500.1,49.4z M487.9,44.1c-0.9-0.7-1.3-1.7-1.3-2.9c0-1,0.4-1.9,1.2-2.7c0.8-0.8,2.2-1.8,4.4-3c-1.6-0.6-2.7-1.5-3.5-2.7s-1.1-2.6-1.1-4.3	c0-2.5,1.1-4.9,3.4-7.1s5.3-3.4,9-3.4c1.9,0,3.6,0.3,5.1,1c1.5,0.6,2,1,1.7,1h6.4v3.4h-3.9c0.1,0.5,0.2,0.9,0.3,1.3	c0.1,0.4,0.1,0.8,0.1,1.3c0,2.9-1.1,5.3-3.3,7.4c-2.2,2-5.3,3.1-9.2,3.1c-0.9,0-1.9-0.1-3.1-0.3c-0.3,0-0.6,0.2-1,0.7	c-0.3,0.5-0.5,0.9-0.5,1.3c0,0.6,0.5,1.2,1.4,1.7c0.4,0.3,1,0.5,1.6,0.7l3.1,0.9c2.7,0.8,4.6,1.6,5.7,2.3c1.9,1.3,2.9,3.1,2.9,5.3	c0,2.5-1.3,4.6-3.9,6.3s-5.8,2.5-9.6,2.5c-2.5,0-4.7-0.3-6.5-0.9c-3.2-1.1-4.8-2.9-4.8-5.5c0-1.7,0.8-3.1,2.5-4.2	c0.9-0.6,2.6-1.2,5-2C489.1,44.8,488.4,44.5,487.9,44.1z"/><g><g><path fill="#E00C18" d="M125.3,6.2c11.2,4,17.5,6,18.7,6c3.3,0,6-1.3,8-3.9c2.1-2.6,3.3-5.3,3.9-8.1h7.3v61.5h-6.7	c-6.3-13.4-12.8-23.9-19.4-31.6C124.8,16,110.8,8.9,95.2,8.9c-17.6,0-30.2,7.6-37.6,22.8c-7.4,15.1-11,35.5-11,61.1	c0,18.8,2.2,34.3,6.5,46.5c8.1,22.8,23.2,34.1,45.3,34.1c13.5,0,26.1-3.8,37.7-11.3c6.7-4.4,14.5-11.3,23.6-20.9l7.8,6.4	c-10.3,11.5-19.3,19.8-27.1,24.9c-13.9,9.2-29.3,13.7-46.2,13.7c-25.9,0-47.7-7.7-65.2-23.1c-19.3-17-29-39.9-29-68.8	c0-28.6,9.3-51.7,27.9-69.4C45.3,8.3,66.7,0,92,0C103,0,114.1,2.1,125.3,6.2"/><path fill="#E00C18" d="M339.9,61.6v89.2c0,5.3,0.6,9.2,1.9,11.7c2.2,4.4,6.6,6.5,13.2,6.5c4.2,0,8.3-1.3,12.3-4	c2.3-1.5,5.2-3.9,8.7-7.3V83.2c0-5.5-1.1-9.3-3.3-11.4c-2.1-2.2-6.5-3.5-13.1-3.7v-6.4H412v94.6c0,5.5,1,9.3,3.1,11.4	c2.1,2.1,6.1,3.3,12.1,3.8v6c-16.3,1.5-26.5,2.7-30.8,3.5c-4.2,0.7-11,2.5-20.3,5.4v-17.3c-6.3,5.4-11.4,9.2-15.5,11.4	c-7.2,3.9-14.7,5.9-22.5,5.9c-8.5,0-16.4-2.7-23.7-8.1c-7.3-5.4-10.9-15-10.9-28.8V83.2c0-5.6-0.9-9.2-2.7-10.9	c-1.8-1.7-5.3-3.1-10.4-4.2v-6.4L339.9,61.6"/><path fill="#E00C18" d="M442.2,176.4c5-0.6,8.6-1.8,10.5-3.6c2-1.8,3-5.3,3.2-10.4l0.3-7.7V83.2c0-5.5-0.9-9.2-2.8-11.2	s-5.6-3.3-11.2-4v-6.4h49.9v20.7c5.6-7.3,11.1-13,16.6-17.3s11.8-6.4,19-6.4c5.4,0,10.2,1.8,14.5,5.3c4.4,3.4,6.5,8.5,6.5,15.1	c0,5.1-1.5,9.4-4.6,12.7c-3,3.3-6.9,5-11.8,5c-5.6,0-10.4-2.6-14.5-7.8c-4-5.2-6.8-7.8-8.5-7.8c-3.5,0-7.1,2.2-10.7,6.5	c-3.5,4.3-5.3,10.4-5.3,18.5v49.7c0,8.7,1.2,14.2,3.7,16.4c2.6,2.1,7.6,3.6,15.1,4.2v6.3H442v-6.3"/><path fill="#E00C18" d="M569,7.1c4-4,8.9-6,14.5-6s10.3,2,14.2,6c4,3.9,6,8.7,6,14.4c0,5.6-2,10.5-6,14.5	c-3.9,3.9-8.7,5.9-14.2,5.9c-5.6,0-10.5-2-14.5-5.9c-3.9-4-5.9-8.9-5.9-14.5C563.1,15.8,565.1,11,569,7.1 M551.6,176.4	c4.6-0.8,7.8-1.9,9.5-3.5c2.6-2.3,3.8-6.5,3.8-12.5V83.2c0-5.3-0.9-8.9-2.7-10.8c-1.8-2-5.4-3.4-10.7-4.4v-6.4H602v99.9	c0,5.7,0.9,9.4,2.6,11c1.7,1.6,4.9,2.9,9.6,3.9v6.3h-62.6V176.4z"/><path fill="#E00C18" d="M633.8,75.4c10.8-11.2,23.7-16.8,38.9-16.8c8.6,0,16.8,2.3,24.4,6.8c7.6,4.5,13.5,10.8,17.6,18.9	c3.1,6.1,5.2,14,6.4,23.6c0.6,4.5,0.9,8,0.9,10.4h-67c0.6,10.5,2.3,19.6,5.1,27.3c5.1,14.5,14.2,21.7,27.1,21.7	c6.2,0,12-1.9,17.5-5.8c3.3-2.3,7.5-6.2,12.5-11.7l6,3.7c-8.1,13.4-17.5,22.6-28.2,27.9c-6.9,3.3-14.9,5-23.9,5	c-12.9,0-25-5.1-36.3-15.3s-16.9-26.4-16.9-48.8C617.8,102.2,623.1,86.5,633.8,75.4 M689.7,108.5c-0.2-15.5-1.4-26.3-3.6-32.5	c-2.2-6.2-6.7-9.2-13.4-9.2c-6.8,0-11.6,3.6-14.1,10.7s-3.9,17.5-4.2,31.1L689.7,108.5L689.7,108.5z"/><path fill="#E00C18" d="M731.6,176.4c5-0.6,8.6-1.8,10.5-3.6c2-1.8,3-5.3,3.2-10.4l0.3-7.7V83.2c0-5.5-0.9-9.2-2.8-11.2	c-1.9-2-5.6-3.3-11.2-4v-6.4h49.9v20.7c5.6-7.3,11.1-13,16.6-17.3s11.8-6.4,19-6.4c5.4,0,10.2,1.8,14.5,5.3	c4.4,3.4,6.5,8.5,6.5,15.1c0,5.1-1.5,9.4-4.6,12.7c-3,3.3-6.9,5-11.8,5c-5.6,0-10.4-2.6-14.5-7.8c-4-5.2-6.8-7.8-8.5-7.8	c-3.5,0-7.1,2.2-10.7,6.5c-3.5,4.3-5.3,10.4-5.3,18.5v49.7c0,8.7,1.2,14.2,3.7,16.4c2.6,2.1,7.6,3.6,15.1,4.2v6.3h-70.1v-6.3"/></g><path fill="#38863B" d="M238.7,62.6c-7.4,1.7-8.8,9.5-9,18.4c-1.5-4.6-0.7-11.6-3.4-14.3c-0.9-0.9-2-0.7-3.4-1.2	c-1-0.3-1.3-1.3-2.4-1.6c1.7-7.7,4.8-14.1,9-19.2C233.7,49.5,236.5,55.7,238.7,62.6"/><path fill="#38863B" d="M238.7,62.6c0.1,0,0.1,0.2,0.2,0.2v0.1c-8.8,1.4-8.7,11.7-8.7,21.8c0,0.1,0,0.2,0,0.2	c-0.4-0.7-0.8-0.3-1,0.2c-0.2,0-0.4,0-0.6,0c0-0.2,0-0.3,0-0.5c-1-5.3-0.4-13.5-2.7-17.3c-0.2-0.3-0.4-0.7-0.7-0.9	c-0.9-0.8-1.7-0.2-2.8-0.5c-0.9-0.2-1.1-1.2-2-1.6c0-0.1,0-0.2,0-0.4c0.1,0,0.1-0.1,0.1-0.2c1.1,0.4,1.5,1.3,2.4,1.6	c1.4,0.5,2.5,0.3,3.4,1.2c2.7,2.7,1.9,9.7,3.4,14.3C229.9,72.1,231.2,64.3,238.7,62.6"/><path fill="#E00C18" d="M279.4,92.7c0.1,2-0.4,3.4-1.2,4.5c2.5,4-3.1,6.3-5.9,7.7c-3.2,1.6-6.1,2.6-8.6,3.7	c-0.5-2-1.2-4.1-2.3-5.8c-1-1.6-2.3-3.3-3.5-4.5c-1.9-1.9-5.1-3.4-7.9-2.2c-1.5,0.6-2.4,1.9-4.1,2.4c-0.3-1.9,1.1-2.8,0.9-4.8	c-0.1-1-1.8-3.9-2.4-4.7c-1-1.2-3-1.9-4.9-2.7c-1.4-0.6-2.3-1.3-3.6-1.5c-2-0.3-3.9,0.3-5.6-0.1c0.1-10.1-0.1-20.4,8.7-21.8	c1.8,0.5,3.9-0.5,5.8-0.2c1.2,0.2,2.7,1.1,4.2,1.5c1.6,0.4,3.3,0.7,4.7,1.2c5.8,2.1,9.2,6,13.6,9.4c2.1,1.6,5.3,3.2,6.4,5.2	c0.7,1.3,1.1,2.9,1.9,4.2C277.2,87,279.4,88.9,279.4,92.7 M277.5,92.6c-0.7-1.9-3.7-4.1-5.6-5.6c-2.2-1.7-4.5-3.2-6.4-4.8	c-2.9-2.5-6.5-5.1-8.7-8c-0.8-1.1-1.3-2.4-2.1-3.5c-1.7-2.4-6.1-5.4-9.6-5.8c-3.1-0.4-5.1,1-7,1.9c2.4-0.6,5.8-1.8,8.4-0.7	c6.3,2.6,7.9,10.4,13.1,14.9c2.7,2.3,6.1,3.3,9.1,4.9c2.9,1.5,6.1,3.9,7.6,6.4c1.3,2.2,1.2,6.8,0.6,9.1	C277,99.1,278.6,95.3,277.5,92.6z M249.7,89.5c2-0.4,3.2,0.9,3.6,2.5c0.3-1.7,0.8-3.8,0.9-5.4C252.7,87.6,251,88.4,249.7,89.5z M251.8,92.4c-0.1-0.4-0.7-1.2-1.4-1.4c-2.9-0.7-2.8,2.7-2.8,5.5C248.8,95.6,252.4,95.2,251.8,92.4z"/><path fill="#E00C18" d="M220.4,64.4c0.9,0.4,1.1,1.4,2,1.6c1.1,0.3,1.9-0.3,2.8,0.5c0.3,0.2,0.5,0.6,0.7,0.9	c2.3,3.8,1.7,12,2.7,17.3c-4.2-0.4-9.1,1-12.1,2.8c-1.5,0.9-3.4,2.6-3.8,4.3c-0.7,2.8,1,4.7,1.3,7.5c-1.7-0.6-2.6-1.9-4.2-2.6	c-4.5,0-6.8,1.4-8.9,4c-1.7,2.1-3.9,4.1-4.3,7.5c-6.1-2.4-14.5-4-18.1-9.2c-0.6-0.9-1.1-2.4-1.2-4c-0.1-0.6-0.2-1.1-0.1-1.8	c0.1-1,0.6-2,0.9-3.2c0.3-1,0.4-2.3,0.7-3c0.4-0.9,1.9-2.3,2.6-3.4c2.4-3.7,4.7-6.8,8.3-9.3c3.2-2.3,7.2-4.5,10.7-7	c1.7-1.2,2.8-2.2,5-2.5c1.5,0,2.9-0.2,4.1-0.6c1.3-0.2,2.3-0.7,3.6-0.9C215.7,62.9,218.7,63.3,220.4,64.4 M216.9,66.4	c-5,1.7-8.4,5.8-12.9,8.7c-3.3,2.2-6.6,4.6-10.3,5.9c-1.3,0.5-2.7,0.7-4.2,1.3c-2.8,1.2-6.6,4.8-7.7,7.5c-0.8,1.9-0.6,5.6,0,7	c-1-9.7,6-12.1,12.8-13.9c3.7-1,7-2.4,9.4-4.8c1.9-1.9,3.3-4.2,5.2-6.1c1.8-1.8,4.2-3.5,6.8-4.5c3.7-1.4,7.4,0.8,9.7,1.7	C223.7,68.7,220,65.4,216.9,66.4z M205.5,91.9c0.6-1.5,1.6-2.6,3.7-2.6c-1.6-0.9-3-1.9-4.5-2.8C204.8,88.4,205.3,89.9,205.5,91.9z M208.8,91c-0.4,0-1.2,0.3-1.6,0.8c-1.8,2.6,2.5,3.9,4.2,4.5C211.1,94,211.3,90.9,208.8,91z"/><path fill="#37863D" d="M230.2,85c0,0.1,0,0.2,0,0.2c-0.4,0-0.7,0-1,0C229.4,84.7,229.8,84.3,230.2,85"/><path fill="#E00C18" d="M228.5,85.2c0.2,0,0.4,0,0.6,0c0.4,0,0.7,0,1,0c2.1,0.5,4.1-0.3,6.2,0.1c0.8,0.2,1.9,1.2,3,1.6	c2.9,1.2,5.4,1.8,5.7,5c2.2,0.8,1,3.3,0.2,4.9c-1.3,2.7-2.7,4.9-4.1,7.3c-0.4,0.7-0.6,0.9-0.1,1.3s0.4,0.2,0.8-0.2	c0.2-0.2,0.5-0.7,0.8-1.1c2.1-2.9,4.5-7.2,8.2-8.2c2.2-0.6,3.8,0.6,5,1.4c1.7,1.1,2,1.9,3.3,3.4c1.9,2.3,3.4,4.7,4.1,8.1	c0.1,0.4,0.2,0.9,0.4,1.3c0.1,2,1.7,3.9,1.7,6.3c0,0.8-0.5,1.9-0.6,3c-0.3,3.3-0.3,6.1-3,7c-0.3,3.2-5.1,1.8-8.2,1.2	c-1.7-0.4-3.2-0.9-4.9-1.1c-0.5-0.1-0.9-0.3-1.1,0.3c3.9,1.7,9.8,2.2,12.4,5.3c1.2,1.5,1,3.5,0.6,5.5c-0.1,0.5,0,1.3-0.2,1.8	c-0.3,0.8-1.2,1.7-1.7,2.7c-1.6,2.7-3.8,5.2-6.4,6.8c-0.1,0-0.2,0.1-0.2,0.2c-0.4,0.2-0.8,0.4-1,0.7c-0.1,0.1-0.3,0.1-0.4,0.2	c-1.5,0.6-2.4,2.5-4.3,3.1c-0.6,0.2-1.9,0.3-3.3,0.7c-2.5,0.7-6,1.5-7.7-0.6c-3,0.4-3.2-3.7-3.6-6.2c-0.4-2.7-0.8-5.2-0.9-7.2	c-0.4,0-0.7,0-1.1,0c-0.3,6.7,0.8,14.2-4.7,15.3c-0.6,0.1-1.2,0-1.8,0c-0.7,0-1.3,0.3-2,0.2c-1-0.1-2.2-0.8-3.4-1	c-3.6-0.8-6.2-2.5-8.6-4.5c-0.2-0.3-0.6-0.5-0.8-0.7c-0.2-0.1-0.3-0.4-0.7-0.5c-0.9-1.2-2.9-1.6-3.8-3c-0.3-0.5-0.5-1.6-1.1-2.4	c-1.1-1.9-3.9-4.7-1.9-7.7c-1-1.4,0.4-3.4,1.4-3.4c-0.1,1.2-0.7,3-0.4,4.4c0.3,1.1,2.1,2.7,3.3,3.6c1.3,1,2.9,1.8,4,2.8	c1.2,1,2.5,2.1,3.6,3.1c1.3,1.2,2,2.6,2.9,3.8c1.8,2.4,6.3,4.5,9.6,2.2c-1.6,0.3-3.9,1-5.7-0.1c-2.5-1.5-3.5-4.4-5.4-6.9	c-3.6-4.6-13.9-4.6-11.7-13.4c2.9-1.7,6.3-2.8,9.2-4.6c0-0.2-0.2-0.3-0.2-0.6c-4.2,0.8-13.2,5.3-16-0.1c-0.2-1.3-0.8-2.3-1.3-3.4	c-0.2-4.6-0.1-9.4,1.6-12.6v-0.1c0.3-0.4,0.5-0.9,0.6-1.5c0.2-0.1,0.2-0.4,0.2-0.6c0.7-1.3,0.7-2.9,1.4-4.2	c0.4-0.7,1.6-1.4,2.2-2.1c1.8-2,3.1-4.9,6.5-4.2c-3.9,0.4-4.5,3.1-5.2,7s-1.4,7.8-3,10.7c-1,1.7-1.7,3-1.9,5	c-0.2,3.7,1.3,5.2,3,6.4c-0.7-1.3-2.3-2.5-2.5-4.2c-0.4-5.1,4.4-7.3,4.9-12.8c0.1-1.7-0.2-3.3-0.1-4.7c0.3-4.3,2.4-7.4,6.2-7.8	c-0.4-0.1-0.5,0.1-0.8,0.1c2.6-1.7,4.9,1.8,6.5,3.5c1.7,1.7,3,3.5,4.4,4.5c0.1-0.3,0.5-0.3,0.7-0.5c-1.7-3.6-8-8.5-6.2-13.5	c0.5-1.4,1.6-2,2.7-2.9c0.5-0.4,0.9-0.9,1.4-1.2c1.2-0.6,2.7-1,4.1-1.5C223.4,85.2,225.8,84.9,228.5,85.2 M241.8,89.3	c-2.3-1-6.1,0.1-9.4,0.2c-2,0.1-4.2,0.2-6.1,0c-1.3-0.1-3-0.8-4-0.9c-4.4-0.5-7.6,1.9-8,4.8c0.7-1,1.5-2.5,2.7-3.2	c4-2.2,8.7,1.5,13.8,0.9c2.4-0.3,4.6-1.6,7.1-1.7c3.9-0.2,5.8,1.7,7,4C244.1,92.2,243.3,90,241.8,89.3z M254.1,97.8	c3.9,2.3,1.7,9.7,4,14.1c1,1.9,2.5,3.2,3.4,5c0.5,1.2,1.2,3,1.2,4.4c-0.1,2.1-1.8,3.3-2.3,4.5c0.7-1.2,2.7-2.4,2.9-4.3	c0.3-2.6-1.7-5.5-2.7-7.8s-2.3-5.6-2.5-8c-0.3-3.7-1-6.3-3-7.9c-0.9-0.8-3.1-1.3-4.3-1C251.5,97.1,253.1,97.2,254.1,97.8z M230.9,109.9c2.1-0.5,1.4-3.9-0.8-3.7C227.2,106.5,228.2,110.6,230.9,109.9z M222.1,110.5c0.6,1.6,3.3,1.5,3.7-0.1	c0.5-1.8-0.8-2.9-2.4-2.4C222.1,108.3,221.7,109.3,222.1,110.5z M234.5,109.5c-0.4,3.5,4.5,2.4,3.8-0.3c-0.2-1-1.4-1.5-2.6-1.2	C234.9,108.2,234.6,108.9,234.5,109.5z M225.6,111.3c-2.9,1.4-5.3,4.1-5.6,8.4c-1,13.3,18.1,14.8,20.3,2.8	c1.3-7.4-4.5-12.6-10.7-12.1C228,110.5,226.6,110.9,225.6,111.3z M219.3,116.2c2.6,0.1,2.7-4.6-0.5-3.7	C216.7,113.1,217.3,116.2,219.3,116.2z M239,114c-0.3,3.5,4.5,2.5,3.8-0.4c-0.2-1-1.4-1.5-2.6-1.2	C239.4,112.8,239.1,113.4,239,114z M215.8,120.9c0.4,2.9,5.2,1.2,3.6-1.5c-0.2-0.4-0.9-0.9-2.1-0.7	C216.3,118.9,215.6,119.5,215.8,120.9z M243.2,122.4c0.7-0.2,1.7-1,1.3-2.6c-0.2-0.9-1.2-1.4-2.3-1.2	C239.6,119.3,240.8,123,243.2,122.4z M218.8,128.6c3.1,0.8,3.4-4.1,0.5-3.7C217.2,125.1,216.9,128.1,218.8,128.6z M240.2,124.9	c-1.9,0.7-1.4,4.5,1.5,3.7C244.2,127.3,242.3,124.1,240.2,124.9z M222,131.3c0,2.4,3.3,2.6,3.8,0.7c0.5-1.9-1-2.9-2.6-2.4	C222.4,129.8,222,130.6,222,131.3z M234.5,131c-0.2,2.8,3.4,2.8,3.8,0.8c0.4-1.8-1-2.8-2.6-2.3C234.9,129.8,234.5,130.4,234.5,131	z M228.3,133.6c0.5,1.9,3.8,1.6,3.8-0.6c0-1.3-0.8-2.4-2.6-1.9C228.7,131.4,227.9,132.1,228.3,133.6z M245.7,145.2	c-1.3,1.2-2.2,3-3.5,4.1c-1.1,1-2.7,2.1-4.2,2.5c-2.2,0.5-3.9-0.9-5.1-1.2c1.4,0.5,2.8,2,5,1.7c2.6-0.3,5.4-3.5,7.8-5.1	c1.3-0.9,2.6-1.8,3.8-2.6c1.5-0.9,3.2-1.1,4.8-1.7c2.8-1.2,5.7-4.6,4.5-8.6C259.8,142.8,250.1,141,245.7,145.2z"/><path fill="#38863B" d="M211.4,96.4c-1.7-0.6-6-2-4.2-4.5c0.4-0.6,1.2-0.8,1.6-0.8C211.3,90.9,211.1,94,211.4,96.4"/><path fill="#38863B" d="M247.6,96.5c0-2.8-0.1-6.2,2.8-5.5c0.7,0.2,1.3,1,1.4,1.4C252.4,95.2,248.8,95.6,247.6,96.5"/><path fill="#38863B" d="M287.7,109.8c-1.6-2.3-3.8-3.8-7.2-4.1c-2.9-0.2-6.1,0.7-9,1.3c2.5-2.3,8.4-3,8.6-7.3c0-0.7-0.4-1.4-0.4-2	c0-1.6,1.3-2.9,0.9-5.1c7.8-1,15.9,0.1,21.6,2.3C298.7,101.2,293.2,105.5,287.7,109.8"/><path fill="#38863B" d="M176.8,95c-0.1,1.6,0.5,3.4,1.3,4.5c1.6,2.5,4.7,4.6,8.3,6.1c2.8,1.2,7.9,3.3,10.3,3.3	c-0.1,0.6-0.3,1.1-0.6,1.5c-1.2-0.9-3.7-1.2-6.3-1.7c-2.4-0.5-5-1-7.2-1.3c-3.5-0.4-6.7,0.3-7.2,3.4c-0.5,0.3-1,0.6-1.3,1.1	c-5.8-3.5-11-8.3-14.1-14C164.7,96.1,170.2,95,176.8,95"/><path fill="#38863B" d="M176.8,95c0.1,0,0.2,0,0.2,0c0.1,0,0.2,0,0.2,0c0,1.6,0.6,3.1,1.2,4c3.5,5.2,11.9,6.8,18.1,9.2	c0.1,0.1,0.2,0.1,0.4,0.1c-0.1,0.2-0.1,0.5-0.2,0.6c-2.4,0.1-7.4-2.1-10.3-3.3c-3.5-1.5-6.7-3.5-8.3-6.1	C177.3,98.4,176.7,96.6,176.8,95"/><path fill="#FFFFFF" d="M230.1,106.2c2.3-0.2,2.9,3.2,0.8,3.7C228.2,110.6,227.2,106.5,230.1,106.2"/><path fill="#E00C18" d="M287.2,110.3c0.3,1,0.7,2,1.2,3c0.4,0.9,1.2,2.1,1.3,2.8c0.1,0.7-0.1,1.7-0.1,2.5c0.1,3.1,0.7,5.7,0.5,8.5	c-0.4,5.3-2.6,9.9-4,14.5c-0.7,2.4-1.1,5.1-2.2,7.1c-0.6,1-2.2,2.3-3.1,3.4c-2.2,2.5-4.2,6-7.1,7.1c-1.3,0.4-2.8,0.7-4.4,0.5	c-0.8,0.1-1.1,1.1-2,1.3c-2.4,0.5-4-1.2-5.4-2.3c-3.2-2.7-6.8-6.7-9.2-9.3v-0.1c2.3-1.3,4.7-3.9,6.3-6.5c1.1-2,3-4.6,2.6-8	c-0.3-2.4-2.2-3-3.3-4.9c0.7-1,1.6-0.7,2.5-1.1c1.1-0.5,3.7-3.4,4.2-4.8c0.5-1.5,1-6.4,0.8-8.2c-0.2-1.9-1.3-4-1.6-5.6	c5.6-1.6,15.6-6.8,21.2-2C285.9,108.7,286.5,109.7,287.2,110.3 M285.6,116c0.4,4.3-2,8.3-3.9,11.1c-2.1,3.1-4.1,6.2-4.4,10.6	c-0.2,3.1,0.3,5.9,0.1,8.4c-0.2,2.7-0.9,5.7-2.1,7.9c-1.5,2.9-5.4,4.1-8.4,5c2.6-0.9,6.4-1.2,8.2-3.2c2.5-2.7,2.9-9.8,3.8-14.3	c0.4-1.7,1-3.2,1.4-4.7c1-3.5,1.6-6.4,3.1-9c1.7-2.8,3-5.2,3-9.2c0-5.2-2.3-7.7-5.1-9.7C282.6,111.2,285.3,112.8,285.6,116z M261.8,133.3c1.3,0.6,2.8-0.3,3-1.3c0.8-3.1-3.2-2.9-5.7-2.3C259.8,130.4,260.9,132.8,261.8,133.3z M264.4,134.7	c1.7,0.2,3.8,0.1,5.5,0.3c-1.1-1.5-2.2-3-3.5-4.2C267,132.6,265.8,134.2,264.4,134.7z"/><path fill="#4D8345" d="M196,110.4L196,110.4c-0.2,0.1-0.2,0-0.5,0c-4.3-0.4-11.7-3.4-17-2.7c-1.5,0.2-2.9,1.3-2.8,3.3	c-0.7,0.2-1.3,0.5-1.7,0.9v-0.1c0.3-0.5,0.8-0.7,1.3-1c0.6-3.1,3.7-3.8,7.2-3.4c2.2,0.3,4.9,0.8,7.2,1.3	C192.3,109.2,194.8,109.5,196,110.4"/><path fill="#E00C18" d="M195.5,110.4c-2.3,5-3,16.6,2.6,18.8c1.7,0.6,3.3,0.3,5.8,0.6c-0.7,1.9-3,1.9-3.5,3.8	c-0.9,3.3-0.4,6,1,8.4c1.6,2.6,3.4,5.8,6.1,6.9c-2.4,3-5,7.6-8.2,10.4c-2.3,2-5.4,4.1-9.7,3.1c-1.9-0.2-2.7-1.4-4.2-2.3	c-1-0.6-2.1-0.9-2.7-1.5c-0.8-0.8-1.5-2.2-2.3-3.3c-2.4-2.9-4.9-6.2-6.3-10.1c-0.9-2.6-1.4-5.5-2.3-8.6c-0.9-3-2.4-6.1-2.4-9.1	v-0.1c1.2-2.6,0.7-6.9,1.3-10c0.5-2.3,1.5-4.2,3.3-5.4c0.5-0.4,1.1-0.7,1.7-0.9c-0.1-2,1.3-3.1,2.8-3.3	C183.8,107,191.2,110,195.5,110.4 M174.5,118.4c-0.4,2.4,1,5.8,1.9,7.9c1,2.5,2.2,4.4,3.1,6.8c0.9,2.4,1.6,4.8,2.4,7.3	c0.4,1.3,0.8,2.5,1,3.8c0.2,1.5,0.1,3,0.2,4.8c0.2,2,1,4.1,2,5.7c2.2,3.6,5.1,6.3,10.3,5.9c-1.9-0.6-4.8-1.1-6.4-2.3	c-2-1.5-3.3-5.2-3.7-8.2c-0.3-2.2-0.1-4.6-0.2-7.3c-0.5-8.1-5.4-11-7.9-16.9c-0.8-2-1.9-4.3-1.9-6.4c0-3.9,2.8-6.1,4.1-8.2	C178.1,113.3,174.9,115.8,174.5,118.4z M196.4,132.1c0,0.7,0.3,1.7,1.3,2c2.5,0.6,3.3-2.3,4.5-3.4	C199.9,130.1,196.3,129.1,196.4,132.1z M190.9,134.3c1.8,0,3.7,0.7,5.4,0.5c-1.6-0.3-1.9-2.8-1.4-4.1	C193.6,132,192,132.9,190.9,134.3z"/><path fill="#FFFFFF" d="M223.4,108c1.6-0.4,2.9,0.6,2.4,2.4c-0.4,1.6-3.2,1.7-3.7,0.1C221.7,109.3,222.1,108.3,223.4,108"/><path fill="#FFFFFF" d="M235.8,108c1.2-0.3,2.3,0.2,2.6,1.2c0.7,2.8-4.2,3.8-3.8,0.3C234.6,108.9,234.9,108.2,235.8,108"/><path fill="#FFFFFF" d="M229.6,110.4c6.2-0.4,12.1,4.7,10.7,12.1c-2.1,12-21.2,10.5-20.3-2.8c0.3-4.3,2.7-7,5.6-8.4	C226.6,110.9,228,110.5,229.6,110.4 M225.9,117.7c-0.1,0.2-0.9,1.7-0.8,3.3c0.3,5.7,9.4,6.4,10,0.3c0.4-3.7-2.4-6.2-5.9-5.6	C227.6,116,226.5,116.8,225.9,117.7z"/><path fill="#FFFFFF" d="M218.9,112.5c3.2-0.8,3.1,3.8,0.5,3.7C217.3,116.2,216.7,113.1,218.9,112.5"/><path fill="#FFFFFF" d="M240.3,112.5c1.2-0.3,2.3,0.2,2.6,1.2c0.7,2.8-4.2,3.8-3.8,0.4C239.1,113.4,239.4,112.8,240.3,112.5"/><path fill="#E00C18" d="M229.1,115.8c3.5-0.6,6.4,1.9,5.9,5.6c-0.7,6-9.7,5.3-10-0.4c-0.1-1.6,0.7-3.1,0.8-3.3	C226.5,116.8,227.6,116,229.1,115.8"/><path fill="#FFFFFF" d="M217.4,118.7c1.2-0.2,1.9,0.3,2.1,0.7c1.6,2.7-3.2,4.4-3.6,1.5C215.6,119.5,216.3,118.9,217.4,118.7"/><path fill="#FFFFFF" d="M242.2,118.7c1.2-0.3,2.1,0.2,2.3,1.2c0.4,1.6-0.6,2.4-1.3,2.6C240.8,123,239.6,119.3,242.2,118.7"/><path fill="#FFFFFF" d="M219.2,124.9c3-0.4,2.6,4.6-0.5,3.7C216.9,128.1,217.2,125.1,219.2,124.9"/><path fill="#FFFFFF" d="M241.7,128.6c-2.9,0.8-3.4-3-1.5-3.7C242.3,124.1,244.2,127.3,241.7,128.6"/><path fill="#38863B" d="M259.1,129.6c2.5-0.6,6.5-0.8,5.7,2.3c-0.3,1-1.7,1.9-3,1.3C260.9,132.8,259.8,130.4,259.1,129.6"/><path fill="#FFFFFF" d="M223.3,129.5c1.6-0.5,3.1,0.6,2.6,2.5s-3.8,1.7-3.8-0.7C222,130.6,222.4,129.8,223.3,129.5"/><path fill="#FFFFFF" d="M235.8,129.5c1.6-0.5,3,0.5,2.6,2.3c-0.4,2-4.1,2-3.8-0.8C234.5,130.4,234.9,129.8,235.8,129.5"/><path fill="#38863B" d="M202.2,130.7c-1.2,1.1-2,4-4.5,3.4c-0.9-0.2-1.3-1.3-1.3-2C196.3,129.1,199.9,130.1,202.2,130.7"/><path fill="#FFFFFF" d="M229.6,131.2c1.8-0.5,2.6,0.5,2.6,1.9c-0.1,2.2-3.4,2.5-3.8,0.6C227.9,132.1,228.7,131.4,229.6,131.2"/><path fill="#E00C18" d="M250.8,150.4c3.2,4.7,11.2,12.8,6.4,20.4c-0.6,1-1.1,1.4-2.1,2.1c-1,0.8-2.6,2.5-3.5,2.9s-2.3,0.6-3.5,1	c-1,0.4-2.2,0.9-3.3,1.3c-4.9,1.9-9.9,1.8-16.2,1.5c-3.1-0.1-6.3,0.1-9.1-0.1c-1.7-0.2-3.1-1.4-4.8-2.2c-3.6-1.7-7.8-2.4-9.4-5.5	c-0.5-1.1-1-2.1-1.2-3.5c-2.8-1-2.4-4.1-1.3-6.8c1.7-4.1,4.4-8.2,6.2-11.4c1.5,1.2,3.3,2.5,5.4,3.5c2.7,1.3,7.5,2.9,11.2,1.7	c3.4-1.1,3.6-4.7,5-8c1.4,1.7,1.1,4.7,2.8,5.9c0.8,0.6,3,1.3,4.1,1.6c0.7,0.2,2,0.2,2.8,0.1c1.8-0.2,4.2-0.9,5.9-1.6	C248.3,152.7,249.6,151.2,250.8,150.4 M228.8,155c0.4,1.7,3.7,1.8,4.1,0c0.5-2.3-1.7-3.2-2.4-4.8	C230.2,151.8,228.2,152.9,228.8,155z M228.7,157.4c0.9,1.5,1.5,3.3,2.6,4.7c0.5-1.6,1.6-3.4,1.7-5	C232.3,158.6,229.5,158,228.7,157.4z M210.6,172.7c2.7,1.2,8.8,0.4,12.5-0.1c1.9-0.3,4.1-0.3,6.3-0.4c2.3,0,4.8-0.2,6.9,0	c2.5,0.2,5.4,1.5,7.5,1.6c7.4,0.6,12.3-3.1,13.4-8.3c-1,1.6-2.1,3.6-3.6,4.9c-5.4,4.4-14.1-0.7-19.7-1c-3-0.2-5.5,0.3-8.2,1.2	c-4.1,1.4-11.2,3.4-15.4,0.8c-2.2-1.3-3.7-3.9-4.9-5.8C206.2,167.4,208.8,171.9,210.6,172.7z"/><path fill="#37863D" d="M252,149.1c0,0.7,0.4,0.9,0.4,1.4c-0.6-0.3-0.8-0.4-1.4-0.7C251.2,149.5,251.6,149.3,252,149.1"/><path fill="#38863B" d="M230.4,150.2c0.8,1.6,2.9,2.5,2.4,4.8c-0.4,1.8-3.7,1.7-4.1,0C228.2,152.9,230.2,151.8,230.4,150.2"/><path fill="#38863B" d="M274.2,160.3c3.1,5.6,5.3,11.9,5.7,20.2c-8.7-1.5-15-5.4-21.5-9.1c1.4-2,1.9-4.8,1.3-7.5	c-1.1-5-4.8-9-6.9-12.8c2.9,2.3,6,6,9,8.5c1.4,1.2,3.1,2.8,5.6,2.4c1.1-0.2,1.4-1,2.3-1.2C271.5,160.5,272.9,161,274.2,160.3"/><path fill="#38863B" d="M204.9,172.2c-4.8,4.4-10.3,8.2-17.5,10.3c-0.5-7.2,0.7-13.5,2.1-19c1.4,0.5,3.9,0.5,5.2,0.1	c5.8-1.7,9.4-8.2,12.7-11.9c0.3,0.4-0.1,1.1-0.3,1.5c-0.8,1.6-1.9,3-2.7,4.6c-1.1,2.1-2.5,4.7-2.8,6.9c-0.4,3.1,1.5,3.3,2.3,5	C204.3,170.4,204.4,171.6,204.9,172.2"/><g><path fill="#222222" d="M276.8,101.3c0.6-2.3,0.7-6.9-0.6-9.1c-1.5-2.6-4.7-4.9-7.6-6.4c-3-1.6-6.4-2.6-9.1-4.9	c-5.2-4.5-6.8-12.4-13.1-14.9c-2.6-1.1-6,0.1-8.4,0.7c1.9-0.9,3.9-2.2,7-1.9c3.5,0.4,7.8,3.4,9.6,5.8c0.8,1.1,1.3,2.4,2.1,3.5	c2.3,3,5.8,5.6,8.7,8c2,1.6,4.2,3,6.4,4.8c1.9,1.5,4.9,3.7,5.6,5.6C278.6,95.3,277,99.1,276.8,101.3"/><path fill="#222222" d="M225.7,69.3c-2.3-1-6-3.2-9.7-1.7c-2.6,1-5,2.8-6.8,4.5c-1.9,1.9-3.3,4.2-5.2,6.1	c-2.4,2.3-5.8,3.8-9.4,4.8c-6.8,1.8-13.8,4.2-12.8,13.9c-0.6-1.4-0.8-5.1,0-7c1.1-2.7,4.9-6.3,7.7-7.5c1.5-0.6,2.9-0.8,4.2-1.3	c3.7-1.3,7-3.8,10.3-5.9c4.5-3,8-7,12.9-8.7C220,65.3,223.7,68.7,225.7,69.3"/><path fill="#222222" d="M228.5,84.7c0,0.2,0,0.3,0,0.5c-2.7-0.3-5.1,0-7.3,0.8c-1.4,0.5-2.9,0.9-4.1,1.5	c-0.5,0.3-0.9,0.7-1.4,1.2c-1,0.9-2.2,1.5-2.7,2.9c-1.8,5.1,4.5,9.9,6.2,13.5c-0.2,0.2-0.6,0.2-0.7,0.5c-1.4-1.1-2.8-2.8-4.4-4.5	c-1.6-1.7-3.9-5.2-6.5-3.5c0.3,0,0.4-0.2,0.8-0.1c-3.8,0.4-5.9,3.5-6.2,7.8c-0.1,1.4,0.3,2.9,0.1,4.7c-0.5,5.6-5.3,7.7-4.9,12.8	c0.1,1.7,1.8,2.9,2.5,4.2c-1.7-1.3-3.3-2.7-3-6.4c0.1-2,0.9-3.4,1.9-5c1.7-2.9,2.3-6.8,3-10.7c0.7-3.9,1.4-6.6,5.2-7	c-3.4-0.7-4.8,2.2-6.5,4.2c-0.6,0.7-1.8,1.4-2.2,2.1c-0.7,1.3-0.7,2.9-1.4,4.2c-0.2,0-0.3-0.1-0.4-0.1c0.4-3.4,2.6-5.3,4.3-7.5	c2.1-2.6,4.4-3.9,8.9-4c1.6,0.6,2.5,2,4.2,2.6c-0.3-2.7-2-4.6-1.3-7.5c0.4-1.7,2.4-3.4,3.8-4.3C219.5,85.7,224.4,84.4,228.5,84.7	"/><path fill="#222222" d="M230.2,84.7c1.7,0.4,3.6-0.2,5.6,0.1c1.3,0.2,2.2,0.9,3.6,1.5c1.9,0.8,3.9,1.5,4.9,2.7	c0.7,0.8,2.4,3.7,2.4,4.7c0.2,2-1.2,2.9-0.9,4.8c1.7-0.5,2.6-1.8,4.1-2.4c2.9-1.2,6,0.3,7.9,2.2c1.2,1.2,2.5,3,3.5,4.5	c1.2,1.8,1.8,3.8,2.3,5.8c0,0.2-0.3,0.1-0.4,0.2c-0.7-3.3-2.2-5.8-4.1-8c-1.2-1.5-1.6-2.3-3.3-3.4c-1.3-0.8-2.9-2-5-1.4	c-3.7,1-6.1,5.2-8.2,8.2c-0.3,0.4-0.6,0.8-0.8,1c-0.4,0.4-0.3,0.6-0.8,0.2s-0.3-0.6,0.1-1.3c1.4-2.4,2.8-4.6,4.1-7.3	c0.8-1.6,2-4.1-0.2-4.9c-0.3-3.3-2.8-3.9-5.7-5c-1.1-0.5-2.2-1.5-3-1.6c-2.1-0.4-4.1,0.4-6.2-0.1c0-0.1,0-0.2,0-0.2	C230.2,84.9,230.2,84.8,230.2,84.7"/><path fill="#222222" d="M204.6,86.5c1.5,0.9,3,1.9,4.5,2.8c-2.1,0-3.1,1.1-3.7,2.6C205.3,89.9,204.8,88.4,204.6,86.5"/><path fill="#222222" d="M254.2,86.6c-0.1,1.5-0.6,3.7-0.9,5.4c-0.4-1.6-1.6-2.8-3.6-2.5C251,88.4,252.7,87.6,254.2,86.6"/><path fill="#222222" d="M244.9,93.4c-1.2-2.2-3.1-4.1-7-4c-2.5,0.1-4.7,1.5-7.1,1.7c-5.1,0.6-9.8-3.1-13.8-0.9	c-1.2,0.7-2,2.1-2.7,3.1c0.4-2.8,3.6-5.2,8-4.8c0.9,0.1,2.7,0.8,4,0.9c1.8,0.2,4.1,0.1,6.1,0c3.4-0.2,7.2-1.3,9.4-0.2	C243.3,90,244.1,92.2,244.9,93.4"/><path fill="#222222" d="M250.7,96.8c1.2-0.2,3.4,0.3,4.3,1.1c2,1.6,2.8,4.3,3,7.9c0.2,2.5,1.5,5.8,2.4,8c1,2.3,3,5.2,2.7,7.8	c-0.2,1.9-2.2,3.1-2.9,4.3c0.5-1.2,2.2-2.4,2.3-4.5c0.1-1.5-0.6-3.2-1.2-4.4c-0.8-1.8-2.4-3.1-3.4-5c-2.3-4.4,0-11.8-4-14.1	C253.1,97.2,251.5,97.1,250.7,96.8"/><path fill="#222222" d="M281.4,109c2.8,2,5.1,4.5,5.1,9.7c0,4-1.4,6.5-3,9.2c-1.6,2.6-2.2,5.5-3.1,9c-0.4,1.4-1,3-1.4,4.7	c-1,4.5-1.4,11.6-3.8,14.3c-1.8,1.9-5.5,2.2-8.2,3.2c3-1,6.9-2.1,8.4-5c1.2-2.3,1.9-5.2,2.1-7.9c0.2-2.5-0.4-5.3-0.1-8.4	c0.3-4.4,2.4-7.5,4.4-10.6c1.8-2.7,4.3-6.8,3.9-11.1C285.3,112.8,282.6,111.2,281.4,109"/><path fill="#222222" d="M264,110.1c0.3,1.6,1.4,3.7,1.6,5.6c0.2,1.8-0.3,6.6-0.8,8.2c-0.5,1.4-3.1,4.2-4.2,4.8	c-0.8,0.4-1.7,0.1-2.5,1.1c1.1,1.9,2.9,2.5,3.3,4.9c0.5,3.4-1.4,6.1-2.6,8c-1.6,2.7-4,5.2-6.3,6.5v0.1c-0.2,0-0.2-0.2-0.3-0.2	V149c2.6-1.5,4.8-4,6.4-6.8c0.6-1,1.4-1.9,1.7-2.7c0.2-0.5,0.1-1.2,0.2-1.8c0.4-2,0.7-4-0.6-5.5c-2.5-3.1-8.4-3.5-12.4-5.2	c0.2-0.7,0.5-0.4,1.1-0.3c1.7,0.2,3.2,0.7,4.9,1c3.1,0.7,7.8,2.1,8.2-1.2c2.7-0.9,2.8-3.7,3-7c0.1-1.2,0.6-2.2,0.6-3	c0-2.4-1.7-4.3-1.7-6.3C263.8,110.2,263.9,110.1,264,110.1"/><path fill="#222222" d="M195.5,110.4c0.2,0,0.3,0.1,0.5,0.1c-1.8,3.2-1.8,8-1.6,12.6c0.5,1.1,1.1,2.1,1.3,3.4	c2.8,5.4,11.8,0.9,16,0.1c0,0.3,0.2,0.4,0.2,0.6c-2.9,1.7-6.3,2.8-9.2,4.6c-2.3,8.8,8.1,8.8,11.7,13.4c1.9,2.4,2.8,5.3,5.4,6.9	c1.8,1.1,4.1,0.4,5.7,0.1c-3.3,2.3-7.8,0.1-9.6-2.2c-0.9-1.2-1.7-2.7-2.9-3.8c-1.1-1.1-2.4-2.1-3.6-3.1c-1.1-1-2.7-1.8-4-2.8	c-1.2-1-3-2.5-3.3-3.6c-0.4-1.4,0.3-3.2,0.4-4.4c-1,0-2.5,2-1.4,3.4c-2,3,0.8,5.8,1.9,7.7c0.5,0.9,0.7,2,1.1,2.4	c0.9,1.4,3,1.9,3.8,3c0,0.1-0.1,0.2-0.2,0.2c-2.7-1.1-4.5-4.3-6.1-6.9c-1.5-2.4-2-5.1-1-8.4c0.5-1.9,2.8-1.9,3.5-3.8	c-2.5-0.3-4.2,0.1-5.8-0.6C192.6,127,193.2,115.4,195.5,110.4"/><path fill="#222222" d="M179.4,111.4c-1.3,2.1-4.1,4.3-4.1,8.2c0,2.1,1,4.5,1.9,6.4c2.5,5.9,7.5,8.8,7.9,16.9	c0.2,2.7-0.1,5.1,0.2,7.3c0.4,2.9,1.7,6.6,3.7,8.2c1.6,1.2,4.5,1.7,6.4,2.3c-5.2,0.3-8.1-2.3-10.3-5.9c-1-1.6-1.8-3.8-2-5.7	c-0.2-1.8,0-3.3-0.2-4.8c-0.2-1.3-0.6-2.6-1-3.9c-0.9-2.5-1.5-5-2.4-7.3s-2.2-4.3-3.1-6.8c-0.8-2.1-2.2-5.5-1.9-7.9	C174.9,115.8,178.1,113.3,179.4,111.4"/><path fill="#222222" d="M194.8,130.7c-0.5,1.3-0.2,3.8,1.4,4.1c-1.7,0.2-3.5-0.4-5.4-0.5C192,132.9,193.6,132,194.8,130.7"/><path fill="#222222" d="M266.3,130.8c1.3,1.2,2.4,2.7,3.5,4.2c-1.7-0.2-3.8-0.1-5.5-0.3C265.8,134.2,267,132.6,266.3,130.8"/><path fill="#222222" d="M258.9,134.2c1.2,4.1-1.7,7.5-4.5,8.6c-1.6,0.7-3.3,0.8-4.8,1.7c-1.3,0.8-2.6,1.7-3.8,2.6	c-2.5,1.7-5.2,4.8-7.8,5.1c-2.2,0.3-3.6-1.3-5-1.7c1.3,0.2,3,1.6,5.1,1.2c1.5-0.3,3.1-1.5,4.2-2.5c1.3-1.1,2.2-2.8,3.5-4.1	C250.1,141,259.8,142.8,258.9,134.2"/><path fill="#222222" d="M250.6,150.1c0.1,0,0.2,0.2,0.2,0.3c-1.2,0.8-2.6,2.3-4.5,3c-1.8,0.7-4.1,1.4-5.9,1.6	c-0.8,0.1-2.1,0.1-2.8-0.1c-1.1-0.3-3.3-1.1-4.1-1.6c-1.7-1.2-1.4-4.2-2.8-5.9c-1.4,3.4-1.6,7-5,8c-3.7,1.1-8.5-0.4-11.2-1.7	c-2.1-1-3.9-2.3-5.4-3.5c0.1-0.1,0.1-0.3,0.2-0.4c2.4,2,5,3.7,8.6,4.5c1.2,0.3,2.4,0.9,3.4,1c0.6,0.1,1.3-0.2,2-0.2	c0.5,0,1.2,0.1,1.8,0c5.5-1,4.3-8.6,4.7-15.3c0.3,0,0.7,0,1,0c0.2,2.1,0.5,4.5,0.9,7.2c0.4,2.5,0.6,6.6,3.6,6.2	c1.7,2.1,5.2,1.3,7.7,0.6c1.3-0.4,2.7-0.5,3.3-0.7C248.2,152.5,249.1,150.6,250.6,150.1"/><path fill="#222222" d="M233,157.1c-0.2,1.6-1.2,3.4-1.7,5c-1-1.4-1.6-3.2-2.6-4.7C229.5,158,232.3,158.6,233,157.1"/><path fill="#222222" d="M205.3,165.6c1.2,2,2.7,4.5,4.9,5.8c4.2,2.6,11.3,0.6,15.4-0.8c2.6-0.9,5.2-1.4,8.2-1.2	c5.6,0.4,14.4,5.5,19.7,1c1.5-1.3,2.6-3.3,3.6-4.9c-1.1,5.2-6,8.8-13.4,8.3c-2.1-0.2-4.9-1.5-7.5-1.6c-2.1-0.2-4.6,0-6.9,0	c-2.2,0-4.4,0.1-6.3,0.4c-3.6,0.5-9.8,1.3-12.5,0.1C208.8,171.9,206.2,167.4,205.3,165.6"/></g><path fill="#38863B" d="M208.5,149.1c-0.1,0.8-0.2,1.3-0.3,1.6c0.2,0.1,0.5-0.6,0.9-0.6c-1.8,3.2-4.5,7.3-6.2,11.4	c-1.1,2.6-1.5,5.8,1.3,6.8c0.2,1.4,0.7,2.4,1.2,3.5c-0.1,0.1-0.2,0.1-0.2,0.2c-0.1,0-0.1,0.1-0.2,0.1c-0.5-0.6-0.6-1.9-0.9-2.6	c-0.8-1.7-2.7-1.9-2.3-5c0.3-2.2,1.7-4.8,2.8-6.9c0.8-1.6,1.8-3,2.7-4.6c0.2-0.4,0.6-1.1,0.3-1.5c-3.3,3.7-6.9,10.2-12.7,11.9	c-1.3,0.4-3.8,0.3-5.2-0.1c0-0.1,0-0.2,0-0.2c0.2-0.2,0.2-0.5,0.2-0.8c4.3,1,7.4-1.1,9.7-3.1c3.2-2.8,5.8-7.3,8.2-10.4	c0.1,0,0.2-0.1,0.2-0.2C208.1,148.7,208.2,149,208.5,149.1"/><path fill="#37863D" d="M208.5,149.1c0.3,0.2,0.6,0.4,0.8,0.7c-0.1,0.1-0.2,0.2-0.2,0.3c-0.4,0-0.8,0.7-0.9,0.6	C208.3,150.4,208.3,149.9,208.5,149.1"/><path fill="#38863B" d="M263.7,110.2c-0.2-0.4-0.2-0.9-0.4-1.3c0.1-0.1,0.3-0.1,0.4-0.2c2.5-1.1,5.5-2.1,8.6-3.7	c2.8-1.4,8.4-3.7,5.9-7.7c0.8-1.2,1.3-2.5,1.2-4.5c0.4,0.1,0.5-0.2,0.9-0.1c0.1,0,0.2,0,0.3,0c0.4,2.2-0.9,3.5-0.9,5.1	c0,0.6,0.4,1.3,0.4,2c-0.2,4.3-6.1,5-8.6,7.3c2.9-0.6,6.1-1.5,9-1.3c3.4,0.3,5.7,1.7,7.2,4.1v0.1c-0.3,0-0.4,0.2-0.5,0.3	c-0.7-0.5-1.3-1.6-2-2.2c-5.6-4.8-15.6,0.3-21.2,2C263.9,110.1,263.8,110.2,263.7,110.2"/><path fill="#38863B" d="M252.2,148.9v0.1c0.2,0,0.2,0.2,0.3,0.2c2.4,2.6,6,6.6,9.2,9.3c1.4,1.2,3,2.8,5.4,2.3	c0.9-0.2,1.2-1.2,2-1.3c1.6,0.2,3.1-0.1,4.4-0.5c0.2,0.2,0.3,0.6,0.5,0.8c0.1,0.1,0.1,0.2,0.1,0.3c-1.3,0.7-2.7,0.2-4.4,0.6	c-0.9,0.2-1.3,1-2.3,1.2c-2.5,0.4-4.2-1.2-5.6-2.4c-3-2.5-6.1-6.2-9-8.5c2.1,3.9,5.7,7.8,6.9,12.8c0.6,2.7,0.1,5.5-1.3,7.5	c-0.1-0.1-0.2-0.1-0.4-0.1c-0.1-0.3-0.5-0.4-0.8-0.5c4.8-7.6-3.2-15.7-6.4-20.4c0-0.2-0.1-0.3-0.2-0.3c0.1-0.1,0.2-0.2,0.4-0.2	c0.6,0.3,0.8,0.4,1.4,0.7c0.1-0.5-0.3-0.7-0.4-1.4C252,149,252.1,148.9,252.2,148.9"/></g></g></svg></a>
                  
              
      	</div>
</div>				   					 
			                  
			    
				    				   	 	

<div class="slab slab--wide u-bgcolor-primary ">	
	<div class="slab__inner">
		
                          <input id="navigation-checkbox" class="editorial-navigation__checkbox" type="checkbox">

    <nav class="editorial-navigation background-primary">

 	<span class="editorial-navigation__more">
        <label for="navigation-checkbox" class="editorial-navigation__more-label">
          <svg class="editorial-navigation__more-arrow" viewBox="0 0 24 24">
          <path d="M7,10L12,15L17,10H7Z"></path>
        </svg>
	        <svg class="editorial-navigation__more-hamburger" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewBox="0 0 24 24">
	        <path d="M3,6H21V8H3V6M3,11H21V13H3V11M3,16H21V18H3V16Z"></path>
      	</svg>
    	</label>
  	</span>
  			<div class="editorial-navigation__home">
        <a class="editorial-navigation__home-icon" title="Home" href="/">
            <svg class="u-fill-primary u-hover-shade50" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16px" height="14px" viewBox="0 0 16 14" enable-background="new 0 0 16 14" xml:space="preserve">
                <path id="path4524" d="M0,6l8-6l8,6H7.787l0.206-4.409V5.84L0,6z"></path>
                <rect x="2" y="5" width="12" height="9"></rect>
            </svg>
        </a>
</div>
<ul class="editorial-navigation__breadcrumbs background-primary">   
        <li class="editorial-navigation__item editorial-navigation__breadcrumbs-item u-bgcolor-tint90 u-hover-shade50">


  	    	     

		<a  href="https://www.garstangcourier.co.uk/news"  title="News" >News</a>
</li>
                                    </ul>
	
    	
	<ul class="editorial-navigation__contextual tint-30">
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.garstangcourier.co.uk/news/transport"  title="Transport" >Transport</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.garstangcourier.co.uk/news/crime"  title="Crime" >Crime</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.garstangcourier.co.uk/news/education"  title="Education" >Education</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.garstangcourier.co.uk/news/business"  title="Business" >Business</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.garstangcourier.co.uk/news/politics"  title="Politics" >Politics</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.garstangcourier.co.uk/news/environment"  title="Environment" >Environment</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.garstangcourier.co.uk/news/health"  title="Health" >Health</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.garstangcourier.co.uk/news/north-west"  title="North West" >North West</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.garstangcourier.co.uk/news/your-say"  title="Your Say" >Your Say</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.garstangcourier.co.uk/news/offbeat"  title="Offbeat" >Offbeat</a>
		</li>
	</ul>
	
    	<ul class="editorial-navigation__link-tree background-primary hover-links-shade-50">
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary editorial-navigation__link-tree-item--active">
				


  	    	     

		<a  href="https://www.garstangcourier.co.uk/news"  title="News" >News</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
									<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.garstangcourier.co.uk/news/transport"  title="Transport" >Transport</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.garstangcourier.co.uk/news/crime"  title="Crime" >Crime</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.garstangcourier.co.uk/news/education"  title="Education" >Education</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.garstangcourier.co.uk/news/business"  title="Business" >Business</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.garstangcourier.co.uk/news/politics"  title="Politics" >Politics</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.garstangcourier.co.uk/news/environment"  title="Environment" >Environment</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.garstangcourier.co.uk/news/health"  title="Health" >Health</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.garstangcourier.co.uk/news/north-west"  title="North West" >North West</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.garstangcourier.co.uk/news/your-say"  title="Your Say" >Your Say</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.garstangcourier.co.uk/news/offbeat"  title="Offbeat" >Offbeat</a>
			</li>
								</ul>
	</li>
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.garstangcourier.co.uk/sport"  title="Sport" >Sport</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
									<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.garstangcourier.co.uk/sport/football"  title="Football" >Football</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.garstangcourier.co.uk/sport/cricket"  title="Cricket" >Cricket</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.garstangcourier.co.uk/sport/more-sport"  title="More Sport" >More Sport</a>
			</li>
								</ul>
	</li>
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.garstangcourier.co.uk/whats-on"  title="What's On" >What's On</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
									<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.garstangcourier.co.uk/whats-on/music"  title="Music" >Music</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.garstangcourier.co.uk/whats-on/theatre-and-comedy"  title="Theatre & Comedy" >Theatre & Comedy</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.garstangcourier.co.uk/whats-on/arts"  title="Arts & Screen" >Arts & Screen</a>
			</li>
								</ul>
	</li>
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.garstangcourier.co.uk/lifestyle"  title="Lifestyle" >Lifestyle</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
									<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.garstangcourier.co.uk/cars"  title="Cars" >Cars</a>
			</li>
								</ul>
	</li>
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.garstangcourier.co.uk/read-this"  title="Read This" >Read This</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
					</ul>
	</li>
	</ul>
	
</nav>


<script type="text/javascript" async="async" src="/assets/script/modules/scotsman/coremetrics-navigation.min.js?v=496"></script>
        
      	</div>
</div>				   					 
			        
      </header>                  
			    
				    				   	 	

<div class="slab slab--wide leaderboard-ad ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="slab__block">
	
                          
                            <div id="adSlotTopBanner" class="ad-gpt adGPTTag">
            </div>
                              
                            <div id="adSlotWallpaper" class="ad-gpt adGPTTag">
            </div>
                    
      </div>
				    				 
			        
      	</div>
</div>				   					 
			        
          <div class="essentials main-content" role="main">
                  <div class="container main-container">

                          
    <div id="taboola-above-article-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-above-article-thumbnails" class="taboola"></div>
        
      

<main role="main" id="main" class="main">
				        <div class="logger" style="display:none;">
        <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.9623901&amp;d=/2.2456/2.36205';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>    </div>
    <article role="article" class="article" data-require="modules/article-responsive">
    <header class="article-header">
        <h1 class="article-header__title">Here is how to stick to your resolutions and goals</h1>
        
                            <figure class="article-header__lead-image-container">
                    
                                        
                    <div class="article-header__image-gallery-container">
                                                    <img class="article-header__lead-image cld-responsive" alt="Dan Donohue" data-src="https://images-a.jpimedia.uk/imagefetch/w_auto,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.garstangcourier.co.uk/webimage/1.9623900.1551437820!/image/image.jpg" src="data:image/png;base64,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"
                                 title="Dan Donohue" />
                        
                                            </div>

                    <div id="adSlotInImage" class="ad-gpt adGPTTag"></div>

                    
                                            <figcaption class="article-header__lead-image-caption">
                            Dan Donohue
                        </figcaption>
                                    </figure>
            
            </header>
            <aside class="aside article__aside">
			<div class="article__meta u-clearfix">
                        				                        <!-- Article Byline -->
				<div class="article-meta__byline ">
		        		        <div class="article-meta__byline-info-container">
		            <div class="article-meta__byline-name-container" title="by Natalie Walker" rel="author">
		                		                    <a href="https://www.garstangcourier.co.uk/author/Natalie.Walker1" >
		                        <h4 class="article-meta__byline-name" class="color-primary">Natalie Walker</h4>
		                    </a>
		                		            </div>
		            <div class="article-meta__byline-contact-list">
		            		            		            		                <h5 class="article-meta__byline-contact-list-item">
		                    <a class="article-meta__byline-contact-list-item-link" href="mailto:natalie.walker1@jpress.co.uk">Email</a>
		                </h5>
		            		            </div>
		         </div>
				</div>
								<!-- Article Timestamp -->

				
        
				
				<div class="article-meta__timestamp">
		        <time class="article-meta__timestamp-item" datetime="Saturday 02 March 2019" pubdate="">
		            <span class="article-meta__timestamp-label">Published:</span>
		            <span class="article-meta__timestamp-time">10:23</span>

		            		                <span class="article-meta__timestamp-date">Saturday 02 March 2019</span>
		            		        </time>

		        				</div>
    		
                
      		</div>
</aside>
        <section class="article-section">
        
                          


	<script type="text/javascript" src="/assets/script/minified/jpdna.sharetool.min.js?v=496"></script>
<script type="text/javascript" src="/assets/script/jp-coremetrics-shareWidget.js?v=496"></script>

		
		<div class=" article-sharetool article-sharetool--small">
		            <div class="article-sharetool__title">Share this article</div>
				<ul id="shareTool" class="article-sharetool__list">
	                    <li class="article-sharetool__item">
            <a role="button" 
	title="Share on Facebook"
	class="article-sharetool__facebook"
   	id="sharetool_facebook"
	href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.garstangcourier.co.uk%2Fnews%2Fhere-is-how-to-stick-to-your-resolutions-and-goals-1-9623901"
	target="_blank"
	data-provider="facebook"
	data-base-share-url="https://www.facebook.com/sharer/sharer.php?u="
	data-window-height="500"
	data-window-width="500"
	data-url-to-share="https://www.garstangcourier.co.uk/news/here-is-how-to-stick-to-your-resolutions-and-goals-1-9623901">
		<span class="article-sharetool__icon">
	
		<svg class="article-sharetool__icon-facebook article-sharetool_icon--jpdna" id="Layer_1" version="1.1" viewBox="0 0 67 67" 
			xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
			<path d="M29.765,50.32h6.744V33.998h4.499l0.596-5.624h-5.095  
			l0.007-2.816c0-1.466,0.14-2.253,2.244-2.253h2.812V17.68h-4.5c-5.405,0-7.307,2.729-7.307,7.317v3.377h-3.369v5.625h3.369V50.32z   
			M34,64C17.432,64,4,50.568,4,34C4,17.431,17.432,4,34,4s30,13.431,30,30C64,50.568,50.568,64,34,64z" 
			style="fill-rule:evenodd;clip-rule:evenodd;fill:#3A589B;"/>
		</svg>
	
		<svg class="article-sharetool_icon--legacy" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 		width="28" height="28" viewBox="0 0 155.139 155.139" style="enable-background:new 0 0 155.139 155.139;" xml:space="preserve">
			<g>
				<path id="f_1_" style="fill:#fff;" d="M89.584,155.139V84.378h23.742l3.562-27.585H89.584V39.184
					c0-7.984,2.208-13.425,13.67-13.425l14.595-0.006V1.08C115.325,0.752,106.661,0,96.577,0C75.52,0,61.104,12.853,61.104,36.452
					v20.341H37.29v27.585h23.814v70.761H89.584z"/>
			</g>
		</svg>
	</span>
</a>
            </li>
                    <li class="article-sharetool__item">
             <a role="button" 
    title="Share on Twitter"
	class="article-sharetool__twitter"
	id="sharetool_twitter"
	href="https://twitter.com/intent/tweet?text=Here+is+how+to+stick+to+your+resolutions+and+goals&url=https%3A%2F%2Fwww.garstangcourier.co.uk%2Fnews%2Fhere-is-how-to-stick-to-your-resolutions-and-goals-1-9623901"
	target="_blank"
	data-provider="twitter"
	data-base-share-url="https://twitter.com/intent/tweet?text="
	data-window-height="300"
	data-window-width="500"
	data-tweet-text="Here is how to stick to your resolutions and goals"
	data-share-link="https://www.garstangcourier.co.uk/news/here-is-how-to-stick-to-your-resolutions-and-goals-1-9623901">
		<span class="article-sharetool__icon">
	
		<svg class="article-sharetool__icon-twitter article-sharetool_icon--jpdna" id="Layer_1" version="1.1" viewBox="0 0 67 67" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" 
			 xmlns:xlink="http://www.w3.org/1999/xlink">
			<path style="fill-rule:evenodd;clip-rule:evenodd;fill:#598DCA;" d="M38.167,22.283c-2.619,0.953-4.274,3.411-4.086,6.101  
			l0.063,1.038l-1.048-0.127c-3.813-0.487-7.145-2.139-9.974-4.915l-1.383-1.377l-0.356,1.017c-0.754,2.267-0.272,4.661,1.299,6.271  
			c0.838,0.89,0.649,1.017-0.796,0.487c-0.503-0.169-0.943-0.296-0.985-0.233c-0.146,0.149,0.356,2.076,0.754,2.839  
			c0.545,1.06,1.655,2.097,2.871,2.712l1.027,0.487l-1.215,0.021c-1.173,0-1.215,0.021-1.089,0.467  
			c0.419,1.377,2.074,2.839,3.918,3.475l1.299,0.444l-1.131,0.678c-1.676,0.976-3.646,1.526-5.616,1.567  
			C20.775,43.256,20,43.341,20,43.405c0,0.211,2.557,1.397,4.044,1.864c4.463,1.377,9.765,0.783,13.746-1.568  
			c2.829-1.674,5.657-5,6.978-8.221c0.713-1.715,1.425-4.851,1.425-6.354c0-0.975,0.063-1.102,1.236-2.267  
			c0.692-0.678,1.341-1.419,1.467-1.631c0.21-0.403,0.188-0.403-0.88-0.043c-1.781,0.636-2.033,0.551-1.152-0.402  
			c0.649-0.678,1.425-1.907,1.425-2.267c0-0.063-0.314,0.042-0.671,0.233c-0.377,0.212-1.215,0.53-1.844,0.72l-1.131,0.361l-1.027-0.7  
			c-0.566-0.381-1.361-0.805-1.781-0.932C40.766,21.902,39.131,21.944,38.167,22.283z M34,64C17.432,64,4,50.568,4,34  
			C4,17.431,17.432,4,34,4s30,13.431,30,30C64,50.568,50.568,64,34,64z"/>
		</svg>
	
		<svg class="article-sharetool_icon--legacy" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
			 width="28" height="28" viewBox="0 0 612 612" style="enable-background:new 0 0 612 612;" xml:space="preserve">
			<g>
				<g>
					<path style="fill:#fff;" d="M612,116.258c-22.525,9.981-46.694,16.75-72.088,19.772c25.929-15.527,45.777-40.155,55.184-69.411
						c-24.322,14.379-51.169,24.82-79.775,30.48c-22.907-24.437-55.49-39.658-91.63-39.658c-69.334,0-125.551,56.217-125.551,125.513
						c0,9.828,1.109,19.427,3.251,28.606C197.065,206.32,104.556,156.337,42.641,80.386c-10.823,18.51-16.98,40.078-16.98,63.101
						c0,43.559,22.181,81.993,55.835,104.479c-20.575-0.688-39.926-6.348-56.867-15.756v1.568c0,60.806,43.291,111.554,100.693,123.104
						c-10.517,2.83-21.607,4.398-33.08,4.398c-8.107,0-15.947-0.803-23.634-2.333c15.985,49.907,62.336,86.199,117.253,87.194
						c-42.947,33.654-97.099,53.655-155.916,53.655c-10.134,0-20.116-0.612-29.944-1.721c55.567,35.681,121.536,56.485,192.438,56.485
						c230.948,0,357.188-191.291,357.188-357.188l-0.421-16.253C573.872,163.526,595.211,141.422,612,116.258z"/>
				</g>
			</g>
		</svg>
	</span>
</a>
            </li>
                    <li class="article-sharetool__item">
            <a role="button"
	title="Share via email"
	class="article-sharetool__email"
    id="sharetool_email"
	href="mailto:?subject=Here is how to stick to your resolutions and goals&body=https://www.garstangcourier.co.uk/news/here-is-how-to-stick-to-your-resolutions-and-goals-1-9623901"
	data-provider="email"
	data-base-share-url="mailto:?"
	data-email-subject="Here is how to stick to your resolutions and goals"
	data-email-body="https://www.garstangcourier.co.uk/news/here-is-how-to-stick-to-your-resolutions-and-goals-1-9623901">
		<span class="article-sharetool__icon">
			<svg class="article-sharetool_icon--jpdna" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
		            viewBox="0 0 34 34" s xml:space="preserve">
			<path class="st0" fill="#7F807E" d="M17,34c9.4,0,17-7.6,17-17c0-9.4-7.6-17-17-17C7.6,0,0,7.6,0,17C0,26.4,7.6,34,17,34"/>
			<g>
		        <g>
		            <path fill="#FFFFFF" class="st1" d="M26.7,9.7c0,4.9,0,9.7,0,14.6c-6.5,0-12.9,0-19.4,0c0-4.9,0-9.7,0-14.6C13.8,9.7,20.2,9.7,26.7,9.7z
		                M9.6,11.1C9.6,11.1,9.7,11.1,9.6,11.1c2.3,2.3,4.5,4.6,6.8,6.9c0.3,0.3,0.9,0.3,1.3,0c2.3-2.3,4.5-4.5,6.8-6.8c0,0,0,0,0-0.1
		                C19.5,11.1,14.6,11.1,9.6,11.1z M9.6,23c4.9,0,9.8,0,14.8,0c-1.6-1.7-3.2-3.3-4.9-5c0,0,0,0.1-0.1,0.1c-0.3,0.3-0.6,0.6-0.8,0.8
		                c-0.9,0.9-2.3,0.9-3.2,0c-0.3-0.3-0.6-0.6-0.9-0.9c0,0,0,0-0.1-0.1C12.9,19.6,11.3,21.3,9.6,23z M8.7,12c0,3.3,0,6.6,0,10
		                c1.6-1.7,3.3-3.3,4.9-5C11.9,15.3,10.3,13.7,8.7,12z M20.5,17c1.6,1.7,3.2,3.3,4.8,5c0-3.3,0-6.6,0-9.8
		    	        C23.7,13.8,22.1,15.4,20.5,17z"/>
		        </g>
			</g>
		</svg>
	
		<svg class="article-sharetool_icon--legacy" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
			width="28" height="28" viewBox="0 0 512 512" style="enable-background:new 0 0 512 512;" xml:space="preserve">
			<g>
				<g>
					<g>
						<path style="fill:#fff;" d="M30,92c-8,0-13,0.667-15,2s-2.333,2.833-1,4.5s4.667,4.5,10,8.5c2.667,2,4.667,3.667,6,5l226,172
							l226-171l5-5c5.333-4,8.833-6.833,10.5-8.5s1.5-3.333-0.5-5s-7-2.5-15-2.5H241H30z"/>
						<path style="fill:#fff;" d="M0,132v254c0,7.333,3,14.833,9,22.5S21,420,27,420h458c6,0,12-3.833,18-11.5s9-15.167,9-22.5V132
							L256,328L0,132z"/>
					</g>
				</g>
			</g>
		</svg>
	</span>
</a>            </li>
        		</ul>
	</div>
		<script type="text/javascript">
		window.onload = function () {
			$('div[class^="article-sharetool"] a').sharetool();
		};
		var requestParam = "$m.request.httpRequest.getParameter('articleId')";
		var index = requestParam.indexOf("-");
		var conversionEventParam = "ContentId(1.9623901)";
		var pointIndex = conversionEventParam.indexOf(".");
		var articleID = conversionEventParam.substring(pointIndex + 1, conversionEventParam.length - 1);
	</script>
        
      		            						    </section>
    
    
    <section class="article-content" >
            
        <!-- Comments CTA -->
                        <!-- END Comments CTA -->

            <div class="p402_premium">
        <h3 class="article-content__lead"><!--PSTYLE=WINT Web Intro--><p>Columnist Dan Donohue, of Fitness Formation, writes about maintaining those goals.</p></h3>

                <p>Question. Are still working your way towards your goals or targets that you set yourself late last year or have the wheels come well and truly off by now? </p><div class="p402_hide">
                            <div id="adSlotTead" class="ad-gpt adGPTTag">
            </div>
            </div><p>
If the answer is no, let’s give it another go and stick to it. </p><div class="p402_hide">
                            <div id="adSlotArticleBody1_MobileOnly" class="ad-gpt adGPTTag">
            </div>
            </div><p>
A recent US study found that 80 per cent of people fail and they fail by this point. </p><div class="p402_hide">
    <div id="taboola-mobile-mid-article-text-links-title" class="taboola-right-rail__title"></div>
    <div id="taboola-mobile-mid-article-text-links" class="taboola"></div>
</div><p>
The middle of February to the beginning of March has become known for being the end point for many people’s resolutions. </p><p>
A hopes and aspirations graveyard, so to speak. In this week’s column, we’re looking to put that right, so let’s begin.</p><p>
The most precious asset that we have is time. </p><p>
How many times in your life have you asked yourself where does the time go, yet we don’t look to ways of how to manage it a little better, even if it means squeezing just a little bit more out of our day? </p><div class="p402_hide">
                            <div id="adSlotArticleBody1_DesktopOnly" class="ad-gpt adGPTTag">
            </div>
            </div><div class="p402_hide">
                            <div id="adSlotArticleBody2_MobileOnly" class="ad-gpt adGPTTag">
            </div>
            </div><p>
Planning and scheduling your time could be your biggest weapon this year. </p><p>
I’ll use myself as an example in this context. </p><p>
In June, I’m running my first ultra-marathon. 70 miles from Carlisle to Newcastle. Training is obviously of huge importance, so I’ve been sitting down each week to organise my time to get out and train. </p><p>
In order to do so, I’ve had to look at when the best opportunity to get out and run actually is and that is first thing in the morning. </p><div class="p402_hide">
                            <div id="adSlotArticleBody2_DesktopOnly" class="ad-gpt adGPTTag">
            </div>
            </div><div class="p402_hide">
                            <div id="adSlotArticleBody3_MobileOnly" class="ad-gpt adGPTTag">
            </div>
            </div><p>
As early as 5:30am dependent on the mileage, but in absolute honesty, I’m loving getting up and knowing that after my run, I’ve accomplished that small goal for that day on the way to the bigger goal in June. </p><div class="p402_hide">

                <div class="p402_hide">    
        
    

    <section class="article-suggested-group article-suggested-group--no-previous ">

    
    
    
        <div class="article-suggested-group__item-next">
        <article class="article-suggested-teaser article-suggested-teaser--next">
                        <div class="article-suggested-teaser__image-container">
                <img src="data:image/png;base64,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"
                    data-src="https://images-a.jpimedia.uk/imagefetch/w_auto,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.lep.co.uk/webimage/1.9625925.1551522187!/image/image.jpg" class="article-suggested-teaser__image cld-responsive" alt="George Walker has been jailed" />
                <noscript>
                    <img src="https://images-a.jpimedia.uk/imagefetch/w_auto,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.lep.co.uk/webimage/1.9625925.1551522187!/image/image.jpg" class="teaser__image" alt="George Walker has been jailed" />
                </noscript>
            </div>
                        <div class="article-suggested-teaser__text-container">
                <h3>
                    <a href="https://www.lep.co.uk/news/crime/lancashire-army-cadet-captain-jailed-for-eight-years-for-sexual-abuse-of-boys-in-his-care-1-9625926" class="article-suggested-teaser__heading js-ellipsize">
                        Lancashire army cadet captain jailed for eight years for sexual abuse of boys in his care
                    </a>
                </h3>
            </div>
            <span class="article-suggested-teaser__nav-flag background-primary"><svg version="1.1" id="Layer_1" class="background-primary complement-fill"  xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
                 viewBox="0 0 21.2 26.4" enable-background="new 0 0 21.2 26.4" xml:space="preserve">
            <g>
                <path d="M21,12.9C16.6,8.7,7.6,0,7.6,0L0,0c0,0,9.1,8.8,13.7,13.3C9.3,17.7,0.3,26.4,0.3,26.4l7.2,0
                    c0,0,5.2-5,7.6-7.3c2-2,4-3.9,6.1-5.9C21.1,13.1,21,13,21,12.9z"/>
            </g>
            </svg></span>
            <a href="https://www.lep.co.uk/news/crime/lancashire-army-cadet-captain-jailed-for-eight-years-for-sexual-abuse-of-boys-in-his-care-1-9625926" class="article-suggested-teaser__link-primary"></a>
        </article>
    </div>
        </section>

            </div>    
    <script>
            var Coremetrics = Coremetrics || {};
        Coremetrics.articleTeaserEventID = "PRES | Article Teaser";
        Coremetrics.articleTeaserEventCatID = "PRES | Article Teaser";
        </script>
</div><p>
This is just one way of managing your time. </p><p>
We all have time, we just need to look at when the opportunity is there to use it to the best of our advantage. </p><p>
Learn to manage the expectations that you set for yourself a little better. We’ve said it before and we’ll say it here, a setback is not the end. It’s a small setback.</p><p>
Illness, working late, having to look after your children who are sick are all small stumbles that shouldn’t dishearten you. Those days will come, as they will for me, but the key is not to allow yourself to be overwhelmed by it. </p><div class="p402_hide">
                            <div id="adSlotArticleBody3_DesktopOnly" class="ad-gpt adGPTTag">
            </div>
            </div><div class="p402_hide">
                            <div id="adSlotArticleBody4_MobileOnly" class="ad-gpt adGPTTag">
            </div>
            </div><p>
Take the next opportunity that arises to move on and get back to it. </p><p>
Do you have anyone to be accountable to or are you riding out alone? </p><p>
Find someone that you can trust. </p><p>
Ask yourself the questions of how can this person help me to succeed. </p><p>
These are the individuals or groups of people who can help to motivate you when your energy is flagging, your motivation low or the voices in your head are telling you to give up. </p><p>
Consistent encouragement and positive energy could be the fuel you need to get to where you want to go this year. </p><p>
It’s time to push on and get back to what it is that you want.</p>
            </div>
    <script type="text/javascript">try { _402_Show(); } catch(e) {}</script>
        <span id="article__content-bottom"></span>

            </section>
    <section class="section article__section">
        <div class="second-slot">
                            
                              <span class="nativeAdArticle" style="float: left;"
        data-size="1x2"
        data-unitname="/3948/garstang.jp/native"	data-label="Article"
        data-categories="Lifestyle" data-status="enabled"
        data-dfpId="8057" data-overlay=""
        data-dfpSiteCode="garstang.jp"
        data-isResponsiveSite="true"
        >
    </span>
                  
    <div id="taboola-below-article-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-below-article-thumbnails" class="taboola"></div>
                  
    <div id="taboola-mobile-below-article-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-mobile-below-article-thumbnails" class="taboola"></div>
                  
                            <div id="adSlotAside4" class="ad-gpt adGPTTag">
            </div>
                    
                  		    </section>

</article>
        <script type="text/javascript" src="/assets/script/minified/article-responsive-min.js?v=496"></script>
    
<script type="text/javascript" src="/assets/script/minified/sharetool-animation.min.js?v=496"></script>
	</main>
<!-- thirdSlot -->
<aside class="article-aside">
	<div class="third-slot article-third-slot">
	
                          
                            <div id="adSlotAside1" data-sticky="true" class="ad-gpt adGPTTag">
            </div>
                              
    <div id="taboola-right-rail-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-right-rail-thumbnails" class="taboola"></div>
                  
                            <div id="adSlotAside2" class="ad-gpt adGPTTag">
            </div>
                              
			    
			    			    				    		 	<section id="trendingStories1" class="trending-stories trending-stories--vertical u-hide@mobile u-show@tablet u-show@desktop">
	<h2 class="widget-title">Trending</h2>
	<ol class="trending-stories__list" role="list">
			<li class="trending-stories__list-item" role="listitem">
		<article class="trending-stories__card background-primary-before">
									<div class="trending-stories-card__text-container">
				<h3 class="trending-stories-card__heading js-ellipsize" role="heading">
						Caravans have their windows stolen
				</h3>
			</div>
			<a href="https://www.garstangcourier.co.uk/news/crime/caravans-have-their-windows-stolen-1-9618128" class="trending-stories-card__link-primary" title="Caravans have their windows stolen">
			</a>
		</article>			
		</li>
			<li class="trending-stories__list-item" role="listitem">
		<article class="trending-stories__card background-primary-before">
									<div class="trending-stories-card__text-container">
				<h3 class="trending-stories-card__heading js-ellipsize" role="heading">
						Lancashire sees a big drop in police numbers
				</h3>
			</div>
			<a href="https://www.garstangcourier.co.uk/news/lancashire-sees-a-big-drop-in-police-numbers-1-9625531" class="trending-stories-card__link-primary" title="Lancashire sees a big drop in police numbers">
			</a>
		</article>			
		</li>
			<li class="trending-stories__list-item" role="listitem">
		<article class="trending-stories__card background-primary-before">
									<div class="trending-stories-card__text-container">
				<h3 class="trending-stories-card__heading js-ellipsize" role="heading">
						This is how many times Lancashire County Council has called in the bailiffs
				</h3>
			</div>
			<a href="https://www.garstangcourier.co.uk/news/politics/this-is-how-many-times-lancashire-county-council-has-called-in-the-bailiffs-1-9625879" class="trending-stories-card__link-primary" title="This is how many times Lancashire County Council has called in the bailiffs">
			</a>
		</article>			
		</li>
			<li class="trending-stories__list-item" role="listitem">
		<article class="trending-stories__card background-primary-before">
									<div class="trending-stories-card__text-container">
				<h3 class="trending-stories-card__heading js-ellipsize" role="heading">
						Call for cash boost for county's nursery schools
				</h3>
			</div>
			<a href="https://www.garstangcourier.co.uk/news/call-for-cash-boost-for-county-s-nursery-schools-1-9625881" class="trending-stories-card__link-primary" title="Call for cash boost for county's nursery schools">
			</a>
		</article>			
		</li>
			<li class="trending-stories__list-item" role="listitem">
		<article class="trending-stories__card background-primary-before">
									<div class="trending-stories-card__text-container">
				<h3 class="trending-stories-card__heading js-ellipsize" role="heading">
						WATER LATEST: Shelves cleared amid water scare
				</h3>
			</div>
			<a href="https://www.garstangcourier.co.uk/news/environment/water-latest-shelves-cleared-amid-water-scare-1-7397340" class="trending-stories-card__link-primary" title="WATER LATEST: Shelves cleared amid water scare">
			</a>
		</article>			
		</li>
		</ol>
</section>
			    				    				
			                  
    <div id="taboola-right-rail-thumbnails-recirc-title" class="taboola-right-rail__title"></div>
    <div id="taboola-right-rail-thumbnails-recirc" class="taboola"></div>
                  <link rel="stylesheet" href="/assets/css/legacy/modules/dynamic-yield.css?v=496"/>

<section id="dynamic-yield" class="dynamic-yield">
    <div class="slab slab--wowbrand slab--wide  slab--article-inews">
        <div class="slab__inner">
            <div class="slab__block dy-editorial-wow dy-article-inews" style="padding: 20px 0 0;">
                <div class="dy-editorial-wow__items">
                    <div class="dy_unit">
                        <style rel="stylesheet">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</style>
                        <h3 class="slab-essential__title">
                            <span>
                                <svg version="1.1" class="logo" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 86.2 86.2" style="enable-background:new 0 0 86.2 86.2;" xml:space="preserve">
                                    <style type="text/css">
                                        .st6 {fill: #CF351C;}
                                        .st7 {fill: #FFFFFF;}
                                    </style>
                                    <rect class="st6" width="86.2" height="86.2"></rect>
                                    <polygon class="st7" points="48.3,66.2 48.3,38.1 48.3,37.7 48.3,32.1 33.2,32.1 33.2,38.1 38.3,38.1 38.3,66.2 33.3,66.2 33.3,72.2 52.8,72.2 52.8,66.2 "></polygon>
                                    <circle class="st7" cx="42.2" cy="18.1" r="6.8"></circle>
                                </svg>
                            </span>
                            <span>The Essentials</span>
                        </h3>
                        <div class="inews-desktop-slab"></div>
                        <h3 class="slab-essential__title">
                            <a class="inews-link-desktop" href="https://inews.co.uk" target="_blank" style="float: none;">Visit inews.co.uk</a>
                        </h3>
                        <div class="inews-link-mobile">
                            <a href="https://inews.co.uk" target="_blank">Visit inews.co.uk</a>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</section>

<section id="dynamic-yield" class="dynamic-yield">
    <div class="dy job">
        <ul class="dy__items">
            <li class="dy__item">
                <article>
                    <a href="http://www.jobstoday.co.uk/">
                        <img src="https://images.johnstonpress.co.uk/jpimedia/image/fetch/http://editorial.jpress.co.uk/logos/promo/jobs_local_candidates.gif"
                             alt="Promotional Widget" class="dy__item__img"/>
                    </a>
                </article>
            </li>
        </ul>
    </div>
</section>
                  
    <div id="-title" class="taboola-right-rail__title"></div>
    <div id="" class="taboola"></div>
                  	<link rel="stylesheet" href="/assets/css/legacy/modules/dynamic-yield.css?v=496"/>
	<div class="promotional-dynamicyield">
	</div>
                  
                            <div id="adSlotAside3" data-sticky="true" class="ad-gpt adGPTTag">
            </div>
                    
      	</div>
</aside>
<script type="text/javascript">
	if(typeof JP != "undefined" && typeof JP.DartAdverts != "undefined" && typeof JP.DartAdverts.postscribeAdverts == "function") {
		JP.DartAdverts.postscribeAdverts();
	}
</script>
</div>

          </div>
    <div id="bottom_leaderboard" class="bottom_leaderboard" data-google-query-id="CNy2_rjv9doCFY-kUQodU78Agg"></div>
            
                          
			    
				    				   	 	

<div class="slab slab--bottommobilebanner ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="slab__block">
	
                          
                            <div id="adSlotBottomBanner" class="ad-gpt adGPTTag">
            </div>
                    
      </div>
				    				 
			        
      	</div>
</div>				   					 
			                  	<script type="text/javascript">
        //v1.0.0 - 20190227
        function applyImgSrcs(){

            // all IMG element that have a DATA-SRC attribute but not a SRC attribute
            var a = document.querySelectorAll("IMG[data-src]:not([l])");
            var i;
            var sb = 100;

            for ( i = 0; i < a.length; i++) {
                var o = a[i];
                var w = Math.round( ( o.clientWidth + sb / 2 ) / sb ) * sb;
                var u = o.dataset.src;
                u = u.replace( /w_auto/i , "w_"+w );
                o.setAttribute( "src" , u );
                o.setAttribute( "l",true);
            }
        };

        document.addEventListener( "readystatechange" , function(){
            applyImgSrcs();
        });

        window.addEventListener( "scroll" , function(){
            applyImgSrcs();
        });

        applyImgSrcs();
	</script>
<script type="text/javascript">
	var JP = JP || {};
	JP.nativeContentPropertyId = "NA-GARSCOUR-11237070";
	JP.currentPageName = "News".toLowerCase();
</script>

	
        <script async="async" src="//cdn.mediavoice.com/nativeads/script/jpress/native-ads-live.js?v=496"></script>


<script type="text/javascript" src="/assets/script/modules/mobileBottomBannerStickyRes.js?v=496"></script>




                          <footer  role="footer" >
	
                          
			    
				    				   	 	

<div class="slab slab--wide ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="footer-social">
	
                          
			    
				    				   	 	<div class="footer-social__links">
	
                          <h3 class="footer-social__title" title="Follow Us On">Follow Us On</h3>
<ul class="footer-social__links-list">


		<li class="footer-social__links-item footer-social__links-item--facebook">
	    <a href="https://www.facebook.com/garstangcourier/" rel="nofollow" title="Facebook" target="_blank">
    <svg class="icon" height="67px" id="Layer_1" version="1.1" viewBox="0 0 67 67" width="67px" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M29.765,50.32h6.744V33.998h4.499l0.596-5.624h-5.095  l0.007-2.816c0-1.466,0.14-2.253,2.244-2.253h2.812V17.68h-4.5c-5.405,0-7.307,2.729-7.307,7.317v3.377h-3.369v5.625h3.369V50.32z   M34,64C17.432,64,4,50.568,4,34C4,17.431,17.432,4,34,4s30,13.431,30,30C64,50.568,50.568,64,34,64z"
    />
    </svg>

    </a>
</li>

		<li class="footer-social__links-item footer-social__links-item--twitter">
	    <a href="https://twitter.com/GarstangNews" rel="nofollow" title="Twitter" target="_blank">
     <svg class="icon" height="67px" id="Layer_1" version="1.1" viewBox="0 0 67 67" width="67px" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M38.167,22.283c-2.619,0.953-4.274,3.411-4.086,6.101  l0.063,1.038l-1.048-0.127c-3.813-0.487-7.145-2.139-9.974-4.915l-1.383-1.377l-0.356,1.017c-0.754,2.267-0.272,4.661,1.299,6.271  c0.838,0.89,0.649,1.017-0.796,0.487c-0.503-0.169-0.943-0.296-0.985-0.233c-0.146,0.149,0.356,2.076,0.754,2.839  c0.545,1.06,1.655,2.097,2.871,2.712l1.027,0.487l-1.215,0.021c-1.173,0-1.215,0.021-1.089,0.467  c0.419,1.377,2.074,2.839,3.918,3.475l1.299,0.444l-1.131,0.678c-1.676,0.976-3.646,1.526-5.616,1.567  C20.775,43.256,20,43.341,20,43.405c0,0.211,2.557,1.397,4.044,1.864c4.463,1.377,9.765,0.783,13.746-1.568  c2.829-1.674,5.657-5,6.978-8.221c0.713-1.715,1.425-4.851,1.425-6.354c0-0.975,0.063-1.102,1.236-2.267  c0.692-0.678,1.341-1.419,1.467-1.631c0.21-0.403,0.188-0.403-0.88-0.043c-1.781,0.636-2.033,0.551-1.152-0.402  c0.649-0.678,1.425-1.907,1.425-2.267c0-0.063-0.314,0.042-0.671,0.233c-0.377,0.212-1.215,0.53-1.844,0.72l-1.131,0.361l-1.027-0.7  c-0.566-0.381-1.361-0.805-1.781-0.932C40.766,21.902,39.131,21.944,38.167,22.283z M34,64C17.432,64,4,50.568,4,34  C4,17.431,17.432,4,34,4s30,13.431,30,30C64,50.568,50.568,64,34,64z" 
    />
    </svg>
    </a>
</li>


</ul>        
      </div>
				    				 
			        
      </div>
				    				 
			                  
			    
				    				   	 	<div class="footer-navigation">
	
                          <nav  role="nav" >
	
                          
			    
				    				   	 	<div class="footer-navigation__links footer-navigation__links--main">
	
                          <h3 class="footer-navigation__title" title="Explore">Explore</h3>
	<ul class="footer-navigation__links-list">
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.garstangcourier.co.uk/news"  title="News" >News</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.garstangcourier.co.uk/sport"  title="Sport" >Sport</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.garstangcourier.co.uk/lifestyle"  title="Lifestyle" >Lifestyle</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.garstangcourier.co.uk/whats-on"  title="What's On" >What's On</a>
		</li>
			</ul>
        
      </div>
				    				 
			                  
			    
				    				   	 	<div class="footer-navigation__links footer-navigation__links--more">
	
                          <h3 class="footer-navigation__title" title="More from Garstang Courier">More from Garstang Courier</h3>
	<ul class="footer-navigation__links-list">
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.garstangcourier.co.uk/announcements"  target='_blank' title="Announcements" >Announcements</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="http://lancashireeveningpost.newsprints.co.uk/banr/GTT"  title="Buy a Photo" >Buy a Photo</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.garstangcourier.co.uk/findit"  target='_blank' title="Directory" >Directory</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.garstangcourier.co.uk/jobs"  title="Jobs" >Jobs</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.garstangcourier.co.uk/property"  title="Homes" >Homes</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.garstangcourier.co.uk/cars"  title="Cars" >Cars</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.garstangcourier.co.uk/dating"  title="Dating" >Dating</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="http://local.garstangcourier.co.uk"  title="Local Guide" >Local Guide</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.garstangcourier.co.uk/public-notices"  target='_blank' title="Public Notices" >Public Notices</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://localreaderoffers.co.uk"  target='_blank' title="Reader Shop" >Reader Shop</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.garstangcourier.co.uk/must-read"  title="Must Read" >Must Read</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.garstangcourier.co.uk/read-this"  title="Read This" >Read This</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://travelinsurance.staysure.co.uk/quote/policy-details?utm_source=Johnston%20Press&utm_medium=Digital%20Banner&utm_campaign=Press"  target='_blank' title="Travel Insurance" >Travel Insurance</a>
		</li>
			</ul>
        
      </div>
				    				 
			                  
			    
				    				   	 	<div class="footer-navigation__links footer-navigation__links--useful">
	
                          <h3 class="footer-navigation__title" title="Useful Links">Useful Links</h3>
	<ul class="footer-navigation__links-list">
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.garstangcourier.co.uk/contact-us"  title="Contact Us" >Contact Us</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="http://www.jplocalbusiness.co.uk/?ref=GC&utm_source=garstang-courier&utm_medium=news-site-referral&utm_term=ros&utm_content=homepage&utm_campaign=footer"  title="Advertise My Business" >Advertise My Business</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://recruiters.jobstoday.co.uk/?utm_medium=referral&utm_source=garstangcourier.co.uk&utm_campaign=footer&utm_term=ros"  title="Advertise a Job" >Advertise a Job</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	   	     

		<a class='ext-link' href="https://www.jplocalbusiness.co.uk/book-online?ref=GC&utm_source=garstang-courier&utm_medium=news-site-referral&utm_term=ros&utm_content=place-your-ad&utm_campaign=footer"  target='_blank' title="Place your Ad" rel='nofollow'>Place your Ad</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="http://www.localsubsplus.co.uk/GAR"  title="Subscribe" >Subscribe</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.johnstonpress.co.uk/readers-charter"  target='_blank' title="Readers Charter" >Readers Charter</a>
		</li>
			</ul>
        
      </div>
				    				 
			        
      </nav>        
      </div>
				    				 
			        
      	</div>
</div>				   					 
			                  
			    
				    				   	 	

<div class="slab slab--wide ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="slab__block">
	
                          
        
        	            	            	<p class="footer-legal__text">©<span id="footer-year">2019</span>&nbsp;JPIMedia Ltd. All rights reserved.</p>&nbsp;<ul class="footer-legal__links"><li class="footer-legal__links-item"><a id="evidonFlink"href="#"class="ext-link">Cookie Settings</a></li></ul>&nbsp;&nbsp;&nbsp;
                  
                        	<ul class="footer-legal__links">
				<li class="footer-legal__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.jpimedia.co.uk/website-terms-conditions/"  target='_blank' title="Terms and Conditions" >Terms and Conditions</a>
		</li>
				<li class="footer-legal__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.jpimedia.co.uk/disclaimer/"  target='_blank' title="Disclaimer" >Disclaimer</a>
		</li>
				<li class="footer-legal__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.jpimedia.co.uk/privacy-policy/"  target='_blank' title="Privacy policy" >Privacy policy</a>
		</li>
			</ul>
        
      </div>
				    				 
			        
      	</div>
</div>				   					 
			        
      </footer>        
      
<script async="async" src="/assets/script/bundles/footer.bundle.min.js?v=496"></script>
        
              
                          
        
      
                          
        
        	            	            	
				
				<!-- START Nielsen Online SiteCensus V6.0 -->
				<!-- COPYRIGHT 2011 Nielsen Online -->
				<script type="text/javascript">
				  (function () {
					var d = new Image(1, 1);
					d.onerror = d.onload = function () {
					  d.onerror = d.onload = null;
					};
					d.src = ["//secure-uk.imrworldwide.com/cgi-bin/m?ci=uk-305805h&cg=0&cc=1&si=", escape(window.location.href), "&rp=", escape(document.referrer), "&ts=compact&rnd=", (new Date()).getTime()].join('');
				  })();
				</script>
				<noscript>
				  <div>
					<img src="//secure-uk.imrworldwide.com/cgi-bin/m?ci=uk-305805h&amp;cg=0&amp;cc=1&amp;ts=noscript"
					width="1" height="1" alt="" />
				  </div>
				</noscript>
				<!-- END Nielsen Online SiteCensus V6.0 -->
				
			
                  
              
      </body>
</html>