<!DOCTYPE html><html lang="en" i-amphtml-layout i-amphtml-no-boilerplate transformed="self;v=1"><head data-sourceid><meta charset="utf-8"><style amp-runtime i-amphtml-version="012106182132000">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</style><meta name="robots" content="max-image-preview:large"><meta name="theme-color" content="#e00c18"><meta name="category" content="Read This"><meta name="sitename" content="Garstang Courier"><meta name="page path" content="/read-this"><meta name="page type" content="Article"><meta name="adPageType" content="Article Page"><meta property="og:locale" content="en_GB"><meta property="og:image" content="https://www.garstangcourier.co.uk/images-i.jpimedia.uk/imagefetch/https://jpgreatcontent.co.uk/wp-content/uploads/2021/07/pexels-julia-m-cameron-4145354-1.jpg?width=2048&enable=upscale"><meta property="og:image:secure_url" content="https://www.garstangcourier.co.uk/images-i.jpimedia.uk/imagefetch/https://jpgreatcontent.co.uk/wp-content/uploads/2021/07/pexels-julia-m-cameron-4145354-1.jpg?width=2048&enable=upscale"><meta property="og:image:width" content="7360"><meta property="og:image:height" content="4912"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@GarstangNews"><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1"><link rel="preload" href="https://cdn.ampproject.org/v0.js" as="script"><meta name="amp-google-client-id-api" content="googleanalytics"><meta property="og:title" content="Parents hand over nearly £3,000-a-year to their grown-up children to help pay for food, cover household bills, fund holidays or even aid first home purchases"><meta property="og:url" content="https://www.garstangcourier.co.uk/read-this/parents-hand-over-nearly-ps3000-a-year-to-their-grown-up-children-to-help-pay-for-food-cover-household-bills-fund-holidays-or-even-aid-first-home-purchases-3304871"><meta property="og:type" content="article"><meta property="og:description" content="A study of 1,000 parents, with children who have left home, found 75 per cent continued to provide financial support for their children after they have flown the nest."><meta property="description" content="A study of 1,000 parents, with children who have left home, found 75 per cent continued to provide financial support for their children after they have flown the nest."><meta property="article:modified_time" content="2021-07-12T13:30:22.000Z"><meta name="parsely-post-id" content="d76387ef4f22a70f79538700fdac17c5"><meta property="fb:app_id" content="330547003700399"><meta property="fb:pages" content="309696649144387"><script async src="https://cdn.ampproject.org/v0.js"></script><script async custom-template="amp-mustache" src="https://cdn.ampproject.org/v0/amp-mustache-0.2.js"></script><script async custom-element="amp-bind" src="https://cdn.ampproject.org/v0/amp-bind-0.1.js"></script><script async custom-element="amp-access" src="https://cdn.ampproject.org/v0/amp-access-0.1.js"></script><script async custom-element="amp-social-share" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js"></script><script async custom-element="amp-sidebar" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js"></script><link rel="icon" type="image/png" href="/img/icons/16x16.png" sizes="16x16"><link rel="icon" type="image/png" href="/img/icons/32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="/img/icons/96x96.png" sizes="96x96"><link rel="preload" href="/fonts/overpass-600.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="https://consent.garstangcourier.co.uk/wrapperMessagingWithoutDetection.js" as="script"><link rel="preconnect" href="https://johnston.grapeshot.co.uk"><link rel="preconnect" href="https://www.googletagservices.com"><link rel="preconnect" href="https://nexus.ensighten.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="https://ads.rubiconproject.com"><link rel="preconnect" href="https://cdn.taboola.com"><link rel="preconnect" href="https://consent.garstangcourier.co.uk"><title>Parents hand over nearly £3,000-a-year to their grown-up children to help pay for food, cover household bills, fund holidays or even aid first home purchases | Garstang Courier</title><link rel="manifest" href="/manifest.json"><link rel="apple-touch-icon" href="/img/icons/192x192.png"><style amp-custom>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</style><script>var JPIM = {"title":"Garstang Courier","pageType":"article","mode":"production","adTargeting":"beta","pageId":"3304871","networkId":154725070,"addUnitId":"garstang.jp","article":{"title":"Parents hand over nearly £3,000-a-year to their grown-up children to help pay for food, cover household bills, fund holidays or even aid first home purchases","description":"A study of 1,000 parents, with children who have left home, found 75 per cent continued to provide financial support for their children after they have flown the nest.","sections":["Read This"],"tags":["read this"],"authors":[{"name":"Gemma Francis","id":null,"email":null,"firstName":null,"lastName":null,"imageUrl":null}],"hierarchy":[{"name":"Read This","path":"/read-this","id":"181","uuid":"4054a11e-1f2a-4678-8e6c-a286793548a3","sourceId":null,"sourceName":null,"sourcePath":"read-this","changed":"1618568061"}],"wordCount":850,"imageCount":0,"publish":"2021-07-12T14:30:02Z","remoteId":"d76387ef4f22a70f79538700fdac17c5","isVideoArticle":false,"topics":[{"name":"Parents","path":"/topic/parents","id":"52806","uuid":"8b574456-4d04-4c60-a171-1291bb71701d","changed":"1623305446"}],"containDailyMotion":false,"sectionCategory":[{"name":"Read This","path":"/read-this","id":"181","uuid":"4054a11e-1f2a-4678-8e6c-a286793548a3","sourceId":null,"sourceName":null,"sourcePath":"read-this","changed":"1618568061","siteSection":"site home/read this","deep":2}],"siteSections":[["site home"],["read this"]]},"domain":"garstangcourier.co.uk","ga":"UA-128755582-66","hubspot":null,"siteKey":"GTT","searchId":"001514628816545722277:2a4x4wppyeb","sourcePointSiteId":5458,"sourcePointPrivacyManagerIdV2":176593,"lotameId":4963,"sourcePointPrivacyManagerId":"5dcbe2287ac56911bf795d0d","premium":false,"sensitive":false}</script><script data-schema="Organization" type="application/ld+json">{"@type":"Organization","@context":"https://schema.org","name":"Garstang Courier","url":"https://www.garstangcourier.co.uk","logo":{"@type":"ImageObject","url":"/img/logo.png","width":600,"height":121},"sameAs":["https://twitter.com/GarstangNews","https://www.facebook.com/garstangcourier/"]}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.garstangcourier.co.uk/read-this/parents-hand-over-nearly-ps3000-a-year-to-their-grown-up-children-to-help-pay-for-food-cover-household-bills-fund-holidays-or-even-aid-first-home-purchases-3304871"},"headline":"Parents hand over nearly £3,000-a-year to their grown-up children to help pay for food, cover household bills, fund holidays or even aid first home purchases","datePublished":"2021-07-12T14:30:02.000Z","dateModified":"2021-07-12T13:30:22.000Z","description":"A study of 1,000 parents, with children who have left home, found 75 per cent continued to provide financial support for their children after they have flown the nest.","keywords":["read this","parents"],"thumbnailUrl":"https://www.garstangcourier.co.uk/images-i.jpimedia.uk/imagefetch/https://jpgreatcontent.co.uk/wp-content/uploads/2021/07/pexels-julia-m-cameron-4145354-1.jpg?width=2048\u0026enable=upscale","articleSection":"Read This","url":"https://www.garstangcourier.co.uk/read-this/parents-hand-over-nearly-ps3000-a-year-to-their-grown-up-children-to-help-pay-for-food-cover-household-bills-fund-holidays-or-even-aid-first-home-purchases-3304871","publisher":{"@type":"Organization","name":"Garstang Courier","url":"https://www.garstangcourier.co.uk","logo":{"@type":"ImageObject","url":"/img/logo.png","width":600,"height":121}},"image":"https://www.garstangcourier.co.uk/images-i.jpimedia.uk/imagefetch/https://jpgreatcontent.co.uk/wp-content/uploads/2021/07/pexels-julia-m-cameron-4145354-1.jpg?width=2048\u0026enable=upscale","isAccessibleForFree":"False","isPartOf":{"@type":["CreativeWork","Product"],"name":"Garstang Courier","productID":"garstangcourier.co.uk:showcase"},"author":{"@type":"Person","name":"Gemma Francis"}}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Read This","item":"https://www.garstangcourier.co.uk/read-this"}]}</script><link rel="canonical" href="https://www.blackpoolgazette.co.uk/read-this/parents-hand-over-nearly-ps3000-a-year-to-their-grown-up-children-to-help-pay-for-food-cover-household-bills-fund-holidays-or-even-aid-first-home-purchases-3304871"><link rel="amphtml" href="https://www.garstangcourier.co.uk/read-this/parents-hand-over-nearly-ps3000-a-year-to-their-grown-up-children-to-help-pay-for-food-cover-household-bills-fund-holidays-or-even-aid-first-home-purchases-3304871?amp"></head><body> <div class="sc-lhVmIH izajYP sc-dlyikq fZipQs"><div id="header" class="sc-gipzik gimoEG"><div class="sc-csuQGl jIHeSn"><div on="tap:detailed-menu" aria-label="Open full menu" role="button" tabindex="0" class="sc-bRBYWo fxKbMp"><button aria-label="Open full menu" class="sc-jhAzac doZbz">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24">
<path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z" />
</svg>
</button></div><div class="sc-dVhcbM iAILai"><a target="_self" href="/" aria-label="Back to homepage" class="sc-fAjcbJ kTYjtV"> <svg class="masthead__svg" width="179" height="36" enable-background="new 0 0 838.1 186.4" version="1.1" viewBox="0 0 838.1 186.4" xml:space="preserve" xmlns="http://www.w3.org/2000/svg"><path d="m185.7 44.1c1.8 0 3-0.2 3.6-0.5 1.1-0.6 1.8-1.8 2.4-3.8l8.6-32.1c-2.9 0-5.4 0.7-7.4 2.2-2.1 1.4-3.8 3.6-5.1 6.4l-1.5-0.4 2.2-10.2h31.9l-2.1 11.5-1.5-0.1c-0.1-3.9-1.1-6.5-3.2-8-1.1-0.8-2.7-1.2-4.9-1.3l-8.1 30.5-0.5 2.1c-0.1 0.3-0.1 0.5-0.1 0.7s0 0.3 0 0.5c0 1 0.3 1.7 0.9 2s1.9 0.4 3.9 0.6v1.5h-19.2v-1.6" fill="#222" /><path d="m219.4 45.6 8.9-33.9c0.1-0.4 0.2-0.8 0.3-1.3s0.2-1 0.2-1.3c0-0.9-0.3-1.4-0.8-1.6s-1.5-0.3-2.8-0.2v-1.7c2.8-0.3 4.7-0.5 5.7-0.6 1-0.2 3.1-0.5 6.4-1.1l-6.2 24.5 0.1 0.1c-0.2 0.2-0.1 0 0.3-0.5s1-1.3 1.8-2.4c1.7-2.3 3.4-4.2 4.9-5.5 1.6-1.3 3.2-2 5-2 1.4 0 2.4 0.4 3.2 1.2s1.2 1.9 1.2 3.5c0 0.6-0.1 1.3-0.2 1.9s-0.5 1.8-1 3.5l-3.9 12.4c-0.1 0.3-0.1 0.4-0.1 0.5 0 0.3 0.1 0.6 0.3 0.8s0.4 0.3 0.6 0.3c0.5 0 1.3-0.6 2.3-1.9 0.5-0.7 1.2-1.7 2.1-3.1l1.3 0.9c-1.8 2.7-3.1 4.6-4.2 5.7-1.7 1.7-3.5 2.6-5.4 2.6-1.1 0-2-0.3-2.8-0.9s-1.2-1.6-1.2-3c0-0.9 0.2-2.1 0.6-3.6s0.9-3.2 1.5-5.1l2.9-8.9c0-0.1 0.1-0.3 0.1-0.4 0-0.2 0.1-0.3 0.1-0.4 0-0.6-0.2-0.9-0.5-1.1s-0.6-0.3-0.9-0.3c-1.1 0-2.5 1-4 2.9s-2.8 3.8-3.7 5.6-1.9 4.1-2.8 6.9c-0.5 1.6-1.3 4.2-2.3 7.8h-7" fill="#222" /><path d="m269.5 20.7c-0.2-0.5-0.7-0.7-1.3-0.7-1.4 0-2.7 1.1-4 3.4s-2.5 5.4-3.5 9.5c3.3-0.8 5.7-2.3 7.1-4.5s2.1-4.2 2.1-5.9c-0.1-0.8-0.2-1.3-0.4-1.8m-12 3.6c3.5-4.2 7.3-6.3 11.4-6.3 1.8 0 3.3 0.5 4.4 1.4 1.2 0.9 1.8 2.2 1.8 3.9 0 2.5-1.4 4.9-4.1 7.2-2.8 2.3-6.3 3.7-10.7 4.3-0.1 0.6-0.2 1.2-0.3 1.7s-0.1 1-0.1 1.3c0 1.2 0.2 2.2 0.5 2.9 0.6 1.3 1.8 2 3.5 2 1.4 0 2.8-0.7 4.2-2.2 0.7-0.8 1.5-1.9 2.4-3.2l1.7 1c-1.5 2.5-2.8 4.3-4.1 5.5-2 1.9-4.4 2.8-7.1 2.8-2 0-4-0.8-5.8-2.3s-2.7-3.9-2.7-7c-0.1-4.6 1.6-8.9 5-13z" fill="#222" /><path d="m323 5.6c2 0.6 3.1 0.9 3.4 0.9 0.6 0 1.1-0.2 1.4-0.5s0.7-0.8 1-1.3h1.7l-2.9 13.2-1.7-0.2c0-2.4-0.3-4.5-1-6.2-1.3-3.1-3.7-4.6-7.2-4.6-4.7 0-8.8 3.1-12.1 9.3-2.9 5.4-4.3 11-4.3 16.7 0 4.9 1.3 8.2 4 10.2 1.4 1.1 3.2 1.6 5.3 1.6 1.8 0 3.3-0.3 4.3-0.8 1-0.6 1.8-1.5 2.1-2.7 0 0.2 0.4-1.3 1.3-4.6s1.3-5.4 1.3-6.4-0.3-1.6-0.8-1.9-1.7-0.5-3.5-0.7v-1.5h16.6v1.5c-1.6 0.2-2.6 0.5-3 0.9s-0.9 1.8-1.5 4l-2.8 10.9-1.6 0.6c-1.3 0.6-3.2 1.2-5.6 1.8s-5 1-7.6 1c-4.8 0-8.9-1.4-12.1-4.1-3.5-3-5.3-7-5.3-12 0-6.5 2.1-12.3 6.4-17.5 4.7-5.7 10.7-8.5 18-8.5 2.1 0 4.2 0.3 6.2 0.9" fill="#222" /><path d="m351.9 21.9c-0.4-0.9-1-1.3-2-1.3-2.1 0-4.2 2.6-6.4 7.7-1.9 4.5-2.9 8-2.9 10.4 0 1 0.2 1.8 0.7 2.5s1.1 1.1 1.8 1.1c1.9 0 4.1-2.6 6.5-7.9 1.7-4.4 2.6-7.9 2.6-10.5 0-0.9-0.1-1.5-0.3-2m-13.4 3.2c3.5-4.7 7.1-7.1 10.7-7.1 1.5 0 2.6 0.4 3.2 1.3 0.4 0.5 0.8 1.5 1.1 2.7l1-3.2 6.4-0.4-4.1 14c-0.6 2-1 3.5-1.2 4.6-0.5 2-0.8 3.4-0.8 4.3 0 0.3 0.1 0.6 0.2 0.7s0.3 0.2 0.5 0.2c0.3 0 0.7-0.1 1-0.4l1.1-1.1c0.2-0.2 0.5-0.6 1-1.2s0.8-1.1 1.1-1.5l1.2 0.9c-1.6 2.4-3.1 4.2-4.5 5.6-1.4 1.3-2.8 2-4.3 2-0.9 0-1.7-0.3-2.6-1-0.8-0.7-1.2-1.7-1.2-3 0-0.5 0.2-1.7 0.7-3.7 0.1-0.1 0 0.1-0.2 0.4-0.2 0.4-0.5 0.9-1 1.5-1 1.6-2.2 2.9-3.6 4.1-1.4 1.1-2.9 1.7-4.6 1.7-1.5 0-2.9-0.6-4.3-1.8-1.3-1.2-2-3.2-2-6 0.1-4.5 1.8-9 5.2-13.6z" fill="#222" /><path d="m362.4 45.6c1.7-5.7 3.1-10.6 4.2-14.7 1.2-4.4 1.8-7 1.8-7.9 0-0.7-0.2-1.2-0.7-1.4s-1.3-0.3-2.4-0.3v-1.6c2.4-0.2 4.4-0.4 6.1-0.6 1.1-0.2 2.9-0.5 5.5-1l-3.2 10.6 0.3 0.1c1.7-3.3 3-5.6 4-7 1.8-2.4 3.4-3.6 5.1-3.6 1.1 0 2 0.4 2.5 1.2s0.8 1.6 0.8 2.6c0 1.1-0.3 2.2-0.9 3.1s-1.4 1.4-2.5 1.4c-0.5 0-0.9-0.1-1.3-0.3s-0.7-0.5-1-0.9l-0.5-0.7-0.3-0.3c-0.1-0.1-0.2-0.1-0.4-0.1-0.7 0-1.7 1-2.9 3.1s-2.2 4.2-3 6.3c-0.6 1.5-1.3 3.6-2.1 6.3s-1.4 4.7-1.8 5.9h-7.3" fill="#222" /><path d="m386.6 36.5 1.5 0.1c0.3 2.9 1 5 2.2 6.2s2.3 1.8 3.4 1.8c1 0 1.8-0.3 2.3-1 0.6-0.6 0.9-1.4 0.9-2.3 0-0.8-0.3-1.7-0.8-2.6-0.5-1-1.1-1.9-1.8-2.8l-2.1-2.8c-0.9-1.1-1.7-2.3-2.4-3.7s-1-2.8-1-4.2c0-2 0.7-3.7 2.2-5.1 1.4-1.4 3.4-2.2 5.9-2.2 1 0 2.1 0.2 3.2 0.7 1.1 0.4 1.9 0.7 2.2 0.7 0.5 0 0.8-0.1 1-0.3s0.4-0.5 0.6-0.9h1.7l-1.3 9.1-1.6-0.1c-0.4-2.5-1-4.3-2-5.5-1-1.1-2-1.7-3.1-1.7s-1.9 0.3-2.4 1-0.7 1.4-0.7 2.2c0 0.7 0.2 1.4 0.5 2.1 0.4 0.7 1.1 1.7 2.1 3.1l2.8 3.7c0.6 0.8 1.2 1.8 1.7 3 0.5 1.1 0.7 2.3 0.7 3.4 0 2.4-0.8 4.4-2.5 5.8-1.7 1.5-3.7 2.2-6.1 2.2-1 0-2.1-0.2-3.3-0.6-1.1-0.4-1.8-0.6-2.1-0.6-0.5 0-0.8 0.1-1.1 0.4-0.2 0.3-0.4 0.5-0.6 0.9h-1.5l1.5-10" fill="#222" /><path d="m408 40.6c0.1-0.7 0.4-1.7 0.8-3.1l4.4-16.2h-2.9v-2.1c1.9-0.8 3.5-1.7 4.8-2.6 2.3-1.7 4.2-3.8 5.8-6.4h2.1l-2.3 8.7h4.2v2.5h-4.8l-3.7 13.8c-0.3 1.2-0.6 2.2-0.8 3.1-0.3 1.4-0.5 2.4-0.5 2.9 0 0.4 0.1 0.6 0.3 0.7s0.4 0.2 0.6 0.2c0.6 0 1.2-0.5 2.1-1.5s1.7-2.1 2.4-3.3l1.3 0.8c-1.7 2.7-3.1 4.6-4.1 5.6-1.8 1.8-3.6 2.6-5.6 2.6-1.1 0-2.1-0.4-2.8-1.1-0.8-0.8-1.1-1.8-1.1-2.9-0.4-0.5-0.3-1.1-0.2-1.7" fill="#222" /><path d="m441.9 21.9c-0.4-0.9-1-1.3-2-1.3-2.1 0-4.2 2.6-6.4 7.7-1.9 4.5-2.9 8-2.9 10.4 0 1 0.2 1.8 0.7 2.5s1.1 1.1 1.8 1.1c1.9 0 4.1-2.6 6.5-7.9 1.7-4.4 2.6-7.9 2.6-10.5 0-0.9-0.1-1.5-0.3-2m-13.3 3.2c3.5-4.7 7.1-7.1 10.7-7.1 1.5 0 2.6 0.4 3.2 1.3 0.4 0.5 0.8 1.5 1.1 2.7l1-3.2 6.4-0.4-4.1 14c-0.6 2-1 3.5-1.2 4.6-0.5 2-0.8 3.4-0.8 4.3 0 0.3 0.1 0.6 0.2 0.7 0.2 0.1 0.3 0.2 0.5 0.2 0.3 0 0.7-0.1 1-0.4l1.1-1.1c0.2-0.2 0.5-0.6 1-1.2s0.8-1.1 1.1-1.5l1.2 0.9c-1.6 2.4-3.1 4.2-4.5 5.6-1.4 1.3-2.8 2-4.3 2-0.9 0-1.7-0.3-2.6-1-0.8-0.7-1.2-1.7-1.2-3 0-0.5 0.2-1.7 0.7-3.7 0.1-0.1 0 0.1-0.2 0.4-0.2 0.4-0.5 0.9-1 1.5-1 1.6-2.2 2.9-3.6 4.1-1.4 1.1-2.9 1.7-4.6 1.7-1.5 0-2.9-0.6-4.3-1.8-1.3-1.2-2-3.2-2-6 0.1-4.5 1.8-9 5.2-13.6z" fill="#222" /><path d="m453.3 45.6 5.2-19.1c0.2-0.8 0.4-1.4 0.4-1.8 0.2-0.8 0.3-1.4 0.3-1.8 0-0.7-0.2-1.2-0.7-1.3-0.4-0.2-1.3-0.3-2.5-0.3v-1.6c2.4-0.2 4.3-0.3 5.6-0.5s3.3-0.6 6-1.1l-3.5 11.1 0.1 0.1c-0.1 0.1 0.5-0.8 1.7-2.7s2.4-3.4 3.5-4.6 2.2-2.1 3.4-2.8 2.5-1.1 3.8-1.1c1.2 0 2.3 0.4 3.1 1.1 0.9 0.7 1.3 1.9 1.3 3.5 0 1.5-0.8 4.9-2.5 10-1.7 5.2-2.6 7.9-2.6 8.3s0.1 0.6 0.3 0.8 0.4 0.3 0.6 0.3c0.5 0 1.3-0.7 2.3-2 0.5-0.7 1.1-1.6 1.7-2.6l1.3 0.8c-1.4 2.4-2.6 4.1-3.6 5.2-1.7 1.8-3.6 2.7-5.5 2.7-1 0-2-0.3-2.8-0.9s-1.2-1.6-1.2-2.9c0-0.9 0.2-2.1 0.6-3.7s0.9-3.3 1.4-5l2.9-8.9c0.1-0.2 0.1-0.4 0.1-0.6s0.1-0.3 0.1-0.5c0-0.4-0.1-0.8-0.5-0.9-0.3-0.2-0.6-0.3-0.9-0.3-1.2 0-2.5 1-4 2.9s-2.6 3.8-3.6 5.7c-1 2-1.8 4.1-2.5 6.2s-1.5 4.9-2.4 8.4l-6.9-0.1" fill="#222" /><path d="m501.1 30.8c1.2-2.5 1.8-5 1.8-7.3 0-1-0.2-1.9-0.6-2.6s-1.1-1-2-1c-1.8 0-3.2 1.4-4.3 4.1s-1.6 5.2-1.6 7.3c0 1.1 0.2 1.9 0.7 2.5s1.1 0.8 1.9 0.8c1.5 0 2.9-1.3 4.1-3.8m-1 18.6c-0.5-0.5-1.3-1-2.3-1.4-0.7-0.3-1.7-0.7-3.2-1.2s-2.3-0.7-2.6-0.7c0-0.3-0.8 0.1-2.3 1.3-1.5 1.1-2.3 2.4-2.3 3.9 0 0.9 0.3 1.8 1 2.6 1.1 1.3 3 2 5.7 2 2.1 0 3.7-0.4 4.9-1.2s1.8-1.8 1.8-3c0.1-1-0.1-1.8-0.7-2.3zm-12.2-5.3c-0.9-0.7-1.3-1.7-1.3-2.9 0-1 0.4-1.9 1.2-2.7s2.2-1.8 4.4-3c-1.6-0.6-2.7-1.5-3.5-2.7s-1.1-2.6-1.1-4.3c0-2.5 1.1-4.9 3.4-7.1s5.3-3.4 9-3.4c1.9 0 3.6 0.3 5.1 1 1.5 0.6 2 1 1.7 1h6.4v3.4h-3.9c0.1 0.5 0.2 0.9 0.3 1.3s0.1 0.8 0.1 1.3c0 2.9-1.1 5.3-3.3 7.4-2.2 2-5.3 3.1-9.2 3.1-0.9 0-1.9-0.1-3.1-0.3-0.3 0-0.6 0.2-1 0.7-0.3 0.5-0.5 0.9-0.5 1.3 0 0.6 0.5 1.2 1.4 1.7 0.4 0.3 1 0.5 1.6 0.7l3.1 0.9c2.7 0.8 4.6 1.6 5.7 2.3 1.9 1.3 2.9 3.1 2.9 5.3 0 2.5-1.3 4.6-3.9 6.3s-5.8 2.5-9.6 2.5c-2.5 0-4.7-0.3-6.5-0.9-3.2-1.1-4.8-2.9-4.8-5.5 0-1.7 0.8-3.1 2.5-4.2 0.9-0.6 2.6-1.2 5-2-0.9-0.5-1.6-0.8-2.1-1.2z" fill="#222" /><g fill="#E00C18"><path d="m125.3 6.2c11.2 4 17.5 6 18.7 6 3.3 0 6-1.3 8-3.9 2.1-2.6 3.3-5.3 3.9-8.1h7.3v61.5h-6.7c-6.3-13.4-12.8-23.9-19.4-31.6-12.3-14.1-26.3-21.2-41.9-21.2-17.6 0-30.2 7.6-37.6 22.8-7.4 15.1-11 35.5-11 61.1 0 18.8 2.2 34.3 6.5 46.5 8.1 22.8 23.2 34.1 45.3 34.1 13.5 0 26.1-3.8 37.7-11.3 6.7-4.4 14.5-11.3 23.6-20.9l7.8 6.4c-10.3 11.5-19.3 19.8-27.1 24.9-13.9 9.2-29.3 13.7-46.2 13.7-25.9 0-47.7-7.7-65.2-23.1-19.3-17-29-39.9-29-68.8 0-28.6 9.3-51.7 27.9-69.4 17.4-16.6 38.8-24.9 64.1-24.9 11 0 22.1 2.1 33.3 6.2" /><path d="m339.9 61.6v89.2c0 5.3 0.6 9.2 1.9 11.7 2.2 4.4 6.6 6.5 13.2 6.5 4.2 0 8.3-1.3 12.3-4 2.3-1.5 5.2-3.9 8.7-7.3v-74.5c0-5.5-1.1-9.3-3.3-11.4-2.1-2.2-6.5-3.5-13.1-3.7v-6.4h52.4v94.6c0 5.5 1 9.3 3.1 11.4s6.1 3.3 12.1 3.8v6c-16.3 1.5-26.5 2.7-30.8 3.5-4.2 0.7-11 2.5-20.3 5.4v-17.3c-6.3 5.4-11.4 9.2-15.5 11.4-7.2 3.9-14.7 5.9-22.5 5.9-8.5 0-16.4-2.7-23.7-8.1s-10.9-15-10.9-28.8v-66.3c0-5.6-0.9-9.2-2.7-10.9s-5.3-3.1-10.4-4.2v-6.4l49.5-0.1" /><path d="m442.2 176.4c5-0.6 8.6-1.8 10.5-3.6 2-1.8 3-5.3 3.2-10.4l0.3-7.7v-71.5c0-5.5-0.9-9.2-2.8-11.2s-5.6-3.3-11.2-4v-6.4h49.9v20.7c5.6-7.3 11.1-13 16.6-17.3s11.8-6.4 19-6.4c5.4 0 10.2 1.8 14.5 5.3 4.4 3.4 6.5 8.5 6.5 15.1 0 5.1-1.5 9.4-4.6 12.7-3 3.3-6.9 5-11.8 5-5.6 0-10.4-2.6-14.5-7.8-4-5.2-6.8-7.8-8.5-7.8-3.5 0-7.1 2.2-10.7 6.5-3.5 4.3-5.3 10.4-5.3 18.5v49.7c0 8.7 1.2 14.2 3.7 16.4 2.6 2.1 7.6 3.6 15.1 4.2v6.3h-70.1v-6.3" /><path d="m569 7.1c4-4 8.9-6 14.5-6s10.3 2 14.2 6c4 3.9 6 8.7 6 14.4 0 5.6-2 10.5-6 14.5-3.9 3.9-8.7 5.9-14.2 5.9-5.6 0-10.5-2-14.5-5.9-3.9-4-5.9-8.9-5.9-14.5 0-5.7 2-10.5 5.9-14.4m-17.4 169.3c4.6-0.8 7.8-1.9 9.5-3.5 2.6-2.3 3.8-6.5 3.8-12.5v-77.2c0-5.3-0.9-8.9-2.7-10.8-1.8-2-5.4-3.4-10.7-4.4v-6.4h50.5v99.9c0 5.7 0.9 9.4 2.6 11s4.9 2.9 9.6 3.9v6.3h-62.6v-6.3z" /><path d="m633.8 75.4c10.8-11.2 23.7-16.8 38.9-16.8 8.6 0 16.8 2.3 24.4 6.8s13.5 10.8 17.6 18.9c3.1 6.1 5.2 14 6.4 23.6 0.6 4.5 0.9 8 0.9 10.4h-67c0.6 10.5 2.3 19.6 5.1 27.3 5.1 14.5 14.2 21.7 27.1 21.7 6.2 0 12-1.9 17.5-5.8 3.3-2.3 7.5-6.2 12.5-11.7l6 3.7c-8.1 13.4-17.5 22.6-28.2 27.9-6.9 3.3-14.9 5-23.9 5-12.9 0-25-5.1-36.3-15.3s-16.9-26.4-16.9-48.8c-0.1-20.1 5.2-35.8 15.9-46.9m55.9 33.1c-0.2-15.5-1.4-26.3-3.6-32.5s-6.7-9.2-13.4-9.2c-6.8 0-11.6 3.6-14.1 10.7s-3.9 17.5-4.2 31.1l35.3-0.1z" /><path d="m731.6 176.4c5-0.6 8.6-1.8 10.5-3.6 2-1.8 3-5.3 3.2-10.4l0.3-7.7v-71.5c0-5.5-0.9-9.2-2.8-11.2s-5.6-3.3-11.2-4v-6.4h49.9v20.7c5.6-7.3 11.1-13 16.6-17.3s11.8-6.4 19-6.4c5.4 0 10.2 1.8 14.5 5.3 4.4 3.4 6.5 8.5 6.5 15.1 0 5.1-1.5 9.4-4.6 12.7-3 3.3-6.9 5-11.8 5-5.6 0-10.4-2.6-14.5-7.8-4-5.2-6.8-7.8-8.5-7.8-3.5 0-7.1 2.2-10.7 6.5-3.5 4.3-5.3 10.4-5.3 18.5v49.7c0 8.7 1.2 14.2 3.7 16.4 2.6 2.1 7.6 3.6 15.1 4.2v6.3h-70.1v-6.3" /></g><path d="m238.7 62.6c-7.4 1.7-8.8 9.5-9 18.4-1.5-4.6-0.7-11.6-3.4-14.3-0.9-0.9-2-0.7-3.4-1.2-1-0.3-1.3-1.3-2.4-1.6 1.7-7.7 4.8-14.1 9-19.2 4.2 4.8 7 11 9.2 17.9" fill="#38863B" /><path d="m238.7 62.6c0.1 0 0.1 0.2 0.2 0.2v0.1c-8.8 1.4-8.7 11.7-8.7 21.8v0.2c-0.4-0.7-0.8-0.3-1 0.2h-0.6v-0.5c-1-5.3-0.4-13.5-2.7-17.3-0.2-0.3-0.4-0.7-0.7-0.9-0.9-0.8-1.7-0.2-2.8-0.5-0.9-0.2-1.1-1.2-2-1.6v-0.4c0.1 0 0.1-0.1 0.1-0.2 1.1 0.4 1.5 1.3 2.4 1.6 1.4 0.5 2.5 0.3 3.4 1.2 2.7 2.7 1.9 9.7 3.4 14.3 0.2-8.7 1.5-16.5 9-18.2" fill="#38863B" /><path d="m279.4 92.7c0.1 2-0.4 3.4-1.2 4.5 2.5 4-3.1 6.3-5.9 7.7-3.2 1.6-6.1 2.6-8.6 3.7-0.5-2-1.2-4.1-2.3-5.8-1-1.6-2.3-3.3-3.5-4.5-1.9-1.9-5.1-3.4-7.9-2.2-1.5 0.6-2.4 1.9-4.1 2.4-0.3-1.9 1.1-2.8 0.9-4.8-0.1-1-1.8-3.9-2.4-4.7-1-1.2-3-1.9-4.9-2.7-1.4-0.6-2.3-1.3-3.6-1.5-2-0.3-3.9 0.3-5.6-0.1 0.1-10.1-0.1-20.4 8.7-21.8 1.8 0.5 3.9-0.5 5.8-0.2 1.2 0.2 2.7 1.1 4.2 1.5 1.6 0.4 3.3 0.7 4.7 1.2 5.8 2.1 9.2 6 13.6 9.4 2.1 1.6 5.3 3.2 6.4 5.2 0.7 1.3 1.1 2.9 1.9 4.2 1.6 2.8 3.8 4.7 3.8 8.5m-1.9-0.1c-0.7-1.9-3.7-4.1-5.6-5.6-2.2-1.7-4.5-3.2-6.4-4.8-2.9-2.5-6.5-5.1-8.7-8-0.8-1.1-1.3-2.4-2.1-3.5-1.7-2.4-6.1-5.4-9.6-5.8-3.1-0.4-5.1 1-7 1.9 2.4-0.6 5.8-1.8 8.4-0.7 6.3 2.6 7.9 10.4 13.1 14.9 2.7 2.3 6.1 3.3 9.1 4.9 2.9 1.5 6.1 3.9 7.6 6.4 1.3 2.2 1.2 6.8 0.6 9.1 0.1-2.3 1.7-6.1 0.6-8.8zm-27.8-3.1c2-0.4 3.2 0.9 3.6 2.5 0.3-1.7 0.8-3.8 0.9-5.4-1.5 1-3.2 1.8-4.5 2.9zm2.1 2.9c-0.1-0.4-0.7-1.2-1.4-1.4-2.9-0.7-2.8 2.7-2.8 5.5 1.2-0.9 4.8-1.3 4.2-4.1z" fill="#E00C18" /><path d="m220.4 64.4c0.9 0.4 1.1 1.4 2 1.6 1.1 0.3 1.9-0.3 2.8 0.5 0.3 0.2 0.5 0.6 0.7 0.9 2.3 3.8 1.7 12 2.7 17.3-4.2-0.4-9.1 1-12.1 2.8-1.5 0.9-3.4 2.6-3.8 4.3-0.7 2.8 1 4.7 1.3 7.5-1.7-0.6-2.6-1.9-4.2-2.6-4.5 0-6.8 1.4-8.9 4-1.7 2.1-3.9 4.1-4.3 7.5-6.1-2.4-14.5-4-18.1-9.2-0.6-0.9-1.1-2.4-1.2-4-0.1-0.6-0.2-1.1-0.1-1.8 0.1-1 0.6-2 0.9-3.2 0.3-1 0.4-2.3 0.7-3 0.4-0.9 1.9-2.3 2.6-3.4 2.4-3.7 4.7-6.8 8.3-9.3 3.2-2.3 7.2-4.5 10.7-7 1.7-1.2 2.8-2.2 5-2.5 1.5 0 2.9-0.2 4.1-0.6 1.3-0.2 2.3-0.7 3.6-0.9 2.6-0.4 5.6 0 7.3 1.1m-3.5 2c-5 1.7-8.4 5.8-12.9 8.7-3.3 2.2-6.6 4.6-10.3 5.9-1.3 0.5-2.7 0.7-4.2 1.3-2.8 1.2-6.6 4.8-7.7 7.5-0.8 1.9-0.6 5.6 0 7-1-9.7 6-12.1 12.8-13.9 3.7-1 7-2.4 9.4-4.8 1.9-1.9 3.3-4.2 5.2-6.1 1.8-1.8 4.2-3.5 6.8-4.5 3.7-1.4 7.4 0.8 9.7 1.7-2-0.5-5.7-3.8-8.8-2.8zm-11.4 25.5c0.6-1.5 1.6-2.6 3.7-2.6-1.6-0.9-3-1.9-4.5-2.8 0.1 1.9 0.6 3.4 0.8 5.4zm3.3-0.9c-0.4 0-1.2 0.3-1.6 0.8-1.8 2.6 2.5 3.9 4.2 4.5-0.3-2.3-0.1-5.4-2.6-5.3z" fill="#E00C18" /><path d="m230.2 85v0.2h-1c0.2-0.5 0.6-0.9 1-0.2" fill="#37863D" /><path d="m228.5 85.2h0.6 1c2.1 0.5 4.1-0.3 6.2 0.1 0.8 0.2 1.9 1.2 3 1.6 2.9 1.2 5.4 1.8 5.7 5 2.2 0.8 1 3.3 0.2 4.9-1.3 2.7-2.7 4.9-4.1 7.3-0.4 0.7-0.6 0.9-0.1 1.3s0.4 0.2 0.8-0.2c0.2-0.2 0.5-0.7 0.8-1.1 2.1-2.9 4.5-7.2 8.2-8.2 2.2-0.6 3.8 0.6 5 1.4 1.7 1.1 2 1.9 3.3 3.4 1.9 2.3 3.4 4.7 4.1 8.1 0.1 0.4 0.2 0.9 0.4 1.3 0.1 2 1.7 3.9 1.7 6.3 0 0.8-0.5 1.9-0.6 3-0.3 3.3-0.3 6.1-3 7-0.3 3.2-5.1 1.8-8.2 1.2-1.7-0.4-3.2-0.9-4.9-1.1-0.5-0.1-0.9-0.3-1.1 0.3 3.9 1.7 9.8 2.2 12.4 5.3 1.2 1.5 1 3.5 0.6 5.5-0.1 0.5 0 1.3-0.2 1.8-0.3 0.8-1.2 1.7-1.7 2.7-1.6 2.7-3.8 5.2-6.4 6.8-0.1 0-0.2 0.1-0.2 0.2-0.4 0.2-0.8 0.4-1 0.7-0.1 0.1-0.3 0.1-0.4 0.2-1.5 0.6-2.4 2.5-4.3 3.1-0.6 0.2-1.9 0.3-3.3 0.7-2.5 0.7-6 1.5-7.7-0.6-3 0.4-3.2-3.7-3.6-6.2-0.4-2.7-0.8-5.2-0.9-7.2h-1.1c-0.3 6.7 0.8 14.2-4.7 15.3-0.6 0.1-1.2 0-1.8 0-0.7 0-1.3 0.3-2 0.2-1-0.1-2.2-0.8-3.4-1-3.6-0.8-6.2-2.5-8.6-4.5-0.2-0.3-0.6-0.5-0.8-0.7-0.2-0.1-0.3-0.4-0.7-0.5-0.9-1.2-2.9-1.6-3.8-3-0.3-0.5-0.5-1.6-1.1-2.4-1.1-1.9-3.9-4.7-1.9-7.7-1-1.4 0.4-3.4 1.4-3.4-0.1 1.2-0.7 3-0.4 4.4 0.3 1.1 2.1 2.7 3.3 3.6 1.3 1 2.9 1.8 4 2.8 1.2 1 2.5 2.1 3.6 3.1 1.3 1.2 2 2.6 2.9 3.8 1.8 2.4 6.3 4.5 9.6 2.2-1.6 0.3-3.9 1-5.7-0.1-2.5-1.5-3.5-4.4-5.4-6.9-3.6-4.6-13.9-4.6-11.7-13.4 2.9-1.7 6.3-2.8 9.2-4.6 0-0.2-0.2-0.3-0.2-0.6-4.2 0.8-13.2 5.3-16-0.1-0.2-1.3-0.8-2.3-1.3-3.4-0.2-4.6-0.1-9.4 1.6-12.6v-0.1c0.3-0.4 0.5-0.9 0.6-1.5 0.2-0.1 0.2-0.4 0.2-0.6 0.7-1.3 0.7-2.9 1.4-4.2 0.4-0.7 1.6-1.4 2.2-2.1 1.8-2 3.1-4.9 6.5-4.2-3.9 0.4-4.5 3.1-5.2 7s-1.4 7.8-3 10.7c-1 1.7-1.7 3-1.9 5-0.2 3.7 1.3 5.2 3 6.4-0.7-1.3-2.3-2.5-2.5-4.2-0.4-5.1 4.4-7.3 4.9-12.8 0.1-1.7-0.2-3.3-0.1-4.7 0.3-4.3 2.4-7.4 6.2-7.8-0.4-0.1-0.5 0.1-0.8 0.1 2.6-1.7 4.9 1.8 6.5 3.5 1.7 1.7 3 3.5 4.4 4.5 0.1-0.3 0.5-0.3 0.7-0.5-1.7-3.6-8-8.5-6.2-13.5 0.5-1.4 1.6-2 2.7-2.9 0.5-0.4 0.9-0.9 1.4-1.2 1.2-0.6 2.7-1 4.1-1.5 2.5-0.5 4.9-0.8 7.6-0.5m13.3 4.1c-2.3-1-6.1 0.1-9.4 0.2-2 0.1-4.2 0.2-6.1 0-1.3-0.1-3-0.8-4-0.9-4.4-0.5-7.6 1.9-8 4.8 0.7-1 1.5-2.5 2.7-3.2 4-2.2 8.7 1.5 13.8 0.9 2.4-0.3 4.6-1.6 7.1-1.7 3.9-0.2 5.8 1.7 7 4-0.8-1.2-1.6-3.4-3.1-4.1zm12.3 8.5c3.9 2.3 1.7 9.7 4 14.1 1 1.9 2.5 3.2 3.4 5 0.5 1.2 1.2 3 1.2 4.4-0.1 2.1-1.8 3.3-2.3 4.5 0.7-1.2 2.7-2.4 2.9-4.3 0.3-2.6-1.7-5.5-2.7-7.8s-2.3-5.6-2.5-8c-0.3-3.7-1-6.3-3-7.9-0.9-0.8-3.1-1.3-4.3-1 0.7 0.3 2.3 0.4 3.3 1zm-23.2 12.1c2.1-0.5 1.4-3.9-0.8-3.7-2.9 0.3-1.9 4.4 0.8 3.7zm-8.8 0.6c0.6 1.6 3.3 1.5 3.7-0.1 0.5-1.8-0.8-2.9-2.4-2.4-1.3 0.3-1.7 1.3-1.3 2.5zm12.4-1c-0.4 3.5 4.5 2.4 3.8-0.3-0.2-1-1.4-1.5-2.6-1.2-0.8 0.2-1.1 0.9-1.2 1.5zm-8.9 1.8c-2.9 1.4-5.3 4.1-5.6 8.4-1 13.3 18.1 14.8 20.3 2.8 1.3-7.4-4.5-12.6-10.7-12.1-1.6 0.1-3 0.5-4 0.9zm-6.3 4.9c2.6 0.1 2.7-4.6-0.5-3.7-2.1 0.6-1.5 3.7 0.5 3.7zm19.7-2.2c-0.3 3.5 4.5 2.5 3.8-0.4-0.2-1-1.4-1.5-2.6-1.2-0.8 0.4-1.1 1-1.2 1.6zm-23.2 6.9c0.4 2.9 5.2 1.2 3.6-1.5-0.2-0.4-0.9-0.9-2.1-0.7-1 0.2-1.7 0.8-1.5 2.2zm27.4 1.5c0.7-0.2 1.7-1 1.3-2.6-0.2-0.9-1.2-1.4-2.3-1.2-2.6 0.7-1.4 4.4 1 3.8zm-24.4 6.2c3.1 0.8 3.4-4.1 0.5-3.7-2.1 0.2-2.4 3.2-0.5 3.7zm21.4-3.7c-1.9 0.7-1.4 4.5 1.5 3.7 2.5-1.3 0.6-4.5-1.5-3.7zm-18.2 6.4c0 2.4 3.3 2.6 3.8 0.7s-1-2.9-2.6-2.4c-0.8 0.2-1.2 1-1.2 1.7zm12.5-0.3c-0.2 2.8 3.4 2.8 3.8 0.8 0.4-1.8-1-2.8-2.6-2.3-0.8 0.3-1.2 0.9-1.2 1.5zm-6.2 2.6c0.5 1.9 3.8 1.6 3.8-0.6 0-1.3-0.8-2.4-2.6-1.9-0.8 0.3-1.6 1-1.2 2.5zm17.4 11.6c-1.3 1.2-2.2 3-3.5 4.1-1.1 1-2.7 2.1-4.2 2.5-2.2 0.5-3.9-0.9-5.1-1.2 1.4 0.5 2.8 2 5 1.7 2.6-0.3 5.4-3.5 7.8-5.1 1.3-0.9 2.6-1.8 3.8-2.6 1.5-0.9 3.2-1.1 4.8-1.7 2.8-1.2 5.7-4.6 4.5-8.6 1 8.5-8.7 6.7-13.1 10.9z" fill="#E00C18" /><path d="m211.4 96.4c-1.7-0.6-6-2-4.2-4.5 0.4-0.6 1.2-0.8 1.6-0.8 2.5-0.2 2.3 2.9 2.6 5.3" fill="#38863B" /><path d="m247.6 96.5c0-2.8-0.1-6.2 2.8-5.5 0.7 0.2 1.3 1 1.4 1.4 0.6 2.8-3 3.2-4.2 4.1" fill="#38863B" /><path d="m287.7 109.8c-1.6-2.3-3.8-3.8-7.2-4.1-2.9-0.2-6.1 0.7-9 1.3 2.5-2.3 8.4-3 8.6-7.3 0-0.7-0.4-1.4-0.4-2 0-1.6 1.3-2.9 0.9-5.1 7.8-1 15.9 0.1 21.6 2.3-3.5 6.3-9 10.6-14.5 14.9" fill="#38863B" /><path d="m176.8 95c-0.1 1.6 0.5 3.4 1.3 4.5 1.6 2.5 4.7 4.6 8.3 6.1 2.8 1.2 7.9 3.3 10.3 3.3-0.1 0.6-0.3 1.1-0.6 1.5-1.2-0.9-3.7-1.2-6.3-1.7-2.4-0.5-5-1-7.2-1.3-3.5-0.4-6.7 0.3-7.2 3.4-0.5 0.3-1 0.6-1.3 1.1-5.8-3.5-11-8.3-14.1-14 4.7-1.8 10.2-2.9 16.8-2.9" fill="#38863B" /><path d="m176.8 95h0.2 0.2c0 1.6 0.6 3.1 1.2 4 3.5 5.2 11.9 6.8 18.1 9.2 0.1 0.1 0.2 0.1 0.4 0.1-0.1 0.2-0.1 0.5-0.2 0.6-2.4 0.1-7.4-2.1-10.3-3.3-3.5-1.5-6.7-3.5-8.3-6.1-0.8-1.1-1.4-2.9-1.3-4.5" fill="#38863B" /><path d="m230.1 106.2c2.3-0.2 2.9 3.2 0.8 3.7-2.7 0.7-3.7-3.4-0.8-3.7" fill="#fff" /><path d="m287.2 110.3c0.3 1 0.7 2 1.2 3 0.4 0.9 1.2 2.1 1.3 2.8s-0.1 1.7-0.1 2.5c0.1 3.1 0.7 5.7 0.5 8.5-0.4 5.3-2.6 9.9-4 14.5-0.7 2.4-1.1 5.1-2.2 7.1-0.6 1-2.2 2.3-3.1 3.4-2.2 2.5-4.2 6-7.1 7.1-1.3 0.4-2.8 0.7-4.4 0.5-0.8 0.1-1.1 1.1-2 1.3-2.4 0.5-4-1.2-5.4-2.3-3.2-2.7-6.8-6.7-9.2-9.3v-0.1c2.3-1.3 4.7-3.9 6.3-6.5 1.1-2 3-4.6 2.6-8-0.3-2.4-2.2-3-3.3-4.9 0.7-1 1.6-0.7 2.5-1.1 1.1-0.5 3.7-3.4 4.2-4.8 0.5-1.5 1-6.4 0.8-8.2-0.2-1.9-1.3-4-1.6-5.6 5.6-1.6 15.6-6.8 21.2-2 0.5 0.5 1.1 1.5 1.8 2.1m-1.6 5.7c0.4 4.3-2 8.3-3.9 11.1-2.1 3.1-4.1 6.2-4.4 10.6-0.2 3.1 0.3 5.9 0.1 8.4-0.2 2.7-0.9 5.7-2.1 7.9-1.5 2.9-5.4 4.1-8.4 5 2.6-0.9 6.4-1.2 8.2-3.2 2.5-2.7 2.9-9.8 3.8-14.3 0.4-1.7 1-3.2 1.4-4.7 1-3.5 1.6-6.4 3.1-9 1.7-2.8 3-5.2 3-9.2 0-5.2-2.3-7.7-5.1-9.7 1.3 2.3 4 3.9 4.3 7.1zm-23.8 17.3c1.3 0.6 2.8-0.3 3-1.3 0.8-3.1-3.2-2.9-5.7-2.3 0.7 0.7 1.8 3.1 2.7 3.6zm2.6 1.4c1.7 0.2 3.8 0.1 5.5 0.3-1.1-1.5-2.2-3-3.5-4.2 0.6 1.8-0.6 3.4-2 3.9z" fill="#E00C18" /><path d="m196 110.4c-0.2 0.1-0.2 0-0.5 0-4.3-0.4-11.7-3.4-17-2.7-1.5 0.2-2.9 1.3-2.8 3.3-0.7 0.2-1.3 0.5-1.7 0.9v-0.1c0.3-0.5 0.8-0.7 1.3-1 0.6-3.1 3.7-3.8 7.2-3.4 2.2 0.3 4.9 0.8 7.2 1.3 2.6 0.5 5.1 0.8 6.3 1.7" fill="#4D8345" /><path d="m195.5 110.4c-2.3 5-3 16.6 2.6 18.8 1.7 0.6 3.3 0.3 5.8 0.6-0.7 1.9-3 1.9-3.5 3.8-0.9 3.3-0.4 6 1 8.4 1.6 2.6 3.4 5.8 6.1 6.9-2.4 3-5 7.6-8.2 10.4-2.3 2-5.4 4.1-9.7 3.1-1.9-0.2-2.7-1.4-4.2-2.3-1-0.6-2.1-0.9-2.7-1.5-0.8-0.8-1.5-2.2-2.3-3.3-2.4-2.9-4.9-6.2-6.3-10.1-0.9-2.6-1.4-5.5-2.3-8.6-0.9-3-2.4-6.1-2.4-9.1v-0.1c1.2-2.6 0.7-6.9 1.3-10 0.5-2.3 1.5-4.2 3.3-5.4 0.5-0.4 1.1-0.7 1.7-0.9-0.1-2 1.3-3.1 2.8-3.3 5.3-0.8 12.7 2.2 17 2.6m-21 8c-0.4 2.4 1 5.8 1.9 7.9 1 2.5 2.2 4.4 3.1 6.8s1.6 4.8 2.4 7.3c0.4 1.3 0.8 2.5 1 3.8 0.2 1.5 0.1 3 0.2 4.8 0.2 2 1 4.1 2 5.7 2.2 3.6 5.1 6.3 10.3 5.9-1.9-0.6-4.8-1.1-6.4-2.3-2-1.5-3.3-5.2-3.7-8.2-0.3-2.2-0.1-4.6-0.2-7.3-0.5-8.1-5.4-11-7.9-16.9-0.8-2-1.9-4.3-1.9-6.4 0-3.9 2.8-6.1 4.1-8.2-1.3 2-4.5 4.5-4.9 7.1zm21.9 13.7c0 0.7 0.3 1.7 1.3 2 2.5 0.6 3.3-2.3 4.5-3.4-2.3-0.6-5.9-1.6-5.8 1.4zm-5.5 2.2c1.8 0 3.7 0.7 5.4 0.5-1.6-0.3-1.9-2.8-1.4-4.1-1.3 1.3-2.9 2.2-4 3.6z" fill="#E00C18" /><path d="m223.4 108c1.6-0.4 2.9 0.6 2.4 2.4-0.4 1.6-3.2 1.7-3.7 0.1-0.4-1.2 0-2.2 1.3-2.5" fill="#fff" /><path d="m235.8 108c1.2-0.3 2.3 0.2 2.6 1.2 0.7 2.8-4.2 3.8-3.8 0.3 0-0.6 0.3-1.3 1.2-1.5" fill="#fff" /><path d="m229.6 110.4c6.2-0.4 12.1 4.7 10.7 12.1-2.1 12-21.2 10.5-20.3-2.8 0.3-4.3 2.7-7 5.6-8.4 1-0.4 2.4-0.8 4-0.9m-3.7 7.3c-0.1 0.2-0.9 1.7-0.8 3.3 0.3 5.7 9.4 6.4 10 0.3 0.4-3.7-2.4-6.2-5.9-5.6-1.6 0.3-2.7 1.1-3.3 2z" fill="#fff" /><path d="m218.9 112.5c3.2-0.8 3.1 3.8 0.5 3.7-2.1 0-2.7-3.1-0.5-3.7" fill="#fff" /><path d="m240.3 112.5c1.2-0.3 2.3 0.2 2.6 1.2 0.7 2.8-4.2 3.8-3.8 0.4 0-0.7 0.3-1.3 1.2-1.6" fill="#fff" /><path d="m229.1 115.8c3.5-0.6 6.4 1.9 5.9 5.6-0.7 6-9.7 5.3-10-0.4-0.1-1.6 0.7-3.1 0.8-3.3 0.7-0.9 1.8-1.7 3.3-1.9" fill="#E00C18" /><path d="m217.4 118.7c1.2-0.2 1.9 0.3 2.1 0.7 1.6 2.7-3.2 4.4-3.6 1.5-0.3-1.4 0.4-2 1.5-2.2" fill="#fff" /><path d="m242.2 118.7c1.2-0.3 2.1 0.2 2.3 1.2 0.4 1.6-0.6 2.4-1.3 2.6-2.4 0.5-3.6-3.2-1-3.8" fill="#fff" /><path d="m219.2 124.9c3-0.4 2.6 4.6-0.5 3.7-1.8-0.5-1.5-3.5 0.5-3.7" fill="#fff" /><path d="m241.7 128.6c-2.9 0.8-3.4-3-1.5-3.7 2.1-0.8 4 2.4 1.5 3.7" fill="#fff" /><path d="m259.1 129.6c2.5-0.6 6.5-0.8 5.7 2.3-0.3 1-1.7 1.9-3 1.3-0.9-0.4-2-2.8-2.7-3.6" fill="#38863B" /><path d="m223.3 129.5c1.6-0.5 3.1 0.6 2.6 2.5s-3.8 1.7-3.8-0.7c-0.1-0.7 0.3-1.5 1.2-1.8" fill="#fff" /><path d="m235.8 129.5c1.6-0.5 3 0.5 2.6 2.3-0.4 2-4.1 2-3.8-0.8-0.1-0.6 0.3-1.2 1.2-1.5" fill="#fff" /><path d="m202.2 130.7c-1.2 1.1-2 4-4.5 3.4-0.9-0.2-1.3-1.3-1.3-2-0.1-3 3.5-2 5.8-1.4" fill="#38863B" /><path d="m229.6 131.2c1.8-0.5 2.6 0.5 2.6 1.9-0.1 2.2-3.4 2.5-3.8 0.6-0.5-1.6 0.3-2.3 1.2-2.5" fill="#fff" /><path d="m250.8 150.4c3.2 4.7 11.2 12.8 6.4 20.4-0.6 1-1.1 1.4-2.1 2.1-1 0.8-2.6 2.5-3.5 2.9s-2.3 0.6-3.5 1c-1 0.4-2.2 0.9-3.3 1.3-4.9 1.9-9.9 1.8-16.2 1.5-3.1-0.1-6.3 0.1-9.1-0.1-1.7-0.2-3.1-1.4-4.8-2.2-3.6-1.7-7.8-2.4-9.4-5.5-0.5-1.1-1-2.1-1.2-3.5-2.8-1-2.4-4.1-1.3-6.8 1.7-4.1 4.4-8.2 6.2-11.4 1.5 1.2 3.3 2.5 5.4 3.5 2.7 1.3 7.5 2.9 11.2 1.7 3.4-1.1 3.6-4.7 5-8 1.4 1.7 1.1 4.7 2.8 5.9 0.8 0.6 3 1.3 4.1 1.6 0.7 0.2 2 0.2 2.8 0.1 1.8-0.2 4.2-0.9 5.9-1.6 2.1-0.6 3.4-2.1 4.6-2.9m-22 4.6c0.4 1.7 3.7 1.8 4.1 0 0.5-2.3-1.7-3.2-2.4-4.8-0.3 1.6-2.3 2.7-1.7 4.8zm-0.1 2.4c0.9 1.5 1.5 3.3 2.6 4.7 0.5-1.6 1.6-3.4 1.7-5-0.7 1.5-3.5 0.9-4.3 0.3zm-18.1 15.3c2.7 1.2 8.8 0.4 12.5-0.1 1.9-0.3 4.1-0.3 6.3-0.4 2.3 0 4.8-0.2 6.9 0 2.5 0.2 5.4 1.5 7.5 1.6 7.4 0.6 12.3-3.1 13.4-8.3-1 1.6-2.1 3.6-3.6 4.9-5.4 4.4-14.1-0.7-19.7-1-3-0.2-5.5 0.3-8.2 1.2-4.1 1.4-11.2 3.4-15.4 0.8-2.2-1.3-3.7-3.9-4.9-5.8 0.8 1.8 3.4 6.3 5.2 7.1z" fill="#E00C18" /><path d="m252 149.1c0 0.7 0.4 0.9 0.4 1.4l-1.4-0.7c0.2-0.3 0.6-0.5 1-0.7" fill="#37863D" /><path d="m230.4 150.2c0.8 1.6 2.9 2.5 2.4 4.8-0.4 1.8-3.7 1.7-4.1 0-0.5-2.1 1.5-3.2 1.7-4.8" fill="#38863B" /><path d="m274.2 160.3c3.1 5.6 5.3 11.9 5.7 20.2-8.7-1.5-15-5.4-21.5-9.1 1.4-2 1.9-4.8 1.3-7.5-1.1-5-4.8-9-6.9-12.8 2.9 2.3 6 6 9 8.5 1.4 1.2 3.1 2.8 5.6 2.4 1.1-0.2 1.4-1 2.3-1.2 1.8-0.3 3.2 0.2 4.5-0.5" fill="#38863B" /><path d="m204.9 172.2c-4.8 4.4-10.3 8.2-17.5 10.3-0.5-7.2 0.7-13.5 2.1-19 1.4 0.5 3.9 0.5 5.2 0.1 5.8-1.7 9.4-8.2 12.7-11.9 0.3 0.4-0.1 1.1-0.3 1.5-0.8 1.6-1.9 3-2.7 4.6-1.1 2.1-2.5 4.7-2.8 6.9-0.4 3.1 1.5 3.3 2.3 5 0.4 0.7 0.5 1.9 1 2.5" fill="#38863B" /><g fill="#222"><path d="m276.8 101.3c0.6-2.3 0.7-6.9-0.6-9.1-1.5-2.6-4.7-4.9-7.6-6.4-3-1.6-6.4-2.6-9.1-4.9-5.2-4.5-6.8-12.4-13.1-14.9-2.6-1.1-6 0.1-8.4 0.7 1.9-0.9 3.9-2.2 7-1.9 3.5 0.4 7.8 3.4 9.6 5.8 0.8 1.1 1.3 2.4 2.1 3.5 2.3 3 5.8 5.6 8.7 8 2 1.6 4.2 3 6.4 4.8 1.9 1.5 4.9 3.7 5.6 5.6 1.2 2.8-0.4 6.6-0.6 8.8" /><path d="m225.7 69.3c-2.3-1-6-3.2-9.7-1.7-2.6 1-5 2.8-6.8 4.5-1.9 1.9-3.3 4.2-5.2 6.1-2.4 2.3-5.8 3.8-9.4 4.8-6.8 1.8-13.8 4.2-12.8 13.9-0.6-1.4-0.8-5.1 0-7 1.1-2.7 4.9-6.3 7.7-7.5 1.5-0.6 2.9-0.8 4.2-1.3 3.7-1.3 7-3.8 10.3-5.9 4.5-3 8-7 12.9-8.7 3.1-1.2 6.8 2.2 8.8 2.8" /><path d="m228.5 84.7v0.5c-2.7-0.3-5.1 0-7.3 0.8-1.4 0.5-2.9 0.9-4.1 1.5-0.5 0.3-0.9 0.7-1.4 1.2-1 0.9-2.2 1.5-2.7 2.9-1.8 5.1 4.5 9.9 6.2 13.5-0.2 0.2-0.6 0.2-0.7 0.5-1.4-1.1-2.8-2.8-4.4-4.5s-3.9-5.2-6.5-3.5c0.3 0 0.4-0.2 0.8-0.1-3.8 0.4-5.9 3.5-6.2 7.8-0.1 1.4 0.3 2.9 0.1 4.7-0.5 5.6-5.3 7.7-4.9 12.8 0.1 1.7 1.8 2.9 2.5 4.2-1.7-1.3-3.3-2.7-3-6.4 0.1-2 0.9-3.4 1.9-5 1.7-2.9 2.3-6.8 3-10.7s1.4-6.6 5.2-7c-3.4-0.7-4.8 2.2-6.5 4.2-0.6 0.7-1.8 1.4-2.2 2.1-0.7 1.3-0.7 2.9-1.4 4.2-0.2 0-0.3-0.1-0.4-0.1 0.4-3.4 2.6-5.3 4.3-7.5 2.1-2.6 4.4-3.9 8.9-4 1.6 0.6 2.5 2 4.2 2.6-0.3-2.7-2-4.6-1.3-7.5 0.4-1.7 2.4-3.4 3.8-4.3 3.1-1.9 8-3.2 12.1-2.9" /><path d="m230.2 84.7c1.7 0.4 3.6-0.2 5.6 0.1 1.3 0.2 2.2 0.9 3.6 1.5 1.9 0.8 3.9 1.5 4.9 2.7 0.7 0.8 2.4 3.7 2.4 4.7 0.2 2-1.2 2.9-0.9 4.8 1.7-0.5 2.6-1.8 4.1-2.4 2.9-1.2 6 0.3 7.9 2.2 1.2 1.2 2.5 3 3.5 4.5 1.2 1.8 1.8 3.8 2.3 5.8 0 0.2-0.3 0.1-0.4 0.2-0.7-3.3-2.2-5.8-4.1-8-1.2-1.5-1.6-2.3-3.3-3.4-1.3-0.8-2.9-2-5-1.4-3.7 1-6.1 5.2-8.2 8.2-0.3 0.4-0.6 0.8-0.8 1-0.4 0.4-0.3 0.6-0.8 0.2s-0.3-0.6 0.1-1.3c1.4-2.4 2.8-4.6 4.1-7.3 0.8-1.6 2-4.1-0.2-4.9-0.3-3.3-2.8-3.9-5.7-5-1.1-0.5-2.2-1.5-3-1.6-2.1-0.4-4.1 0.4-6.2-0.1v-0.2c0.1-0.1 0.1-0.2 0.1-0.3" /><path d="m204.6 86.5c1.5 0.9 3 1.9 4.5 2.8-2.1 0-3.1 1.1-3.7 2.6-0.1-2-0.6-3.5-0.8-5.4" /><path d="m254.2 86.6c-0.1 1.5-0.6 3.7-0.9 5.4-0.4-1.6-1.6-2.8-3.6-2.5 1.3-1.1 3-1.9 4.5-2.9" /><path d="m244.9 93.4c-1.2-2.2-3.1-4.1-7-4-2.5 0.1-4.7 1.5-7.1 1.7-5.1 0.6-9.8-3.1-13.8-0.9-1.2 0.7-2 2.1-2.7 3.1 0.4-2.8 3.6-5.2 8-4.8 0.9 0.1 2.7 0.8 4 0.9 1.8 0.2 4.1 0.1 6.1 0 3.4-0.2 7.2-1.3 9.4-0.2 1.5 0.8 2.3 3 3.1 4.2" /><path d="m250.7 96.8c1.2-0.2 3.4 0.3 4.3 1.1 2 1.6 2.8 4.3 3 7.9 0.2 2.5 1.5 5.8 2.4 8 1 2.3 3 5.2 2.7 7.8-0.2 1.9-2.2 3.1-2.9 4.3 0.5-1.2 2.2-2.4 2.3-4.5 0.1-1.5-0.6-3.2-1.2-4.4-0.8-1.8-2.4-3.1-3.4-5-2.3-4.4 0-11.8-4-14.1-0.8-0.7-2.4-0.8-3.2-1.1" /><path d="m281.4 109c2.8 2 5.1 4.5 5.1 9.7 0 4-1.4 6.5-3 9.2-1.6 2.6-2.2 5.5-3.1 9-0.4 1.4-1 3-1.4 4.7-1 4.5-1.4 11.6-3.8 14.3-1.8 1.9-5.5 2.2-8.2 3.2 3-1 6.9-2.1 8.4-5 1.2-2.3 1.9-5.2 2.1-7.9 0.2-2.5-0.4-5.3-0.1-8.4 0.3-4.4 2.4-7.5 4.4-10.6 1.8-2.7 4.3-6.8 3.9-11.1-0.4-3.3-3.1-4.9-4.3-7.1" /><path d="m264 110.1c0.3 1.6 1.4 3.7 1.6 5.6 0.2 1.8-0.3 6.6-0.8 8.2-0.5 1.4-3.1 4.2-4.2 4.8-0.8 0.4-1.7 0.1-2.5 1.1 1.1 1.9 2.9 2.5 3.3 4.9 0.5 3.4-1.4 6.1-2.6 8-1.6 2.7-4 5.2-6.3 6.5v0.1c-0.2 0-0.2-0.2-0.3-0.2v-0.1c2.6-1.5 4.8-4 6.4-6.8 0.6-1 1.4-1.9 1.7-2.7 0.2-0.5 0.1-1.2 0.2-1.8 0.4-2 0.7-4-0.6-5.5-2.5-3.1-8.4-3.5-12.4-5.2 0.2-0.7 0.5-0.4 1.1-0.3 1.7 0.2 3.2 0.7 4.9 1 3.1 0.7 7.8 2.1 8.2-1.2 2.7-0.9 2.8-3.7 3-7 0.1-1.2 0.6-2.2 0.6-3 0-2.4-1.7-4.3-1.7-6.3 0.2 0 0.3-0.1 0.4-0.1" /><path d="m195.5 110.4c0.2 0 0.3 0.1 0.5 0.1-1.8 3.2-1.8 8-1.6 12.6 0.5 1.1 1.1 2.1 1.3 3.4 2.8 5.4 11.8 0.9 16 0.1 0 0.3 0.2 0.4 0.2 0.6-2.9 1.7-6.3 2.8-9.2 4.6-2.3 8.8 8.1 8.8 11.7 13.4 1.9 2.4 2.8 5.3 5.4 6.9 1.8 1.1 4.1 0.4 5.7 0.1-3.3 2.3-7.8 0.1-9.6-2.2-0.9-1.2-1.7-2.7-2.9-3.8-1.1-1.1-2.4-2.1-3.6-3.1-1.1-1-2.7-1.8-4-2.8-1.2-1-3-2.5-3.3-3.6-0.4-1.4 0.3-3.2 0.4-4.4-1 0-2.5 2-1.4 3.4-2 3 0.8 5.8 1.9 7.7 0.5 0.9 0.7 2 1.1 2.4 0.9 1.4 3 1.9 3.8 3 0 0.1-0.1 0.2-0.2 0.2-2.7-1.1-4.5-4.3-6.1-6.9-1.5-2.4-2-5.1-1-8.4 0.5-1.9 2.8-1.9 3.5-3.8-2.5-0.3-4.2 0.1-5.8-0.6-5.7-2.3-5.1-13.9-2.8-18.9" /><path d="m179.4 111.4c-1.3 2.1-4.1 4.3-4.1 8.2 0 2.1 1 4.5 1.9 6.4 2.5 5.9 7.5 8.8 7.9 16.9 0.2 2.7-0.1 5.1 0.2 7.3 0.4 2.9 1.7 6.6 3.7 8.2 1.6 1.2 4.5 1.7 6.4 2.3-5.2 0.3-8.1-2.3-10.3-5.9-1-1.6-1.8-3.8-2-5.7-0.2-1.8 0-3.3-0.2-4.8-0.2-1.3-0.6-2.6-1-3.9-0.9-2.5-1.5-5-2.4-7.3s-2.2-4.3-3.1-6.8c-0.8-2.1-2.2-5.5-1.9-7.9 0.4-2.6 3.6-5.1 4.9-7" /><path d="m194.8 130.7c-0.5 1.3-0.2 3.8 1.4 4.1-1.7 0.2-3.5-0.4-5.4-0.5 1.2-1.4 2.8-2.3 4-3.6" /><path d="m266.3 130.8c1.3 1.2 2.4 2.7 3.5 4.2-1.7-0.2-3.8-0.1-5.5-0.3 1.5-0.5 2.7-2.1 2-3.9" /><path d="m258.9 134.2c1.2 4.1-1.7 7.5-4.5 8.6-1.6 0.7-3.3 0.8-4.8 1.7-1.3 0.8-2.6 1.7-3.8 2.6-2.5 1.7-5.2 4.8-7.8 5.1-2.2 0.3-3.6-1.3-5-1.7 1.3 0.2 3 1.6 5.1 1.2 1.5-0.3 3.1-1.5 4.2-2.5 1.3-1.1 2.2-2.8 3.5-4.1 4.3-4.1 14-2.3 13.1-10.9" /><path d="m250.6 150.1c0.1 0 0.2 0.2 0.2 0.3-1.2 0.8-2.6 2.3-4.5 3-1.8 0.7-4.1 1.4-5.9 1.6-0.8 0.1-2.1 0.1-2.8-0.1-1.1-0.3-3.3-1.1-4.1-1.6-1.7-1.2-1.4-4.2-2.8-5.9-1.4 3.4-1.6 7-5 8-3.7 1.1-8.5-0.4-11.2-1.7-2.1-1-3.9-2.3-5.4-3.5 0.1-0.1 0.1-0.3 0.2-0.4 2.4 2 5 3.7 8.6 4.5 1.2 0.3 2.4 0.9 3.4 1 0.6 0.1 1.3-0.2 2-0.2 0.5 0 1.2 0.1 1.8 0 5.5-1 4.3-8.6 4.7-15.3h1c0.2 2.1 0.5 4.5 0.9 7.2 0.4 2.5 0.6 6.6 3.6 6.2 1.7 2.1 5.2 1.3 7.7 0.6 1.3-0.4 2.7-0.5 3.3-0.7 1.9-0.6 2.8-2.5 4.3-3" /><path d="m233 157.1c-0.2 1.6-1.2 3.4-1.7 5-1-1.4-1.6-3.2-2.6-4.7 0.8 0.6 3.6 1.2 4.3-0.3" /><path d="m205.3 165.6c1.2 2 2.7 4.5 4.9 5.8 4.2 2.6 11.3 0.6 15.4-0.8 2.6-0.9 5.2-1.4 8.2-1.2 5.6 0.4 14.4 5.5 19.7 1 1.5-1.3 2.6-3.3 3.6-4.9-1.1 5.2-6 8.8-13.4 8.3-2.1-0.2-4.9-1.5-7.5-1.6-2.1-0.2-4.6 0-6.9 0-2.2 0-4.4 0.1-6.3 0.4-3.6 0.5-9.8 1.3-12.5 0.1-1.7-0.8-4.3-5.3-5.2-7.1" /></g><path d="m208.5 149.1c-0.1 0.8-0.2 1.3-0.3 1.6 0.2 0.1 0.5-0.6 0.9-0.6-1.8 3.2-4.5 7.3-6.2 11.4-1.1 2.6-1.5 5.8 1.3 6.8 0.2 1.4 0.7 2.4 1.2 3.5-0.1 0.1-0.2 0.1-0.2 0.2-0.1 0-0.1 0.1-0.2 0.1-0.5-0.6-0.6-1.9-0.9-2.6-0.8-1.7-2.7-1.9-2.3-5 0.3-2.2 1.7-4.8 2.8-6.9 0.8-1.6 1.8-3 2.7-4.6 0.2-0.4 0.6-1.1 0.3-1.5-3.3 3.7-6.9 10.2-12.7 11.9-1.3 0.4-3.8 0.3-5.2-0.1v-0.2c0.2-0.2 0.2-0.5 0.2-0.8 4.3 1 7.4-1.1 9.7-3.1 3.2-2.8 5.8-7.3 8.2-10.4 0.1 0 0.2-0.1 0.2-0.2 0.1 0.1 0.2 0.4 0.5 0.5" fill="#38863B" /><path d="m208.5 149.1c0.3 0.2 0.6 0.4 0.8 0.7-0.1 0.1-0.2 0.2-0.2 0.3-0.4 0-0.8 0.7-0.9 0.6 0.1-0.3 0.1-0.8 0.3-1.6" fill="#37863D" /><path d="m263.7 110.2c-0.2-0.4-0.2-0.9-0.4-1.3 0.1-0.1 0.3-0.1 0.4-0.2 2.5-1.1 5.5-2.1 8.6-3.7 2.8-1.4 8.4-3.7 5.9-7.7 0.8-1.2 1.3-2.5 1.2-4.5 0.4 0.1 0.5-0.2 0.9-0.1h0.3c0.4 2.2-0.9 3.5-0.9 5.1 0 0.6 0.4 1.3 0.4 2-0.2 4.3-6.1 5-8.6 7.3 2.9-0.6 6.1-1.5 9-1.3 3.4 0.3 5.7 1.7 7.2 4.1v0.1c-0.3 0-0.4 0.2-0.5 0.3-0.7-0.5-1.3-1.6-2-2.2-5.6-4.8-15.6 0.3-21.2 2-0.1 0-0.2 0.1-0.3 0.1" fill="#38863B" /><path d="m252.2 148.9v0.1c0.2 0 0.2 0.2 0.3 0.2 2.4 2.6 6 6.6 9.2 9.3 1.4 1.2 3 2.8 5.4 2.3 0.9-0.2 1.2-1.2 2-1.3 1.6 0.2 3.1-0.1 4.4-0.5 0.2 0.2 0.3 0.6 0.5 0.8 0.1 0.1 0.1 0.2 0.1 0.3-1.3 0.7-2.7 0.2-4.4 0.6-0.9 0.2-1.3 1-2.3 1.2-2.5 0.4-4.2-1.2-5.6-2.4-3-2.5-6.1-6.2-9-8.5 2.1 3.9 5.7 7.8 6.9 12.8 0.6 2.7 0.1 5.5-1.3 7.5-0.1-0.1-0.2-0.1-0.4-0.1-0.1-0.3-0.5-0.4-0.8-0.5 4.8-7.6-3.2-15.7-6.4-20.4 0-0.2-0.1-0.3-0.2-0.3 0.1-0.1 0.2-0.2 0.4-0.2l1.4 0.7c0.1-0.5-0.3-0.7-0.4-1.4 0-0.1 0.1-0.2 0.2-0.2" fill="#38863B" /></svg> </a><span class="sc-eqIVtm jbuIIv garstang-courier">News you can trust since 1931</span></div><div class="sc-Rmtcm idlHgk"><div class="sc-cJSrbW jsxQjy"><div class="sc-kgAjT kBPjOH search-input hidden"><div id="searchBox0"></div><div id="quickSearchresults0" class="quick-searchresults"></div></div><button class="sc-jhAzac sc-fBuWsC cTQvgZ search-toggle">
<svg xmlns="http://www.w3.org/2000/svg" width="40" height="40" viewBox="0 0 40 40">
<g fill="none" fill-rule="evenodd"> <path d="M25.805 24.210989c1.035-1.4241758 1.61-3.0857143 1.61-4.98461537C27.415 14.5978022 23.85 10.8 19.365 10.8c-4.485 0-8.165 3.7978022-8.165 8.42637363 0 4.62857147 3.68 8.42637367 8.165 8.42637367 1.84 0 3.565-.5934066 4.83-1.6615385l3.45 3.5604396c.23.2373626.575.3560439.805.3560439.23 0 .575-.1186813.805-.3560439.46-.4747253.46-1.1868132 0-1.6615385l-3.45-3.6791209zm-6.44.9494506c-3.22 0-5.865-2.6109891-5.865-5.93406597 0-3.32307693 2.645-6.05274726 5.865-6.05274726s5.865 2.72967033 5.865 6.05274726c0 3.32307687-2.645 5.93406597-5.865 5.93406597z" fill-rule="nonzero" fill="#6c6c6c" /> <circle cx="20" cy="20" r="19" fill-rule="nonzero" stroke="#6c6c6c" stroke-width="2" />
</g>
</svg>
</button></div><div class="sc-hmzhuo belWDY"><div class="sc-jAaTju cWHdCP"><amp-social-share type="email" width="40" height="40" data-position="header" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="email share" data-vars-aidclick="3304871" data-vars-titleclick="Parents hand over nearly £3,000-a-year to their grown-up children to help pay for food, cover household bills, fund holidays or even aid first home purchases" data-vars-urlclick="/read-this/parents-hand-over-nearly-ps3000-a-year-to-their-grown-up-children-to-help-pay-for-food-cover-household-bills-fund-holidays-or-even-aid-first-home-purchases-3304871" data-vars-el="header" aria-label="Share by email" data-param-subject="Parents hand over nearly £3,000-a-year to their grown-up children to help pay for food, cover household bills, fund holidays or even aid first home purchases" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle id="Oval-3" stroke-width="2" fill="none" cx="20" cy="20" r="19" /> <g id="Group_93" transform="translate(10.000000, 13.000000)"> <polygon id="Path_9" points="10 7.937 0.013 0.32 19.985 0.32" /> <polygon id="Path_10" points="10 10.083 0 2.368 0 13.653 20 13.653 20 2.368" /> </g>
</svg>
</amp-social-share><amp-social-share type="facebook" data-param-app_id="330547003700399" width="40" height="40" data-position="header" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="facebook share" data-vars-aidclick="3304871" data-vars-titleclick="Parents hand over nearly £3,000-a-year to their grown-up children to help pay for food, cover household bills, fund holidays or even aid first home purchases" data-vars-urlclick="/read-this/parents-hand-over-nearly-ps3000-a-year-to-their-grown-up-children-to-help-pay-for-food-cover-household-bills-fund-holidays-or-even-aid-first-home-purchases-3304871" data-vars-el="header" aria-label="Share to Facebook" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7" />
</svg>
</amp-social-share><amp-social-share type="twitter" width="40" height="40" data-position="header" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="twitter share" data-vars-aidclick="3304871" data-vars-titleclick="Parents hand over nearly £3,000-a-year to their grown-up children to help pay for food, cover household bills, fund holidays or even aid first home purchases" data-vars-urlclick="/read-this/parents-hand-over-nearly-ps3000-a-year-to-their-grown-up-children-to-help-pay-for-food-cover-household-bills-fund-holidays-or-even-aid-first-home-purchases-3304871" data-vars-el="header" aria-label="Share to Twitter" data-param-text="Parents hand over nearly £3,000-a-year to their grown-up children to help pay for food, cover household bills, fund holidays or even aid first home purchases" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z" />
</svg>
</amp-social-share><amp-social-share type="whatsapp" class="whatsapp-share i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="40" height="40" data-position="header" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="whatsapp share" data-vars-aidclick="3304871" data-vars-titleclick="Parents hand over nearly £3,000-a-year to their grown-up children to help pay for food, cover household bills, fund holidays or even aid first home purchases" data-vars-urlclick="/read-this/parents-hand-over-nearly-ps3000-a-year-to-their-grown-up-children-to-help-pay-for-food-cover-household-bills-fund-holidays-or-even-aid-first-home-purchases-3304871" data-vars-el="header" aria-label="Share to Whatsapp" data-param-text="Parents hand over nearly £3,000-a-year to their grown-up children to help pay for food, cover household bills, fund holidays or even aid first home purchases https://www.garstangcourier.co.uk/read-this/parents-hand-over-nearly-ps3000-a-year-to-their-grown-up-children-to-help-pay-for-food-cover-household-bills-fund-holidays-or-even-aid-first-home-purchases-3304871" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 40 40" style="stroke: none" xml:space="preserve">
<g id="Ellipse_8" transform="translate(1012 499)"> <circle cx="-991.2" cy="-479.8" r="19.2" style="fill: none" /> <path style="fill: none; stroke-width: 2;" d="M-1000.1-463.9c2.6,1.5,5.6,2.3,8.9,2.3c10.1,0,18.2-8.2,18.2-18.2s-8.2-18.2-18.2-18.2s-18.2,8.2-18.2,18.2   c0,3.8,1.2,7.3,3.1,10.2l-3.1,9L-1000.1-463.9z" />
</g>
<path d="M29.9,23.1c-0.5-0.2-2.9-1.4-3.4-1.6c-0.5-0.2-0.8-0.2-1.1,0.2c-0.3,0.5-1.3,1.6-1.6,1.9  c-0.3,0.3-0.6,0.4-1.1,0.1c-2.9-1.5-4.8-2.6-6.7-5.9c-0.5-0.9,0.5-0.8,1.5-2.7c0.2-0.3,0.1-0.6,0-0.9c-0.1-0.3-1.1-2.7-1.5-3.7  c-0.4-1-0.8-0.8-1.1-0.8c-0.3,0-0.6,0-0.9,0c-0.3,0-0.9,0.1-1.3,0.6c-0.5,0.5-1.7,1.7-1.7,4.1s1.8,4.8,2,5.1  c0.3,0.3,3.5,5.3,8.5,7.5c3.1,1.4,4.4,1.5,5.9,1.2c1-0.1,2.9-1.2,3.3-2.4c0.4-1.2,0.4-2.2,0.3-2.4C30.7,23.5,30.4,23.4,29.9,23.1z" />
</svg>
</amp-social-share></div></div></div></div><div class="sc-TOsTZ fWRUxn"><div id="article-next-menu" class="sc-jWBwVP gxvAJu"><ul><li><a data-event="gaEvent" data-vars-event="gaEvent" data-ec="navigation" data-vars-ec="navigation" data-ea="next previous" data-vars-ea="next previous" rel="noopener" title="This is when the next World Cup starts after Euro 2020 heartbreak for England against Italy" href="https://www.garstangcourier.co.uk/read-this/this-is-when-the-next-world-cup-starts-after-euro-2020-heartbreak-for-england-against-italy-3304288?itm_source=parsely-api" data-el="left" data-vars-el="left" data-direction="left"><span class="left sc-cvbbAY exgsit"> <svg xmlns="http://www.w3.org/2000/svg" width="9" height="16"> <path fill-rule="evenodd" d="M.3 14.3c-.4.4-.4 1.02 0 1.4.38.4 1 .4 1.4 0l7-7c.4-.4.4-1.02 0-1.4l-7-7C1.3-.1.68-.1.3.3c-.4.38-.4 1 0 1.4L6.6 8 .3 14.3z" /> </svg></span></a><a data-event="gaEvent" data-vars-event="gaEvent" data-ec="navigation" data-vars-ec="navigation" data-ea="next previous" data-vars-ea="next previous" rel="noopener" title="This is when the next World Cup starts after Euro 2020 heartbreak for England against Italy" href="https://www.garstangcourier.co.uk/read-this/this-is-when-the-next-world-cup-starts-after-euro-2020-heartbreak-for-england-against-italy-3304288?itm_source=parsely-api" data-el="left" data-vars-el="left" data-direction="left"><p>This is when the next World Cup starts after Euro 2020 heartbreak for England against Italy</p></a></li><li><a data-event="gaEvent" data-vars-event="gaEvent" data-ec="navigation" data-vars-ec="navigation" data-ea="next previous" data-vars-ea="next previous" rel="noopener" title="Arsenal condemns racist social media abuse directed at their player Bukayo Saka in wake of penalty loss" href="https://www.garstangcourier.co.uk/read-this/arsenal-condemns-racist-social-media-abuse-directed-at-their-player-bukayo-saka-in-wake-of-penalty-loss-3304534?itm_source=parsely-api" data-el="right" data-vars-el="right" data-direction="right"><span class="right sc-cvbbAY exgsit"> <svg xmlns="http://www.w3.org/2000/svg" width="9" height="16"> <path fill-rule="evenodd" d="M.3 14.3c-.4.4-.4 1.02 0 1.4.38.4 1 .4 1.4 0l7-7c.4-.4.4-1.02 0-1.4l-7-7C1.3-.1.68-.1.3.3c-.4.38-.4 1 0 1.4L6.6 8 .3 14.3z" /> </svg></span></a><a data-event="gaEvent" data-vars-event="gaEvent" data-ec="navigation" data-vars-ec="navigation" data-ea="next previous" data-vars-ea="next previous" rel="noopener" title="Arsenal condemns racist social media abuse directed at their player Bukayo Saka in wake of penalty loss" href="https://www.garstangcourier.co.uk/read-this/arsenal-condemns-racist-social-media-abuse-directed-at-their-player-bukayo-saka-in-wake-of-penalty-loss-3304534?itm_source=parsely-api" data-el="left" data-vars-el="right" data-direction="right"><p>Arsenal condemns racist social media abuse directed at their player Bukayo Saka in wake of penalty loss</p></a></li></ul></div><ul class="sc-eNQAEJ dJHuqS navbar"><li class="sc-eHgmQL jwBnHk menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="News" href="/news" class="sc-kkGfuU sc-iAyFgw gPLOSH active">News</a><ul class="sc-kEYyzF hOHAMv hover-menu"><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/news/traffic-and-travel" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Traffic and Travel">Traffic and Travel</a></li><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/news/crime" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Crime">Crime</a></li><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/news/weather" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Weather">Weather</a></li><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/news/politics" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Politics">Politics</a></li><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/business" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Business">Business</a></li><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/education" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Education">Education</a></li><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/health" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Health">Health</a></li><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/news/people" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="People">People</a></li><li class="sc-hMqMXs iaetkD list-item active"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/read-this" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Read This">Read This</a></li></ul></li><li class="sc-eHgmQL jwBnHk menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Sport" href="/sport" class="sc-kkGfuU sc-iAyFgw gPLOSH">Sport</a><ul class="sc-kEYyzF hOHAMv hover-menu"><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/sport/football" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Football">Football</a></li><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/sport/other-sport" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Other Sport">Other Sport</a></li></ul></li><li class="sc-eHgmQL jwBnHk menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="What&#x27;s On" href="/whats-on" class="sc-kkGfuU sc-iAyFgw gPLOSH">What&#x27;s On</a><ul class="sc-kEYyzF hOHAMv hover-menu"><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/whats-on/arts-and-entertainment" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Arts and Entertainment">Arts and Entertainment</a></li><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/whats-on/things-to-do" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Things To Do">Things To Do</a></li></ul></li><li class="sc-eHgmQL jwBnHk menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Lifestyle" href="/lifestyle" class="sc-kkGfuU sc-iAyFgw gPLOSH">Lifestyle</a><ul class="sc-kEYyzF hOHAMv hover-menu"><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/lifestyle/cars" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Cars">Cars</a></li><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/lifestyle/homes-and-gardens" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Homes and Gardens">Homes and Gardens</a></li></ul></li><li class="sc-eHgmQL jwBnHk menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Public Notices" href="/public-notices" class="sc-kkGfuU sc-iAyFgw gPLOSH">Public Notices</a></li><li class="sc-eHgmQL jwBnHk menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Advertise My Business" href="http://www.jpimedialocal.co.uk/?ref=GC&amp;utm_source=garstang-courier&amp;utm_medium=news-site-referral&amp;utm_content=navbar&amp;utm_campaign=LDFE-0177%20Inbound%20Leads" class="sc-kkGfuU sc-iAyFgw gPLOSH">Advertise My Business</a></li></ul></div></div><div id="frameInner" class="sc-btzYZH jQCDlD"><article class="sc-bYTsla ehRUqj"><div class="sc-iBEsjs iiIXTK"><div id="topBanner"></div></div><div id="nativeBanner" class="sc-hzNEM cygCxj"></div><div id="liteNativeBanner" class="sc-hzNEM cygCxj"></div><div id="adSlotWallpaper" class="sc-hzNEM cygCxj"></div><div id="adSlotSeedTag" class="sc-hzNEM cygCxj"></div><nav class="sc-dEfkYy KWRAH"><a href="/read-this">Read This</a></nav><h1 class="sc-yZwTr hFmrLc">Parents hand over nearly £3,000-a-year to their grown-up children to help pay for food, cover household bills, fund holidays or even aid first home purchases</h1><h2 class="sc-lnmtFM hKjBah"></h2><div class="sc-crNyjn VNpIW"><div class="sc-nrwXf jwGibE"><div class="sc-keFjpB hVzEEE"><a href="#"><span>By</span> Gemma Francis</a></div><div class="sc-bhlBdH gpNXMk">Monday, 12th July 2021, 3:30 pm</div></div><div class="sc-jAaTju cWHdCP"><amp-social-share type="email" width="40" height="40" data-position="in article - top" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="email share" data-vars-aidclick="3304871" data-vars-titleclick="Parents hand over nearly £3,000-a-year to their grown-up children to help pay for food, cover household bills, fund holidays or even aid first home purchases" data-vars-urlclick="/read-this/parents-hand-over-nearly-ps3000-a-year-to-their-grown-up-children-to-help-pay-for-food-cover-household-bills-fund-holidays-or-even-aid-first-home-purchases-3304871" data-vars-el="in article - top" aria-label="Share by email" data-param-subject="Parents hand over nearly £3,000-a-year to their grown-up children to help pay for food, cover household bills, fund holidays or even aid first home purchases" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle id="Oval-3" stroke-width="2" fill="none" cx="20" cy="20" r="19" /> <g id="Group_93" transform="translate(10.000000, 13.000000)"> <polygon id="Path_9" points="10 7.937 0.013 0.32 19.985 0.32" /> <polygon id="Path_10" points="10 10.083 0 2.368 0 13.653 20 13.653 20 2.368" /> </g>
</svg>
</amp-social-share><amp-social-share type="facebook" data-param-app_id="330547003700399" width="40" height="40" data-position="in article - top" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="facebook share" data-vars-aidclick="3304871" data-vars-titleclick="Parents hand over nearly £3,000-a-year to their grown-up children to help pay for food, cover household bills, fund holidays or even aid first home purchases" data-vars-urlclick="/read-this/parents-hand-over-nearly-ps3000-a-year-to-their-grown-up-children-to-help-pay-for-food-cover-household-bills-fund-holidays-or-even-aid-first-home-purchases-3304871" data-vars-el="in article - top" aria-label="Share to Facebook" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7" />
</svg>
</amp-social-share><amp-social-share type="twitter" width="40" height="40" data-position="in article - top" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="twitter share" data-vars-aidclick="3304871" data-vars-titleclick="Parents hand over nearly £3,000-a-year to their grown-up children to help pay for food, cover household bills, fund holidays or even aid first home purchases" data-vars-urlclick="/read-this/parents-hand-over-nearly-ps3000-a-year-to-their-grown-up-children-to-help-pay-for-food-cover-household-bills-fund-holidays-or-even-aid-first-home-purchases-3304871" data-vars-el="in article - top" aria-label="Share to Twitter" data-param-text="Parents hand over nearly £3,000-a-year to their grown-up children to help pay for food, cover household bills, fund holidays or even aid first home purchases" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z" />
</svg>
</amp-social-share><amp-social-share type="whatsapp" class="whatsapp-share i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="40" height="40" data-position="in article - top" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="whatsapp share" data-vars-aidclick="3304871" data-vars-titleclick="Parents hand over nearly £3,000-a-year to their grown-up children to help pay for food, cover household bills, fund holidays or even aid first home purchases" data-vars-urlclick="/read-this/parents-hand-over-nearly-ps3000-a-year-to-their-grown-up-children-to-help-pay-for-food-cover-household-bills-fund-holidays-or-even-aid-first-home-purchases-3304871" data-vars-el="in article - top" aria-label="Share to Whatsapp" data-param-text="Parents hand over nearly £3,000-a-year to their grown-up children to help pay for food, cover household bills, fund holidays or even aid first home purchases https://www.garstangcourier.co.uk/read-this/parents-hand-over-nearly-ps3000-a-year-to-their-grown-up-children-to-help-pay-for-food-cover-household-bills-fund-holidays-or-even-aid-first-home-purchases-3304871" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 40 40" style="stroke: none" xml:space="preserve">
<g id="Ellipse_8" transform="translate(1012 499)"> <circle cx="-991.2" cy="-479.8" r="19.2" style="fill: none" /> <path style="fill: none; stroke-width: 2;" d="M-1000.1-463.9c2.6,1.5,5.6,2.3,8.9,2.3c10.1,0,18.2-8.2,18.2-18.2s-8.2-18.2-18.2-18.2s-18.2,8.2-18.2,18.2   c0,3.8,1.2,7.3,3.1,10.2l-3.1,9L-1000.1-463.9z" />
</g>
<path d="M29.9,23.1c-0.5-0.2-2.9-1.4-3.4-1.6c-0.5-0.2-0.8-0.2-1.1,0.2c-0.3,0.5-1.3,1.6-1.6,1.9  c-0.3,0.3-0.6,0.4-1.1,0.1c-2.9-1.5-4.8-2.6-6.7-5.9c-0.5-0.9,0.5-0.8,1.5-2.7c0.2-0.3,0.1-0.6,0-0.9c-0.1-0.3-1.1-2.7-1.5-3.7  c-0.4-1-0.8-0.8-1.1-0.8c-0.3,0-0.6,0-0.9,0c-0.3,0-0.9,0.1-1.3,0.6c-0.5,0.5-1.7,1.7-1.7,4.1s1.8,4.8,2,5.1  c0.3,0.3,3.5,5.3,8.5,7.5c3.1,1.4,4.4,1.5,5.9,1.2c1-0.1,2.9-1.2,3.3-2.4c0.4-1.2,0.4-2.2,0.3-2.4C30.7,23.5,30.4,23.4,29.9,23.1z" />
</svg>
</amp-social-share></div></div><div class="sc-chbbiW kuFDky"><div id="content-wrapper" class="sc-gMcBNU knWTZn"><div><figure class="sc-bdVaJa bgHlXH hero-image hero-media"><amp-img src="/images-i.jpimedia.uk/imagefetch/https://jpgreatcontent.co.uk/wp-content/uploads/2021/07/pexels-julia-m-cameron-4145354-1.jpg?width=640&amp;enable=upscale" height="736" width="982" srcset="/images-i.jpimedia.uk/imagefetch/https://jpgreatcontent.co.uk/wp-content/uploads/2021/07/pexels-julia-m-cameron-4145354-1.jpg?crop=982:736,smart&amp;width=320 320w, /images-i.jpimedia.uk/imagefetch/https://jpgreatcontent.co.uk/wp-content/uploads/2021/07/pexels-julia-m-cameron-4145354-1.jpg?crop=982:736,smart&amp;width=640 640w, /images-i.jpimedia.uk/imagefetch/https://jpgreatcontent.co.uk/wp-content/uploads/2021/07/pexels-julia-m-cameron-4145354-1.jpg?crop=982:736,smart&amp;width=990 990w" layout="intrinsic" i-amphtml-ssr data-hero class="i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjczNiIgd2lkdGg9Ijk4MiIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><amp-img fallback layout="responsive" height="736" width="982" src="/img/placeholder.png" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:74.9491%"></i-amphtml-sizer></amp-img><script type="text/javascript" style="display:none">
//<![CDATA[
window.__mirage2 = {petok:"fee760921a0cc126d6ab2750b0d015eaadc59d81-1626111867-1800"};
//]]>
</script>
<script type="text/javascript" src="https://ajax.cloudflare.com/cdn-cgi/scripts/04b3eb47/cloudflare-static/mirage2.min.js"></script>
<img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" data-cfsrc="/images-i.jpimedia.uk/imagefetch/https://jpgreatcontent.co.uk/wp-content/uploads/2021/07/pexels-julia-m-cameron-4145354-1.jpg?width=640&amp;enable=upscale" srcset="/images-i.jpimedia.uk/imagefetch/https://jpgreatcontent.co.uk/wp-content/uploads/2021/07/pexels-julia-m-cameron-4145354-1.jpg?crop=982:736,smart&amp;width=320 320w, /images-i.jpimedia.uk/imagefetch/https://jpgreatcontent.co.uk/wp-content/uploads/2021/07/pexels-julia-m-cameron-4145354-1.jpg?crop=982:736,smart&amp;width=640 640w, /images-i.jpimedia.uk/imagefetch/https://jpgreatcontent.co.uk/wp-content/uploads/2021/07/pexels-julia-m-cameron-4145354-1.jpg?crop=982:736,smart&amp;width=990 990w" style="display:none;visibility:hidden;"><noscript><img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" src="/images-i.jpimedia.uk/imagefetch/https://jpgreatcontent.co.uk/wp-content/uploads/2021/07/pexels-julia-m-cameron-4145354-1.jpg?width=640&amp;enable=upscale" srcset="/images-i.jpimedia.uk/imagefetch/https://jpgreatcontent.co.uk/wp-content/uploads/2021/07/pexels-julia-m-cameron-4145354-1.jpg?crop=982:736,smart&amp;width=320 320w, /images-i.jpimedia.uk/imagefetch/https://jpgreatcontent.co.uk/wp-content/uploads/2021/07/pexels-julia-m-cameron-4145354-1.jpg?crop=982:736,smart&amp;width=640 640w, /images-i.jpimedia.uk/imagefetch/https://jpgreatcontent.co.uk/wp-content/uploads/2021/07/pexels-julia-m-cameron-4145354-1.jpg?crop=982:736,smart&amp;width=990 990w"></noscript></amp-img></figure><figcaption class="sc-bwzfXH gbziUz"></figcaption></div><div id="axate-wallet" data-selector-environment="staging" data-selector-premium-content=".premium" data-selector-in-page-notice=".axate-article-bottom" class="sc-eopZyb jaWlxP"></div><div class="sc-iBmynh jpLtEZ markup"><p>A study of 1,000 parents, with children who have left home, found 75 per cent continued to provide financial support for their children after they have flown the nest.</p></div><div class="sc-iBmynh jpLtEZ markup"><p>Some have taken second jobs, started working again, or even delayed their retirement to get the extra money needed to provide support.</p></div><div id class="sc-dKEPtC kSLtZi polar-placeholder polar-mobile"></div><div class="sc-iBmynh jpLtEZ markup"><p>The study also revealed nearly a quarter of parents provide financial assistance to support their children’s studies, while 22 per cent want to help them get onto the housing ladder.</p></div><div id="taboola-mid-article-thumbnails" class="sc-dYzWWc eKhrNF"></div><div id="adSlotTead" class="sc-isBZXS cQjlqL"></div><div class="sc-iBmynh jpLtEZ markup"><p>The past year has also seen 13 per cent stepping in after the Covid pandemic left some children with money problems.</p></div><div class="sc-iLVFha cGVqIE"></div><div class="sc-jhaWeW hUXyUK"><div class="sc-kxynE fieBPk"><div id="articleMPU1"></div></div></div><div class="sc-iBmynh jpLtEZ markup"><p>Worryingly though, 36 per cent of parents admitted giving money to their children on a regular basis has impacted their own financial situation.</p></div><div class="sc-iBmynh jpLtEZ markup"><p>Almost one in 10 have taken on a second job, while one in 10 had to delay their retirement to allow them to contribute towards their children’s lifestyle.</p></div><div class="sc-iBmynh jpLtEZ markup"><p>Meanwhile, 66 per cent of parents said they dipped into their own savings pot, while 15 per cent had to use their credit card.</p></div><div class="sc-iBmynh jpLtEZ markup"><p>As a result, four in 10 parents considered cutting back on providing financial support to their grown-up children, with 40 per cent wanting to educate their kids to be more financially independent.</p></div><div class="sc-iLVFha cGVqIE"></div><div class="sc-jhaWeW hUXyUK"><div class="sc-kxynE fieBPk"><div id="articleMPU2"></div></div></div><div class="sc-iBmynh jpLtEZ markup"><p>Mark Gregory, founder and CEO at Equity Release Supermarket, which commissioned the study, said: "Despite children growing up and moving out of the family home to live their own lives, many still have to rely on their parents or grandparents for financial support.</p></div><div class="sc-iBmynh jpLtEZ markup"><p>“As a result, parents often sacrifice their own savings, equity, or later life plans in order to provide for their children, whether that be general lifestyle items, helping with a new house deposit, or indeed purchasing their first home.</p></div><div class="sc-iBmynh jpLtEZ markup"><p>“In fact our study found that 42 per cent of parents admitted funding their children is a habit they would like to break in order to improve their own bank balance.</p></div><div class="sc-iBmynh jpLtEZ markup"><p>“However there are potential options available that would allow adults to support their children whilst also fulfilling their own financial wishes, which is where equity release could come into play as one potential solution.”</p></div><div class="sc-iLVFha cGVqIE"></div><div class="sc-jhaWeW hUXyUK"><div class="sc-kxynE fieBPk"><div id="articleMPU3"></div></div></div><div class="sc-iBmynh jpLtEZ markup"><p>The study also identified nearly half (45 per cent) of parents handed over money to help pay for their child’s food and drink purchases, while 34 per cent contribute towards the cost of their household bills.</p></div><div class="sc-iBmynh jpLtEZ markup"><p>More than a quarter (28 per cent) helped to pay for a holiday and almost one in five (17 per cent) parents have given their adult children money to help with the cost of DIY.</p></div><div class="sc-iBmynh jpLtEZ markup"><p>Also, nearly one in five parents still supporting their children financially give their offspring money at least once a week.</p></div><div class="sc-iBmynh jpLtEZ markup"><p>And while six in 10 like to help their children out when it comes to covering their expenses, 44 per cent admit they feel they have no choice but to do so.</p></div><div class="sc-iLVFha cGVqIE"></div><div class="sc-jhaWeW hUXyUK"><div class="sc-kxynE fieBPk"><div id="articleMPU4"></div></div></div><div class="sc-iBmynh jpLtEZ markup"><p>More than half (52 per cent) even said they wish they could give their children more money, although 46 per cent admitted they can often be ‘over generous’.</p></div><div class="sc-iBmynh jpLtEZ markup"><p>The study, carried out via OnePoll, also found that nearly one in six adults considered an equity release to financially support their children.</p></div><div class="sc-iBmynh jpLtEZ markup"><p>Mark Gregory, added: “You spend your entire life building up savings - whether that’s in your pension, cash savings or investments like property – just so you can relax and enjoy your later life year but that doesn’t stop family relying on you for support or funding needs.</p></div><div class="sc-iBmynh jpLtEZ markup"><p>“When we’ve worked so hard to put money away, it’s always good to know there are other options available.</p></div><div class="sc-iLVFha cGVqIE"></div><div class="sc-jhaWeW hUXyUK"><div class="sc-kxynE fieBPk"><div id="articleMPU5"></div></div></div><div class="sc-iBmynh jpLtEZ markup"><p>“Some parents have considered equity release but are hesitant to make the first step in taking out a plan. This is perhaps down to them not fully understanding exactly what equity release is, as our study identified that this is the case for over 65 per cent of parents.</p></div><div class="sc-iBmynh jpLtEZ markup"><p>“Whilst it’s not the only option to raise capital to support your children or provide an enhanced retirement, equity release could be beneficial and should always be considered with the right financial advice.”</p></div><div class="sc-iBmynh jpLtEZ markup"><p>TOP 25 THINGS PARENTS SUPPORT THEIR GROWN-UP CHILDREN FINANCIALLY SINCE THEY LEFT HOME</p></div><div class="sc-iBmynh jpLtEZ markup"><p>1.&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Food shopping</p></div><div class="sc-iLVFha cGVqIE"></div><div class="sc-jhaWeW hUXyUK"><div class="sc-kxynE fieBPk"><div id="articleMPU6"></div></div></div><div class="sc-iBmynh jpLtEZ markup"><p>2.&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Household items (cutlery, clothes, desks, cupboards, chairs etc)</p></div><div class="sc-iBmynh jpLtEZ markup"><p>3.&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Looking after the grandchildren</p></div><div class="sc-iBmynh jpLtEZ markup"><p>4.&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Bills (mobile phone, internet, water, gas etc.)</p></div><div class="sc-iBmynh jpLtEZ markup"><p>5.&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Emergency bills</p></div><div class="sc-iLVFha cGVqIE"></div><div class="sc-jhaWeW hUXyUK"><div class="sc-kxynE fieBPk"><div id="articleMPU7"></div></div></div><div class="sc-iBmynh jpLtEZ markup"><p>6.&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Holidays</p></div><div class="sc-iBmynh jpLtEZ markup"><p>7.&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Buying them a car</p></div><div class="sc-iBmynh jpLtEZ markup"><p>8.&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; House rent / mortgage payments</p></div><div class="sc-iBmynh jpLtEZ markup"><p>9.&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Deposit for a new home</p></div><div class="sc-iLVFha cGVqIE"></div><div class="sc-jhaWeW hUXyUK"><div class="sc-kxynE fieBPk"><div id="articleMPU8"></div></div></div><div class="sc-iBmynh jpLtEZ markup"><p>10.&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Buying their first home</p></div><div class="sc-iBmynh jpLtEZ markup"><p>11.&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Travelling</p></div><div class="sc-iBmynh jpLtEZ markup"><p>12.&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Bank/savings account</p></div><div class="sc-iBmynh jpLtEZ markup"><p>13.&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; School/university trips</p></div><div class="sc-iLVFha cGVqIE"></div><div class="sc-jhaWeW hUXyUK"><div class="sc-kxynE fieBPk"><div id="articleMPU9"></div></div></div><div class="sc-iBmynh jpLtEZ markup"><p>14.&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Renovations / DIY costs</p></div><div class="sc-iBmynh jpLtEZ markup"><p>15.&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Car insurance</p></div><div class="sc-iBmynh jpLtEZ markup"><p>16.&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Dentist/doctor appointments</p></div><div class="sc-iBmynh jpLtEZ markup"><p>17.&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Tuition fees</p></div><div class="sc-iLVFha cGVqIE"></div><div class="sc-jhaWeW hUXyUK"><div class="sc-kxynE fieBPk"><div id="articleMPU10"></div></div></div><div class="sc-iBmynh jpLtEZ markup"><p>18.&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Providing for their pets</p></div><div class="sc-iBmynh jpLtEZ markup"><p>19.&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Childcare costs for the grandchildren</p></div><div class="sc-iBmynh jpLtEZ markup"><p>20.&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Student loan</p></div><div class="sc-iBmynh jpLtEZ markup"><p>21.&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Stationary</p></div><div class="sc-iLVFha cGVqIE"></div><div class="sc-jhaWeW hUXyUK"><div class="sc-kxynE fieBPk"><div id="articleMPU11"></div></div></div><div class="sc-iBmynh jpLtEZ markup"><p>22.&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Travel insurance</p></div><div class="sc-iBmynh jpLtEZ markup"><p>23.&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Sport activities</p></div><div class="sc-iBmynh jpLtEZ markup"><p>24.&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Health insurance</p></div><div class="sc-iBmynh jpLtEZ markup"><p>25.&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Taxes</p></div><div class="sc-izvnbC YOedL"><span class="article-tag"><a href="/topic/parents">Parents</a></span></div><div class="sc-jAaTju cWHdCP social-share"><amp-social-share type="email" width="40" height="40" data-position="in article - bottom" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="email share" data-vars-aidclick="3304871" data-vars-titleclick="Parents hand over nearly £3,000-a-year to their grown-up children to help pay for food, cover household bills, fund holidays or even aid first home purchases" data-vars-urlclick="/read-this/parents-hand-over-nearly-ps3000-a-year-to-their-grown-up-children-to-help-pay-for-food-cover-household-bills-fund-holidays-or-even-aid-first-home-purchases-3304871" data-vars-el="in article - bottom" aria-label="Share by email" data-param-subject="Parents hand over nearly £3,000-a-year to their grown-up children to help pay for food, cover household bills, fund holidays or even aid first home purchases" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle id="Oval-3" stroke-width="2" fill="none" cx="20" cy="20" r="19" /> <g id="Group_93" transform="translate(10.000000, 13.000000)"> <polygon id="Path_9" points="10 7.937 0.013 0.32 19.985 0.32" /> <polygon id="Path_10" points="10 10.083 0 2.368 0 13.653 20 13.653 20 2.368" /> </g>
</svg>
</amp-social-share><amp-social-share type="facebook" data-param-app_id="330547003700399" width="40" height="40" data-position="in article - bottom" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="facebook share" data-vars-aidclick="3304871" data-vars-titleclick="Parents hand over nearly £3,000-a-year to their grown-up children to help pay for food, cover household bills, fund holidays or even aid first home purchases" data-vars-urlclick="/read-this/parents-hand-over-nearly-ps3000-a-year-to-their-grown-up-children-to-help-pay-for-food-cover-household-bills-fund-holidays-or-even-aid-first-home-purchases-3304871" data-vars-el="in article - bottom" aria-label="Share to Facebook" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7" />
</svg>
</amp-social-share><amp-social-share type="twitter" width="40" height="40" data-position="in article - bottom" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="twitter share" data-vars-aidclick="3304871" data-vars-titleclick="Parents hand over nearly £3,000-a-year to their grown-up children to help pay for food, cover household bills, fund holidays or even aid first home purchases" data-vars-urlclick="/read-this/parents-hand-over-nearly-ps3000-a-year-to-their-grown-up-children-to-help-pay-for-food-cover-household-bills-fund-holidays-or-even-aid-first-home-purchases-3304871" data-vars-el="in article - bottom" aria-label="Share to Twitter" data-param-text="Parents hand over nearly £3,000-a-year to their grown-up children to help pay for food, cover household bills, fund holidays or even aid first home purchases" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z" />
</svg>
</amp-social-share><amp-social-share type="whatsapp" class="whatsapp-share i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="40" height="40" data-position="in article - bottom" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="whatsapp share" data-vars-aidclick="3304871" data-vars-titleclick="Parents hand over nearly £3,000-a-year to their grown-up children to help pay for food, cover household bills, fund holidays or even aid first home purchases" data-vars-urlclick="/read-this/parents-hand-over-nearly-ps3000-a-year-to-their-grown-up-children-to-help-pay-for-food-cover-household-bills-fund-holidays-or-even-aid-first-home-purchases-3304871" data-vars-el="in article - bottom" aria-label="Share to Whatsapp" data-param-text="Parents hand over nearly £3,000-a-year to their grown-up children to help pay for food, cover household bills, fund holidays or even aid first home purchases https://www.garstangcourier.co.uk/read-this/parents-hand-over-nearly-ps3000-a-year-to-their-grown-up-children-to-help-pay-for-food-cover-household-bills-fund-holidays-or-even-aid-first-home-purchases-3304871" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 40 40" style="stroke: none" xml:space="preserve">
<g id="Ellipse_8" transform="translate(1012 499)"> <circle cx="-991.2" cy="-479.8" r="19.2" style="fill: none" /> <path style="fill: none; stroke-width: 2;" d="M-1000.1-463.9c2.6,1.5,5.6,2.3,8.9,2.3c10.1,0,18.2-8.2,18.2-18.2s-8.2-18.2-18.2-18.2s-18.2,8.2-18.2,18.2   c0,3.8,1.2,7.3,3.1,10.2l-3.1,9L-1000.1-463.9z" />
</g>
<path d="M29.9,23.1c-0.5-0.2-2.9-1.4-3.4-1.6c-0.5-0.2-0.8-0.2-1.1,0.2c-0.3,0.5-1.3,1.6-1.6,1.9  c-0.3,0.3-0.6,0.4-1.1,0.1c-2.9-1.5-4.8-2.6-6.7-5.9c-0.5-0.9,0.5-0.8,1.5-2.7c0.2-0.3,0.1-0.6,0-0.9c-0.1-0.3-1.1-2.7-1.5-3.7  c-0.4-1-0.8-0.8-1.1-0.8c-0.3,0-0.6,0-0.9,0c-0.3,0-0.9,0.1-1.3,0.6c-0.5,0.5-1.7,1.7-1.7,4.1s1.8,4.8,2,5.1  c0.3,0.3,3.5,5.3,8.5,7.5c3.1,1.4,4.4,1.5,5.9,1.2c1-0.1,2.9-1.2,3.3-2.4c0.4-1.2,0.4-2.2,0.3-2.4C30.7,23.5,30.4,23.4,29.9,23.1z" />
</svg>
</amp-social-share></div><div id="taboola-below-article-thumbnails---gold" class="sc-dYzWWc eKhrNF"></div></div><aside class="sc-cpmKsF eJjqrL sidebar undefined"><div class="sc-cooIXK esQgCl sc-fcdeBU kzJDHt"><div class="sc-kxynE fieBPk"><div id="sidebarMPU1"></div></div></div><div class="sc-gmeYpB eTqbwN"><h3 class="sc-jrIrqw dhuImy">Most Popular</h3><div data-target="/internal-api/html/trending?section=Read%20This&amp;start=0&amp;limit=5&amp;truncateTitleSize=&amp;requestingDomain=garstangcourier.co.uk&amp;domain=garstangcourier.co.uk" class="sc-eInJlc gbglAN"><ul><li>
<a target="_top" class="" title="Arsenal condemns racist social media abuse directed at their player Bukayo Saka in wake of penalty loss" data-vars-el="1" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="1" href="https://www.garstangcourier.co.uk/read-this/arsenal-condemns-racist-social-media-abuse-directed-at-their-player-bukayo-saka-in-wake-of-penalty-loss-3304534?itm_source=parsely-api">
<span>1</span>
<amp-img src="https://www.garstangcourier.co.uk/images-i.jpimedia.uk/imagefetch/https://jpgreatcontent.co.uk/wp-content/uploads/2021/07/GettyImages-1328237487.jpg?width=2048&enable=upscalecrop=10:8,smart&width=200&auto=webp&quality=75" alt="Arsenal condemns racist social media abuse directed at their player Bukayo Saka in wake of penalty loss" height="80" width="100"></amp-img>
<div>Arsenal condemns racist social media abuse directed at their player Bukayo Saka in wake of penalty loss</div>
</a>
</li><li>
<a target="_top" class="" title="Here's when the Tokyo 2020 Olympics finally gets underway this summer" data-vars-el="2" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="2" href="https://www.garstangcourier.co.uk/read-this/heres-when-the-tokyo-2020-olympics-finally-gets-underway-this-summer-3304315?itm_source=parsely-api">
<span>2</span>
<amp-img src="https://www.garstangcourier.co.uk/images-i.jpimedia.uk/imagefetch/https://jpgreatcontent.co.uk/wp-content/uploads/2021/07/Olympic-rings.jpg?width=2048&enable=upscalecrop=10:8,smart&width=200&auto=webp&quality=75" alt="Here's when the Tokyo 2020 Olympics finally gets underway this summer" height="80" width="100"></amp-img>
<div>Here's when the Tokyo 2020 Olympics finally gets underway this summer</div>
</a>
</li><li>
<a target="_top" class="" title="This is when the next World Cup starts after Euro 2020 heartbreak for England against Italy" data-vars-el="3" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="3" href="https://www.garstangcourier.co.uk/read-this/this-is-when-the-next-world-cup-starts-after-euro-2020-heartbreak-for-england-against-italy-3304288?itm_source=parsely-api">
<span>3</span>
<amp-img src="https://www.garstangcourier.co.uk/images-i.jpimedia.uk/imagefetch/https://jpgreatcontent.co.uk/wp-content/uploads/2021/07/England-players-Euro-2020.jpg?width=2048&enable=upscalecrop=10:8,smart&width=200&auto=webp&quality=75" alt="This is when the next World Cup starts after Euro 2020 heartbreak for England against Italy" height="80" width="100"></amp-img>
<div>This is when the next World Cup starts after Euro 2020 heartbreak for England against Italy</div>
</a>
</li><li>
<a target="_top" class="" title="Brits are concerned their sustainable habits will go out the window when restrictions lift" data-vars-el="4" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="4" href="https://www.garstangcourier.co.uk/read-this/brits-are-concerned-their-sustainable-habits-will-go-out-the-window-when-restrictions-lift-3304894?itm_source=parsely-api">
<span>4</span>
<amp-img src="https://www.garstangcourier.co.uk/images-i.jpimedia.uk/imagefetch/https://jpgreatcontent.co.uk/wp-content/uploads/2021/07/PinPep_Eon_SustainableHomeSkill_005.jpg?width=2048&enable=upscalecrop=10:8,smart&width=200&auto=webp&quality=75" alt="Brits are concerned their sustainable habits will go out the window when restrictions lift" height="80" width="100"></amp-img>
<div>Brits are concerned their sustainable habits will go out the window when restrictions lift</div>
</a>
</li><li>
<a target="_top" class="" title="England has rated its overall mood at a measly 58 out of 100, according to survey" data-vars-el="5" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="5" href="https://www.garstangcourier.co.uk/read-this/england-has-rated-its-overall-mood-at-a-measly-58-out-of-100-according-to-survey-3304915?itm_source=parsely-api">
<span>5</span>
<amp-img src="https://www.garstangcourier.co.uk/images-i.jpimedia.uk/imagefetch/https://jpgreatcontent.co.uk/wp-content/uploads/2021/07/SWBRmood-RS1.jpg?width=2048&enable=upscalecrop=10:8,smart&width=200&auto=webp&quality=75" alt="England has rated its overall mood at a measly 58 out of 100, according to survey" height="80" width="100"></amp-img>
<div>England has rated its overall mood at a measly 58 out of 100, according to survey</div>
</a>
</li></ul></esi:include></div></div><div class="polar-placeholder polar-desktop"></div><div class="sc-cooIXK esQgCl sc-fcdeBU kzJDHt"><div class="sc-kxynE fieBPk"><div id="sidebarMPU2"></div></div></div><div class="sc-gmeYpB eTqbwN"><h3 class="sc-jrIrqw dhuImy">Most Popular</h3><div data-target="/internal-api/html/trending?section=Read%20This&amp;start=5&amp;limit=5&amp;truncateTitleSize=&amp;requestingDomain=garstangcourier.co.uk&amp;domain=garstangcourier.co.uk" class="sc-eInJlc gbglAN"><ul><li>
<a target="_top" class="" title="FA condemns “disgusting behaviour” after England players receive racist abuse following Italy defeat" data-vars-el="6" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="6" href="https://www.garstangcourier.co.uk/read-this/fa-condemns-disgusting-behaviour-after-england-players-receive-racist-abuse-following-italy-defeat-3304169?itm_source=parsely-api">
<span>6</span>
<amp-img src="https://www.garstangcourier.co.uk/images-i.jpimedia.uk/imagefetch/https://jpgreatcontent.co.uk/wp-content/uploads/2021/07/b25lY21zOjg4NGI2YTQ3LWJhN2YtNDFkOC04NWY5LTQ2NDc2OTc2OGZjZjo5OWJmZDE4Mi1hYTNmLTRmYjYtYjhlOS0zNjRmNmViM2Y3NWI.jpg?width=2048&enable=upscalecrop=10:8,smart&width=200&auto=webp&quality=75" alt="FA condemns “disgusting behaviour” after England players receive racist abuse following Italy defeat" height="80" width="100"></amp-img>
<div>FA condemns “disgusting behaviour” after England players receive racist abuse following Italy defeat</div>
</a>
</li><li>
<a target="_top" class="" title="Here's how long you should wait before drinking alcohol after the Covid vaccine" data-vars-el="7" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="7" href="https://www.garstangcourier.co.uk/read-this/heres-how-long-you-should-wait-drinking-alcohol-after-covid-vaccine-3107910?itm_source=parsely-api">
<span>7</span>
<amp-img src="https://www.garstangcourier.co.uk/images-i.jpimedia.uk/imagefetch/https://jpgreatcontent.co.uk/wp-content/uploads/2021/01/GettyImages-1228996746.jpg?width=2048&enable=upscalecrop=10:8,smart&width=200&auto=webp&quality=75" alt="Here's how long you should wait before drinking alcohol after the Covid vaccine" height="80" width="100"></amp-img>
<div>Here's how long you should wait before drinking alcohol after the Covid vaccine</div>
</a>
</li><li>
<a target="_top" class="" title="Parents hand over nearly £3,000-a-year to their grown-up children to help pay for food, cover household bills, fund holidays or even aid first home purchases" data-vars-el="8" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="8" href="https://www.garstangcourier.co.uk/read-this/parents-hand-over-nearly-ps3000-a-year-to-their-grown-up-children-to-help-pay-for-food-cover-household-bills-fund-holidays-or-even-aid-first-home-purchases-3304871?itm_source=parsely-api">
<span>8</span>
<amp-img src="https://www.garstangcourier.co.uk/images-i.jpimedia.uk/imagefetch/https://jpgreatcontent.co.uk/wp-content/uploads/2021/07/pexels-julia-m-cameron-4145354-1.jpg?width=2048&enable=upscalecrop=10:8,smart&width=200&auto=webp&quality=75" alt="Parents hand over nearly £3,000-a-year to their grown-up children to help pay for food, cover household bills, fund holidays or even aid first home purchases" height="80" width="100"></amp-img>
<div>Parents hand over nearly £3,000-a-year to their grown-up children to help pay for food, cover household bills, fund holidays or even aid first home purchases</div>
</a>
</li></ul></esi:include></div></div><div id="taboola-video" class="sc-gpHHfC dWfxAr"></div><div class="sc-cooIXK esQgCl sc-fcdeBU kzJDHt"><div class="sc-kxynE fieBPk"><div id="sidebarMPU3"></div></div></div><div id="sidebar-onscroll-1"></div><div id="connect-ad-jpmedia-dmpu-300-x-600"></div></aside></div><div class="sc-iybRtq iDxdHv"><div class="sc-iQtOjA kztRbO"><div id="bottomBanner"></div></div></div><div id="adSlotAsideBM"></div></article></div><footer class="sc-kvZOFW cUzVcW"><div class="sc-jwKygS iYIfbB"><span>
<svg class="ipso-logo" width="87" height="30" viewBox="0 0 87 30" xmlns="http://www.w3.org/2000/svg"> <path d="m26.494 23.26c1.7443-2.4129 2.664-5.2602 2.664-8.2602 0-2.6097-0.6957-5.1007-2.026-7.2964 1.3269 2.1957 2.0226 4.6867 2.0226 7.2964 0.0034 3.0034-0.9163 5.8473-2.6606 8.2602z" /> <path d="m29.44 10.911c-0.3054-1.086-0.7364-2.1346-1.2861-3.129 0.5497 0.99434 0.9807 2.0396 1.2861 3.129z" /> <path d="m26.1 23.776c-0.3699 0.4683-0.7703 0.9197-1.1945 1.3405 0.4276-0.4208 0.8246-0.8722 1.1945-1.3405z" /> <path d="m26.328 5.1651c-0.1086-0.12556-0.2172-0.24773-0.3292-0.3699 0.112 0.12217 0.2206 0.24773 0.3292 0.3699z" /> <path d="m26.81 5.749c-0.1188-0.14932-0.2376-0.29864-0.3598-0.44457 0.1222 0.14593 0.241 0.29525 0.3598 0.44457z" /> <path d="m26.199 24.981c0.1799-0.2036 0.353-0.414 0.5193-0.6244-0.1697 0.207-0.3394 0.4208-0.5193 0.6244z" /> <path d="m28.242 22.066c0.5023-0.9366 0.8993-1.9208 1.1912-2.9389-0.2919 1.0181-0.6889 2.0023-1.1912 2.9389z" /> <path d="m24.903 25.12c-2.6606 2.603-6.1731 4.0351-9.8993 4.0351-7.8054 0-14.158-6.3496-14.158-14.155 0-7.8054 6.3496-14.155 14.158-14.155 3.5871 0 7.0045 1.3405 9.6244 3.7738 0.0238 0.02375 0.0476 0.04751 0.0713 0.06787-0.0237-0.02375-0.0475-0.04751-0.0713-0.06787l-0.7873-0.73303h1.2353c-2.7624-2.5045-6.3292-3.8858-10.072-3.8858-8.2738 0-15.003 6.7296-15.003 15 0 8.2704 6.7296 15 15.003 15 3.8857 0 7.5577-1.4762 10.361-4.1572h-1.198l0.7364-0.7229z" /> <path d="m25.075 3.8891h-1.2353l0.7873 0.73303c0.0238 0.02376 0.0475 0.04751 0.0713 0.06788 0.5464 0.51583 1.0554 1.0724 1.5102 1.6629 0.3359 0.43439 0.6448 0.88575 0.923 1.3507 1.327 2.1957 2.0261 4.6866 2.0261 7.2964 0 3-0.9197 5.8473-2.6641 8.2602-0.0916 0.1289-0.1866 0.2579-0.285 0.3834-0.034 0.0442-0.0747 0.0849-0.1086 0.129-0.3699 0.4683-0.7704 0.9197-1.1946 1.3405l-0.0034 0.0034-0.7364 0.7228h62.186l-3.4887-10.978 3.4887-10.978h-61.276v0.00679zm60.119 21.109h-59.009c0.0068-0.0068 0.0102-0.0136 0.0136-0.017 0.1799-0.2036 0.3529-0.414 0.5192-0.6244 0.0509-0.0645 0.1086-0.1256 0.1595-0.19 0.5159-0.6686 0.9706-1.3677 1.3609-2.0973 0.5022-0.9367 0.8993-1.9208 1.1912-2.9389 0.3767-1.327 0.5735-2.7082 0.5735-4.1267 0-1.405-0.1935-2.7761-0.5634-4.0928-0.3054-1.086-0.7364-2.1346-1.2862-3.129-0.3733-0.67195-0.7975-1.3235-1.276-1.9446-0.0237-0.03055-0.0475-0.0577-0.0679-0.08485-0.1187-0.14932-0.2375-0.29864-0.3597-0.44457-0.0407-0.04751-0.0814-0.09163-0.1221-0.13914-0.1086-0.12556-0.2173-0.24773-0.3292-0.36991-0.0204-0.02036-0.0374-0.04411-0.0577-0.06448h59.257l-3.2206 10.133 3.2172 10.13z" /> <path d="m38.793 13.734c0-0.672-0.336-1.3337-0.9231-1.6799-0.56-0.319-1.2319-0.3258-1.8564-0.3258h-1.0622v7.0385h0.8756v-2.9797h0.3631l2.0735 2.9797h1.0657l-2.2229-3.0611c1.0147-0.1222 1.6867-0.9638 1.6867-1.9717zm-2.6878 1.3269h-0.2817v-2.5486h0.2342c0.8687 0 1.914 0.1595 1.914 1.2624 0 1.1199-0.9706 1.2862-1.8665 1.2862z" /> <path d="m42.275 14.267c-1.4084 0-2.1279 1.008-2.1279 2.3519 0 1.2862 0.8111 2.2975 2.1482 2.2975 0.8484 0 1.6154-0.4378 2.026-1.1946l-0.7092-0.4005c-0.3157 0.5227-0.6618 0.8485-1.3066 0.8485-0.8009 0-1.3066-0.6991-1.3167-1.4457h3.3325v-0.1324c-0.0034-1.2964-0.6549-2.3247-2.0463-2.3247zm-1.2421 1.8224c0.1018-0.6244 0.5871-1.0927 1.2421-1.0927 0.6719 0 1.1029 0.4378 1.2047 1.0927h-2.4468z" /> <path d="m48.845 15.146h-0.0169c-0.3462-0.5396-0.8688-0.8756-1.5204-0.8756-1.2624 0-2.0531 1.0928-2.0531 2.2873 0 1.2489 0.7465 2.362 2.0904 2.362 0.6177 0 1.1471-0.3359 1.4831-0.8314h0.0169v0.8314c0 0.896-0.2172 1.6052-1.2522 1.6052-0.767 0-1.3066-0.4479-1.3066-1.2319h-0.8416c0.017 1.2319 0.8959 1.9785 2.1108 1.9785 1.7003 0 2.1279-1.0825 2.1279-2.5859v-4.2862h-0.8383v0.7466zm-1.371 3.0237c-0.8857 0-1.3812-0.7669-1.3812-1.5882 0-0.8111 0.5124-1.5679 1.3812-1.5679 0.9061 0 1.4185 0.7195 1.4185 1.5679 0 0.8586-0.5022 1.5882-1.4185 1.5882z" /> <path d="m54.156 16.815c0 0.6991-0.1764 1.3168-1.0079 1.3168-0.8314 0-1.0079-0.6177-1.0079-1.3168v-2.4196h-0.8416v2.5113c0 1.1945 0.5599 2.0056 1.8495 2.0056s1.8496-0.8111 1.8496-2.0056v-2.5113h-0.8417v2.4196z" /> <path d="m57.556 10.666h-0.8417v8.104h0.8417v-8.104z" /> <path d="m62.566 15.125h-0.0169c-0.3462-0.5226-0.8688-0.8586-1.5102-0.8586-1.2693 0-2.0634 1.0928-2.0634 2.2874 0 1.2488 0.7568 2.362 2.0906 2.362 0.6278 0 1.1504-0.336 1.483-0.8315h0.0169v0.6821h0.8416v-4.3676h-0.8416v0.7262zm-1.371 3.0442c-0.8857 0-1.3812-0.767-1.3812-1.5883 0-0.8111 0.5124-1.5678 1.3812-1.5678 0.9061 0 1.4185 0.7194 1.4185 1.5678 0 0.8586-0.5022 1.5883-1.4185 1.5883z" /> <path d="m66.02 12.73h-0.8416v1.6697h-0.4548v0.784h0.4548v3.5837h0.8416v-3.5837h0.8247v-0.784h-0.8247v-1.6697z" /> <path d="m69.652 14.267c-1.4084 0-2.1279 1.008-2.1279 2.3519 0 1.2862 0.8111 2.2975 2.1482 2.2975 0.8485 0 1.6154-0.4378 2.0261-1.1946l-0.7093-0.4005c-0.3156 0.5227-0.6618 0.8485-1.3066 0.8485-0.8009 0-1.3066-0.6991-1.3168-1.4457h3.3327v-0.1324c-0.0034-1.2964-0.655-2.3247-2.0464-2.3247zm-1.2421 1.8224c0.1018-0.6244 0.5871-1.0927 1.2421-1.0927 0.6719 0 1.1029 0.4378 1.2047 1.0927h-2.4468z" /> <path d="m76.232 15.126h-0.0169c-0.3462-0.5226-0.8688-0.8586-1.5204-0.8586-1.259 0-2.0531 1.0928-2.0531 2.2873 0 1.2489 0.7465 2.362 2.0904 2.362 0.6177 0 1.1471-0.3359 1.4831-0.8314h0.0169v0.6821h0.8417v-8.1041h-0.8417v4.4627zm-1.371 3.0441c-0.8858 0-1.3812-0.7669-1.3812-1.5882 0-0.8111 0.5124-1.5679 1.3812-1.5679 0.9061 0 1.4186 0.7195 1.4186 1.5679 0 0.8586-0.5057 1.5882-1.4186 1.5882z" /> <path d="m5.1548 12.166h-0.9129v6.3868h0.9129v-6.3868z" /> <path d="m4.7038 10.083c-0.18665 0-0.34615 0.0644-0.4819 0.1968-0.13574 0.1323-0.20021 0.2919-0.20021 0.4785 0 0.1934 0.06446 0.3529 0.19682 0.4819 0.13235 0.129 0.29524 0.1934 0.48529 0.1934 0.19683 0 0.35973-0.0644 0.49208-0.1934 0.13236-0.129 0.19684-0.2885 0.19684-0.4819 0-0.1866-0.06786-0.3462-0.20361-0.4785-0.13575-0.129-0.29866-0.1968-0.48531-0.1968z" /> <path d="m9.5124 11.929c-0.48869 0-0.92987 0.1222-1.3235 0.3699-0.39366 0.2478-0.71267 0.6007-0.95701 1.0622v-1.1945h-0.85859v9.5973h0.85859v-4.3948c0.24774 0.4785 0.57014 0.845 0.96381 1.0893 0.39366 0.2478 0.84842 0.3699 1.3609 0.3699 0.89255 0 1.6086-0.3122 2.1448-0.94 0.5396-0.6278 0.8043-1.4627 0.8043-2.5079 0-1.0419-0.2749-1.8767-0.8246-2.508-0.5464-0.6278-1.2692-0.9434-2.1686-0.9434zm1.5034 5.3858c-0.3563 0.4581-0.8586 0.6889-1.5 0.6889-0.68213 0-1.2285-0.2444-1.6459-0.7297-0.41403-0.4887-0.62442-1.1402-0.62442-1.9547 0-0.8009 0.19342-1.4321 0.5803-1.8903 0.38688-0.4581 0.91969-0.6855 1.6018-0.6855 0.66181 0 1.181 0.2375 1.5577 0.7093 0.3767 0.4717 0.5667 1.1233 0.5667 1.9479 0 0.8179-0.1798 1.4559-0.5362 1.9141z" /> <path d="m15.872 14.908c-0.6176-0.207-1.0283-0.3937-1.2217-0.5667-0.1968-0.1731-0.2953-0.3903-0.2953-0.655 0-0.2681 0.0985-0.4921 0.2987-0.672 0.2002-0.1798 0.4513-0.2715 0.7602-0.2715 0.3393 0 0.6278 0.0781 0.8654 0.2376 0.2341 0.1595 0.4038 0.3869 0.5022 0.6923l0.8145-0.4547c-0.1697-0.4175-0.4344-0.7399-0.7975-0.9639-0.3665-0.2273-0.8077-0.3393-1.3235-0.3393-0.6109 0-1.1064 0.1731-1.4899 0.5226-0.3834 0.3496-0.5769 0.7941-0.5769 1.3371 0 0.414 0.1358 0.7602 0.4039 1.0385 0.2681 0.2816 0.7398 0.5531 1.4117 0.8178 0.0543 0.0238 0.1256 0.0543 0.2172 0.0883 0.8688 0.3427 1.3032 0.7568 1.3032 1.2455 0 0.3156-0.112 0.5701-0.3326 0.7601-0.2206 0.1901-0.5192 0.2851-0.8925 0.2851-0.3835 0-0.7093-0.0916-0.9706-0.2715-0.2647-0.1799-0.4649-0.448-0.6041-0.8009l-0.8416 0.4819c0.1731 0.4514 0.4548 0.8009 0.845 1.0487 0.3903 0.2477 0.8552 0.3699 1.4016 0.3699 0.7059 0 1.2658-0.1765 1.6833-0.5261 0.4174-0.3495 0.6278-0.8178 0.6278-1.4049 0-0.5091-0.1222-0.9061-0.3631-1.1946-0.2546-0.2953-0.7263-0.56-1.4254-0.8043z" /> <path d="m23.213 12.187c-0.4242-0.173-0.8721-0.2579-1.3439-0.2579-0.4615 0-0.8993 0.0882-1.3167 0.2579-0.4174 0.1731-0.7907 0.4208-1.1165 0.75-0.3224 0.3224-0.5668 0.6923-0.7398 1.1098-0.1731 0.4174-0.258 0.8586-0.258 1.3235 0 0.4717 0.0849 0.9129 0.2512 1.3235 0.1697 0.4107 0.414 0.7772 0.7364 1.0928 0.3394 0.3359 0.7195 0.5939 1.1369 0.7737 0.4174 0.1799 0.8552 0.2715 1.3099 0.2715 0.465 0 0.9129-0.0916 1.3439-0.2715 0.431-0.1798 0.8111-0.4378 1.1505-0.7737 0.3258-0.3224 0.5735-0.6889 0.7466-1.1064 0.1731-0.414 0.2579-0.8518 0.2579-1.3133s-0.0882-0.8993-0.2613-1.3167c-0.1765-0.4175-0.4276-0.7908-0.7602-1.1166-0.336-0.3258-0.7127-0.5735-1.1369-0.7466zm0.4684 5.0566c-0.4887 0.5056-1.0826 0.7602-1.7817 0.7602-0.7025 0-1.293-0.2546-1.7783-0.7602-0.4853-0.5057-0.7262-1.1267-0.7262-1.8597 0-0.7433 0.2409-1.3677 0.7262-1.8733 0.4853-0.5023 1.0758-0.7568 1.7783-0.7568 0.7059 0 1.2998 0.2511 1.7851 0.7568 0.4853 0.5056 0.7262 1.13 0.7262 1.8733 0 0.733-0.2443 1.354-0.7296 1.8597z" />
<path d="m26.142 18.835c0.207 0 0.3801-0.0713 0.5226-0.2138 0.1425-0.1426 0.2138-0.3156 0.2138-0.5227 0-0.207-0.0713-0.38-0.2138-0.5226-0.1425-0.1425-0.3156-0.2138-0.5226-0.2138s-0.3801 0.0713-0.5226 0.2138c-0.1426 0.1426-0.2105 0.3156-0.2105 0.5226 0 0.2071 0.0713 0.3801 0.2105 0.5227 0.1425 0.1425 0.319 0.2138 0.5226 0.2138z" fill="#00A19A" />
</svg>
</span><span class="ipso-text">This website and its associated newspaper are members of Independent Press Standards Organisation (IPSO)</span></div><div class="sc-jbKcbu dxPNIy"><nav class="sc-dNLxif xOnkC"><div class="sc-bbmXgH ebAVVK footer-social"><h3 class="sc-uJMKN gSlsTk">Follow us on</h3><ul class="sc-gGBfsJ cPSWAe"><li class="sc-jnlKLf dNSVvT"><a target="_self" data-type="facebook" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="facebook follow" data-vars-el="footer" aria-label="Visit Garstang Courier on Facebook" href="https://www.facebook.com/garstangcourier/" class="sc-fYxtnH rCeuS">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7" />
</svg>
</a><a target="_self" data-type="twitter" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="twitter follow" data-vars-el="footer" aria-label="Visit Garstang Courier on Twitter" href="https://twitter.com/GarstangNews" class="sc-fYxtnH rCeuS">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z" />
</svg>
</a></li></ul></div><div class="sc-bbmXgH ebAVVK footer-menu"><h3 class="sc-uJMKN gSlsTk">Explore</h3><ul class="sc-gGBfsJ cPSWAe"><li class="sc-jnlKLf dNSVvT"><a target="_self" href="/news" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="News" class="sc-kafWEX hqjkCi">News</a></li><li class="sc-jnlKLf dNSVvT"><a target="_self" href="/sport" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Sport" class="sc-kafWEX hqjkCi">Sport</a></li><li class="sc-jnlKLf dNSVvT"><a target="_self" href="/whats-on" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="What&#x27;s On" class="sc-kafWEX hqjkCi">What&#x27;s On</a></li><li class="sc-jnlKLf dNSVvT"><a target="_self" href="/lifestyle" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Lifestyle" class="sc-kafWEX hqjkCi">Lifestyle</a></li></ul></div><div class="sc-bbmXgH ebAVVK footer-menu"><h3 class="sc-uJMKN gSlsTk">More from Garstang Courier</h3><ul class="sc-gGBfsJ cPSWAe"><li class="sc-jnlKLf dNSVvT"><a target="_self" rel="noopener" href="https://announcements.johnstonpress.co.uk/obituaries/garstangcourier-uk/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://announcements.johnstonpress.co.uk/obituaries/garstangcourier-uk/" class="sc-kafWEX hqjkCi">Announcements</a></li><li class="sc-jnlKLf dNSVvT"><a target="_self" rel="noopener" href="http://lancashireeveningpost.newsprints.co.uk/banr/GTT" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="http://lancashireeveningpost.newsprints.co.uk/banr/GTT" class="sc-kafWEX hqjkCi">Buy a Photo</a></li><li class="sc-jnlKLf dNSVvT"><a target="_self" rel="noopener" href="https://findit.garstangcourier.co.uk/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://findit.garstangcourier.co.uk/" class="sc-kafWEX hqjkCi">Directory</a></li><li class="sc-jnlKLf dNSVvT"><a target="_self" href="/jobs" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Jobs" class="sc-kafWEX hqjkCi">Jobs</a></li><li class="sc-jnlKLf dNSVvT"><a target="_self" href="/public-notices" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Public Notices" class="sc-kafWEX hqjkCi">Public Notices</a></li><li class="sc-jnlKLf dNSVvT"><a target="_self" href="/must-read" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Must Read" class="sc-kafWEX hqjkCi">Must Read</a></li></ul></div><div class="sc-bbmXgH ebAVVK footer-menu"><h3 class="sc-uJMKN gSlsTk">Useful Links</h3><ul class="sc-gGBfsJ cPSWAe"><li class="sc-jnlKLf dNSVvT"><a target="_self" href="/contact-us" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Contact Us" class="sc-kafWEX hqjkCi">Contact Us</a></li><li class="sc-jnlKLf dNSVvT"><a target="_self" rel="noopener" href="https://www.jplocalbusiness.co.uk/?ref=GC&amp;utm_source=garstang-courier&amp;utm_medium=news-site-referral&amp;utm_term=ros&amp;utm_content=homepage&amp;utm_campaign=footer" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://www.jplocalbusiness.co.uk/?ref=GC&amp;utm_source=garstang-courier&amp;utm_medium=news-site-referral&amp;utm_term=ros&amp;utm_content=homepage&amp;utm_campaign=footer" class="sc-kafWEX hqjkCi">Advertise My Business</a></li><li class="sc-jnlKLf dNSVvT"><a target="_self" rel="noopener" href="https://recruiters.jobstoday.co.uk/?utm_medium=referral&amp;utm_source=garstangcourier.co.uk&amp;utm_campaign=footer&amp;utm_term=ros" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://recruiters.jobstoday.co.uk/?utm_medium=referral&amp;utm_source=garstangcourier.co.uk&amp;utm_campaign=footer&amp;utm_term=ros" class="sc-kafWEX hqjkCi">Advertise a Job</a></li><li class="sc-jnlKLf dNSVvT"><a target="_self" rel="noopener" href="https://www.jpimedialocal.co.uk/self-serve/?ref=GC&amp;utm_source=garstang-courier&amp;utm_medium=news-site-referral&amp;utm_content=place-your-ad&amp;utm_campaign=LDFE-0177%20Inbound%20Leads" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://www.jpimedialocal.co.uk/self-serve/?ref=GC&amp;utm_source=garstang-courier&amp;utm_medium=news-site-referral&amp;utm_content=place-your-ad&amp;utm_campaign=LDFE-0177%20Inbound%20Leads" class="sc-kafWEX hqjkCi">Place your Ad</a></li><li class="sc-jnlKLf dNSVvT"><a target="_self" rel="noopener" href="https://www.localsubsplus.co.uk/GAR" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://www.localsubsplus.co.uk/GAR" class="sc-kafWEX hqjkCi">Subscribe</a></li><li class="sc-jnlKLf dNSVvT"><a target="_self" rel="noopener" href="https://www.jpimediaevents.co.uk/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://www.jpimediaevents.co.uk/" class="sc-kafWEX hqjkCi">Events</a></li><li class="sc-jnlKLf dNSVvT"><a target="_self" href="/archive" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Archive" class="sc-kafWEX hqjkCi">Archive</a></li><li class="sc-jnlKLf dNSVvT"><a target="_self" rel="noopener" href="https://www.jpimedia.co.uk/readers-charter/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://www.jpimedia.co.uk/readers-charter/" class="sc-kafWEX hqjkCi">Readers Charter</a></li></ul></div></nav></div><footer class="sc-kvZOFW sc-hqyNC humcgz"><div class="sc-jbKcbu dxPNIy"><div class="sc-jqCOkK gUhJOd"><a target="_self" href="https://www.jpimedia.co.uk/" class="sc-hEsumM gRHPNO"><amp-img src="/img/jpimedia_small.png" alt="jpimedia" height="19" width="80" layout="fixed" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:80px;height:19px;" i-amphtml-layout="fixed"></amp-img></a><a target="_self" href="https://www.inews.co.uk/" class="sc-ktHwxA kaayPC"><span>
<svg xmlns="http://www.w3.org/2000/svg" width="79" height="79" viewBox="0 0 79 79"> <path id="Path_47" data-name="Path 47" d="M988.039-69.273v79h79v-79Zm38.8,12.746a5.976,5.976,0,0,1,5.974,5.974,5.974,5.974,0,0,1-5.974,5.974,5.974,5.974,0,0,1-5.975-5.974A5.975,5.975,0,0,1,1026.837-56.527Zm9.313,53.507h-17.132V-8.291h4.393V-32.979h-4.482v-5.272H1032.2V-8.291h3.954Z" transform="translate(-988.039 69.273)" fill="#e33a11" />
</svg>
</span></a><div class="sc-cIShpX iaVLhr"><span class="sc-kafWEX sc-feJyhm sc-iELTvK CyeBY">©JPIMedia Publishing Ltd. All rights reserved.</span><a on="tap:consent.prompt(consent=SourcePoint)" target="_self" href="#" id="cookieSettings" class="sc-kafWEX sc-feJyhm dbjzDR">Cookie Settings</a><span class="sc-cmTdod erKuer"></span><a target="_self" rel="noopener" href="https://www.jpimedia.co.uk/website-terms-conditions/" class="sc-kafWEX sc-feJyhm dbjzDR">Terms and Conditions</a><span class="sc-cmTdod erKuer"></span><a target="_self" rel="noopener" href="https://www.jpimedia.co.uk/privacy-policy/" class="sc-kafWEX sc-feJyhm dbjzDR">Privacy policy</a></div></div></div></footer></footer></div><amp-sidebar id="detailed-menu" layout="nodisplay" side="left" class="sc-jKJlTe dDLeke i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"><div class="sc-chPdSV iapfUT"><div class="sc-iwsKbI bCsKSd"><span role="button" class="close-menu" on="tap:detailed-menu.close" aria-label="Close full menu" tabindex="0"></span><div class="sc-gZMcBi hMMjki"><a href="/" class="logo"> <svg class="masthead__svg" width="179" height="36" enable-background="new 0 0 838.1 186.4" version="1.1" viewBox="0 0 838.1 186.4" xml:space="preserve" xmlns="http://www.w3.org/2000/svg"><path d="m185.7 44.1c1.8 0 3-0.2 3.6-0.5 1.1-0.6 1.8-1.8 2.4-3.8l8.6-32.1c-2.9 0-5.4 0.7-7.4 2.2-2.1 1.4-3.8 3.6-5.1 6.4l-1.5-0.4 2.2-10.2h31.9l-2.1 11.5-1.5-0.1c-0.1-3.9-1.1-6.5-3.2-8-1.1-0.8-2.7-1.2-4.9-1.3l-8.1 30.5-0.5 2.1c-0.1 0.3-0.1 0.5-0.1 0.7s0 0.3 0 0.5c0 1 0.3 1.7 0.9 2s1.9 0.4 3.9 0.6v1.5h-19.2v-1.6" fill="#222" /><path d="m219.4 45.6 8.9-33.9c0.1-0.4 0.2-0.8 0.3-1.3s0.2-1 0.2-1.3c0-0.9-0.3-1.4-0.8-1.6s-1.5-0.3-2.8-0.2v-1.7c2.8-0.3 4.7-0.5 5.7-0.6 1-0.2 3.1-0.5 6.4-1.1l-6.2 24.5 0.1 0.1c-0.2 0.2-0.1 0 0.3-0.5s1-1.3 1.8-2.4c1.7-2.3 3.4-4.2 4.9-5.5 1.6-1.3 3.2-2 5-2 1.4 0 2.4 0.4 3.2 1.2s1.2 1.9 1.2 3.5c0 0.6-0.1 1.3-0.2 1.9s-0.5 1.8-1 3.5l-3.9 12.4c-0.1 0.3-0.1 0.4-0.1 0.5 0 0.3 0.1 0.6 0.3 0.8s0.4 0.3 0.6 0.3c0.5 0 1.3-0.6 2.3-1.9 0.5-0.7 1.2-1.7 2.1-3.1l1.3 0.9c-1.8 2.7-3.1 4.6-4.2 5.7-1.7 1.7-3.5 2.6-5.4 2.6-1.1 0-2-0.3-2.8-0.9s-1.2-1.6-1.2-3c0-0.9 0.2-2.1 0.6-3.6s0.9-3.2 1.5-5.1l2.9-8.9c0-0.1 0.1-0.3 0.1-0.4 0-0.2 0.1-0.3 0.1-0.4 0-0.6-0.2-0.9-0.5-1.1s-0.6-0.3-0.9-0.3c-1.1 0-2.5 1-4 2.9s-2.8 3.8-3.7 5.6-1.9 4.1-2.8 6.9c-0.5 1.6-1.3 4.2-2.3 7.8h-7" fill="#222" /><path d="m269.5 20.7c-0.2-0.5-0.7-0.7-1.3-0.7-1.4 0-2.7 1.1-4 3.4s-2.5 5.4-3.5 9.5c3.3-0.8 5.7-2.3 7.1-4.5s2.1-4.2 2.1-5.9c-0.1-0.8-0.2-1.3-0.4-1.8m-12 3.6c3.5-4.2 7.3-6.3 11.4-6.3 1.8 0 3.3 0.5 4.4 1.4 1.2 0.9 1.8 2.2 1.8 3.9 0 2.5-1.4 4.9-4.1 7.2-2.8 2.3-6.3 3.7-10.7 4.3-0.1 0.6-0.2 1.2-0.3 1.7s-0.1 1-0.1 1.3c0 1.2 0.2 2.2 0.5 2.9 0.6 1.3 1.8 2 3.5 2 1.4 0 2.8-0.7 4.2-2.2 0.7-0.8 1.5-1.9 2.4-3.2l1.7 1c-1.5 2.5-2.8 4.3-4.1 5.5-2 1.9-4.4 2.8-7.1 2.8-2 0-4-0.8-5.8-2.3s-2.7-3.9-2.7-7c-0.1-4.6 1.6-8.9 5-13z" fill="#222" /><path d="m323 5.6c2 0.6 3.1 0.9 3.4 0.9 0.6 0 1.1-0.2 1.4-0.5s0.7-0.8 1-1.3h1.7l-2.9 13.2-1.7-0.2c0-2.4-0.3-4.5-1-6.2-1.3-3.1-3.7-4.6-7.2-4.6-4.7 0-8.8 3.1-12.1 9.3-2.9 5.4-4.3 11-4.3 16.7 0 4.9 1.3 8.2 4 10.2 1.4 1.1 3.2 1.6 5.3 1.6 1.8 0 3.3-0.3 4.3-0.8 1-0.6 1.8-1.5 2.1-2.7 0 0.2 0.4-1.3 1.3-4.6s1.3-5.4 1.3-6.4-0.3-1.6-0.8-1.9-1.7-0.5-3.5-0.7v-1.5h16.6v1.5c-1.6 0.2-2.6 0.5-3 0.9s-0.9 1.8-1.5 4l-2.8 10.9-1.6 0.6c-1.3 0.6-3.2 1.2-5.6 1.8s-5 1-7.6 1c-4.8 0-8.9-1.4-12.1-4.1-3.5-3-5.3-7-5.3-12 0-6.5 2.1-12.3 6.4-17.5 4.7-5.7 10.7-8.5 18-8.5 2.1 0 4.2 0.3 6.2 0.9" fill="#222" /><path d="m351.9 21.9c-0.4-0.9-1-1.3-2-1.3-2.1 0-4.2 2.6-6.4 7.7-1.9 4.5-2.9 8-2.9 10.4 0 1 0.2 1.8 0.7 2.5s1.1 1.1 1.8 1.1c1.9 0 4.1-2.6 6.5-7.9 1.7-4.4 2.6-7.9 2.6-10.5 0-0.9-0.1-1.5-0.3-2m-13.4 3.2c3.5-4.7 7.1-7.1 10.7-7.1 1.5 0 2.6 0.4 3.2 1.3 0.4 0.5 0.8 1.5 1.1 2.7l1-3.2 6.4-0.4-4.1 14c-0.6 2-1 3.5-1.2 4.6-0.5 2-0.8 3.4-0.8 4.3 0 0.3 0.1 0.6 0.2 0.7s0.3 0.2 0.5 0.2c0.3 0 0.7-0.1 1-0.4l1.1-1.1c0.2-0.2 0.5-0.6 1-1.2s0.8-1.1 1.1-1.5l1.2 0.9c-1.6 2.4-3.1 4.2-4.5 5.6-1.4 1.3-2.8 2-4.3 2-0.9 0-1.7-0.3-2.6-1-0.8-0.7-1.2-1.7-1.2-3 0-0.5 0.2-1.7 0.7-3.7 0.1-0.1 0 0.1-0.2 0.4-0.2 0.4-0.5 0.9-1 1.5-1 1.6-2.2 2.9-3.6 4.1-1.4 1.1-2.9 1.7-4.6 1.7-1.5 0-2.9-0.6-4.3-1.8-1.3-1.2-2-3.2-2-6 0.1-4.5 1.8-9 5.2-13.6z" fill="#222" /><path d="m362.4 45.6c1.7-5.7 3.1-10.6 4.2-14.7 1.2-4.4 1.8-7 1.8-7.9 0-0.7-0.2-1.2-0.7-1.4s-1.3-0.3-2.4-0.3v-1.6c2.4-0.2 4.4-0.4 6.1-0.6 1.1-0.2 2.9-0.5 5.5-1l-3.2 10.6 0.3 0.1c1.7-3.3 3-5.6 4-7 1.8-2.4 3.4-3.6 5.1-3.6 1.1 0 2 0.4 2.5 1.2s0.8 1.6 0.8 2.6c0 1.1-0.3 2.2-0.9 3.1s-1.4 1.4-2.5 1.4c-0.5 0-0.9-0.1-1.3-0.3s-0.7-0.5-1-0.9l-0.5-0.7-0.3-0.3c-0.1-0.1-0.2-0.1-0.4-0.1-0.7 0-1.7 1-2.9 3.1s-2.2 4.2-3 6.3c-0.6 1.5-1.3 3.6-2.1 6.3s-1.4 4.7-1.8 5.9h-7.3" fill="#222" /><path d="m386.6 36.5 1.5 0.1c0.3 2.9 1 5 2.2 6.2s2.3 1.8 3.4 1.8c1 0 1.8-0.3 2.3-1 0.6-0.6 0.9-1.4 0.9-2.3 0-0.8-0.3-1.7-0.8-2.6-0.5-1-1.1-1.9-1.8-2.8l-2.1-2.8c-0.9-1.1-1.7-2.3-2.4-3.7s-1-2.8-1-4.2c0-2 0.7-3.7 2.2-5.1 1.4-1.4 3.4-2.2 5.9-2.2 1 0 2.1 0.2 3.2 0.7 1.1 0.4 1.9 0.7 2.2 0.7 0.5 0 0.8-0.1 1-0.3s0.4-0.5 0.6-0.9h1.7l-1.3 9.1-1.6-0.1c-0.4-2.5-1-4.3-2-5.5-1-1.1-2-1.7-3.1-1.7s-1.9 0.3-2.4 1-0.7 1.4-0.7 2.2c0 0.7 0.2 1.4 0.5 2.1 0.4 0.7 1.1 1.7 2.1 3.1l2.8 3.7c0.6 0.8 1.2 1.8 1.7 3 0.5 1.1 0.7 2.3 0.7 3.4 0 2.4-0.8 4.4-2.5 5.8-1.7 1.5-3.7 2.2-6.1 2.2-1 0-2.1-0.2-3.3-0.6-1.1-0.4-1.8-0.6-2.1-0.6-0.5 0-0.8 0.1-1.1 0.4-0.2 0.3-0.4 0.5-0.6 0.9h-1.5l1.5-10" fill="#222" /><path d="m408 40.6c0.1-0.7 0.4-1.7 0.8-3.1l4.4-16.2h-2.9v-2.1c1.9-0.8 3.5-1.7 4.8-2.6 2.3-1.7 4.2-3.8 5.8-6.4h2.1l-2.3 8.7h4.2v2.5h-4.8l-3.7 13.8c-0.3 1.2-0.6 2.2-0.8 3.1-0.3 1.4-0.5 2.4-0.5 2.9 0 0.4 0.1 0.6 0.3 0.7s0.4 0.2 0.6 0.2c0.6 0 1.2-0.5 2.1-1.5s1.7-2.1 2.4-3.3l1.3 0.8c-1.7 2.7-3.1 4.6-4.1 5.6-1.8 1.8-3.6 2.6-5.6 2.6-1.1 0-2.1-0.4-2.8-1.1-0.8-0.8-1.1-1.8-1.1-2.9-0.4-0.5-0.3-1.1-0.2-1.7" fill="#222" /><path d="m441.9 21.9c-0.4-0.9-1-1.3-2-1.3-2.1 0-4.2 2.6-6.4 7.7-1.9 4.5-2.9 8-2.9 10.4 0 1 0.2 1.8 0.7 2.5s1.1 1.1 1.8 1.1c1.9 0 4.1-2.6 6.5-7.9 1.7-4.4 2.6-7.9 2.6-10.5 0-0.9-0.1-1.5-0.3-2m-13.3 3.2c3.5-4.7 7.1-7.1 10.7-7.1 1.5 0 2.6 0.4 3.2 1.3 0.4 0.5 0.8 1.5 1.1 2.7l1-3.2 6.4-0.4-4.1 14c-0.6 2-1 3.5-1.2 4.6-0.5 2-0.8 3.4-0.8 4.3 0 0.3 0.1 0.6 0.2 0.7 0.2 0.1 0.3 0.2 0.5 0.2 0.3 0 0.7-0.1 1-0.4l1.1-1.1c0.2-0.2 0.5-0.6 1-1.2s0.8-1.1 1.1-1.5l1.2 0.9c-1.6 2.4-3.1 4.2-4.5 5.6-1.4 1.3-2.8 2-4.3 2-0.9 0-1.7-0.3-2.6-1-0.8-0.7-1.2-1.7-1.2-3 0-0.5 0.2-1.7 0.7-3.7 0.1-0.1 0 0.1-0.2 0.4-0.2 0.4-0.5 0.9-1 1.5-1 1.6-2.2 2.9-3.6 4.1-1.4 1.1-2.9 1.7-4.6 1.7-1.5 0-2.9-0.6-4.3-1.8-1.3-1.2-2-3.2-2-6 0.1-4.5 1.8-9 5.2-13.6z" fill="#222" /><path d="m453.3 45.6 5.2-19.1c0.2-0.8 0.4-1.4 0.4-1.8 0.2-0.8 0.3-1.4 0.3-1.8 0-0.7-0.2-1.2-0.7-1.3-0.4-0.2-1.3-0.3-2.5-0.3v-1.6c2.4-0.2 4.3-0.3 5.6-0.5s3.3-0.6 6-1.1l-3.5 11.1 0.1 0.1c-0.1 0.1 0.5-0.8 1.7-2.7s2.4-3.4 3.5-4.6 2.2-2.1 3.4-2.8 2.5-1.1 3.8-1.1c1.2 0 2.3 0.4 3.1 1.1 0.9 0.7 1.3 1.9 1.3 3.5 0 1.5-0.8 4.9-2.5 10-1.7 5.2-2.6 7.9-2.6 8.3s0.1 0.6 0.3 0.8 0.4 0.3 0.6 0.3c0.5 0 1.3-0.7 2.3-2 0.5-0.7 1.1-1.6 1.7-2.6l1.3 0.8c-1.4 2.4-2.6 4.1-3.6 5.2-1.7 1.8-3.6 2.7-5.5 2.7-1 0-2-0.3-2.8-0.9s-1.2-1.6-1.2-2.9c0-0.9 0.2-2.1 0.6-3.7s0.9-3.3 1.4-5l2.9-8.9c0.1-0.2 0.1-0.4 0.1-0.6s0.1-0.3 0.1-0.5c0-0.4-0.1-0.8-0.5-0.9-0.3-0.2-0.6-0.3-0.9-0.3-1.2 0-2.5 1-4 2.9s-2.6 3.8-3.6 5.7c-1 2-1.8 4.1-2.5 6.2s-1.5 4.9-2.4 8.4l-6.9-0.1" fill="#222" /><path d="m501.1 30.8c1.2-2.5 1.8-5 1.8-7.3 0-1-0.2-1.9-0.6-2.6s-1.1-1-2-1c-1.8 0-3.2 1.4-4.3 4.1s-1.6 5.2-1.6 7.3c0 1.1 0.2 1.9 0.7 2.5s1.1 0.8 1.9 0.8c1.5 0 2.9-1.3 4.1-3.8m-1 18.6c-0.5-0.5-1.3-1-2.3-1.4-0.7-0.3-1.7-0.7-3.2-1.2s-2.3-0.7-2.6-0.7c0-0.3-0.8 0.1-2.3 1.3-1.5 1.1-2.3 2.4-2.3 3.9 0 0.9 0.3 1.8 1 2.6 1.1 1.3 3 2 5.7 2 2.1 0 3.7-0.4 4.9-1.2s1.8-1.8 1.8-3c0.1-1-0.1-1.8-0.7-2.3zm-12.2-5.3c-0.9-0.7-1.3-1.7-1.3-2.9 0-1 0.4-1.9 1.2-2.7s2.2-1.8 4.4-3c-1.6-0.6-2.7-1.5-3.5-2.7s-1.1-2.6-1.1-4.3c0-2.5 1.1-4.9 3.4-7.1s5.3-3.4 9-3.4c1.9 0 3.6 0.3 5.1 1 1.5 0.6 2 1 1.7 1h6.4v3.4h-3.9c0.1 0.5 0.2 0.9 0.3 1.3s0.1 0.8 0.1 1.3c0 2.9-1.1 5.3-3.3 7.4-2.2 2-5.3 3.1-9.2 3.1-0.9 0-1.9-0.1-3.1-0.3-0.3 0-0.6 0.2-1 0.7-0.3 0.5-0.5 0.9-0.5 1.3 0 0.6 0.5 1.2 1.4 1.7 0.4 0.3 1 0.5 1.6 0.7l3.1 0.9c2.7 0.8 4.6 1.6 5.7 2.3 1.9 1.3 2.9 3.1 2.9 5.3 0 2.5-1.3 4.6-3.9 6.3s-5.8 2.5-9.6 2.5c-2.5 0-4.7-0.3-6.5-0.9-3.2-1.1-4.8-2.9-4.8-5.5 0-1.7 0.8-3.1 2.5-4.2 0.9-0.6 2.6-1.2 5-2-0.9-0.5-1.6-0.8-2.1-1.2z" fill="#222" /><g fill="#E00C18"><path d="m125.3 6.2c11.2 4 17.5 6 18.7 6 3.3 0 6-1.3 8-3.9 2.1-2.6 3.3-5.3 3.9-8.1h7.3v61.5h-6.7c-6.3-13.4-12.8-23.9-19.4-31.6-12.3-14.1-26.3-21.2-41.9-21.2-17.6 0-30.2 7.6-37.6 22.8-7.4 15.1-11 35.5-11 61.1 0 18.8 2.2 34.3 6.5 46.5 8.1 22.8 23.2 34.1 45.3 34.1 13.5 0 26.1-3.8 37.7-11.3 6.7-4.4 14.5-11.3 23.6-20.9l7.8 6.4c-10.3 11.5-19.3 19.8-27.1 24.9-13.9 9.2-29.3 13.7-46.2 13.7-25.9 0-47.7-7.7-65.2-23.1-19.3-17-29-39.9-29-68.8 0-28.6 9.3-51.7 27.9-69.4 17.4-16.6 38.8-24.9 64.1-24.9 11 0 22.1 2.1 33.3 6.2" /><path d="m339.9 61.6v89.2c0 5.3 0.6 9.2 1.9 11.7 2.2 4.4 6.6 6.5 13.2 6.5 4.2 0 8.3-1.3 12.3-4 2.3-1.5 5.2-3.9 8.7-7.3v-74.5c0-5.5-1.1-9.3-3.3-11.4-2.1-2.2-6.5-3.5-13.1-3.7v-6.4h52.4v94.6c0 5.5 1 9.3 3.1 11.4s6.1 3.3 12.1 3.8v6c-16.3 1.5-26.5 2.7-30.8 3.5-4.2 0.7-11 2.5-20.3 5.4v-17.3c-6.3 5.4-11.4 9.2-15.5 11.4-7.2 3.9-14.7 5.9-22.5 5.9-8.5 0-16.4-2.7-23.7-8.1s-10.9-15-10.9-28.8v-66.3c0-5.6-0.9-9.2-2.7-10.9s-5.3-3.1-10.4-4.2v-6.4l49.5-0.1" /><path d="m442.2 176.4c5-0.6 8.6-1.8 10.5-3.6 2-1.8 3-5.3 3.2-10.4l0.3-7.7v-71.5c0-5.5-0.9-9.2-2.8-11.2s-5.6-3.3-11.2-4v-6.4h49.9v20.7c5.6-7.3 11.1-13 16.6-17.3s11.8-6.4 19-6.4c5.4 0 10.2 1.8 14.5 5.3 4.4 3.4 6.5 8.5 6.5 15.1 0 5.1-1.5 9.4-4.6 12.7-3 3.3-6.9 5-11.8 5-5.6 0-10.4-2.6-14.5-7.8-4-5.2-6.8-7.8-8.5-7.8-3.5 0-7.1 2.2-10.7 6.5-3.5 4.3-5.3 10.4-5.3 18.5v49.7c0 8.7 1.2 14.2 3.7 16.4 2.6 2.1 7.6 3.6 15.1 4.2v6.3h-70.1v-6.3" /><path d="m569 7.1c4-4 8.9-6 14.5-6s10.3 2 14.2 6c4 3.9 6 8.7 6 14.4 0 5.6-2 10.5-6 14.5-3.9 3.9-8.7 5.9-14.2 5.9-5.6 0-10.5-2-14.5-5.9-3.9-4-5.9-8.9-5.9-14.5 0-5.7 2-10.5 5.9-14.4m-17.4 169.3c4.6-0.8 7.8-1.9 9.5-3.5 2.6-2.3 3.8-6.5 3.8-12.5v-77.2c0-5.3-0.9-8.9-2.7-10.8-1.8-2-5.4-3.4-10.7-4.4v-6.4h50.5v99.9c0 5.7 0.9 9.4 2.6 11s4.9 2.9 9.6 3.9v6.3h-62.6v-6.3z" /><path d="m633.8 75.4c10.8-11.2 23.7-16.8 38.9-16.8 8.6 0 16.8 2.3 24.4 6.8s13.5 10.8 17.6 18.9c3.1 6.1 5.2 14 6.4 23.6 0.6 4.5 0.9 8 0.9 10.4h-67c0.6 10.5 2.3 19.6 5.1 27.3 5.1 14.5 14.2 21.7 27.1 21.7 6.2 0 12-1.9 17.5-5.8 3.3-2.3 7.5-6.2 12.5-11.7l6 3.7c-8.1 13.4-17.5 22.6-28.2 27.9-6.9 3.3-14.9 5-23.9 5-12.9 0-25-5.1-36.3-15.3s-16.9-26.4-16.9-48.8c-0.1-20.1 5.2-35.8 15.9-46.9m55.9 33.1c-0.2-15.5-1.4-26.3-3.6-32.5s-6.7-9.2-13.4-9.2c-6.8 0-11.6 3.6-14.1 10.7s-3.9 17.5-4.2 31.1l35.3-0.1z" /><path d="m731.6 176.4c5-0.6 8.6-1.8 10.5-3.6 2-1.8 3-5.3 3.2-10.4l0.3-7.7v-71.5c0-5.5-0.9-9.2-2.8-11.2s-5.6-3.3-11.2-4v-6.4h49.9v20.7c5.6-7.3 11.1-13 16.6-17.3s11.8-6.4 19-6.4c5.4 0 10.2 1.8 14.5 5.3 4.4 3.4 6.5 8.5 6.5 15.1 0 5.1-1.5 9.4-4.6 12.7-3 3.3-6.9 5-11.8 5-5.6 0-10.4-2.6-14.5-7.8-4-5.2-6.8-7.8-8.5-7.8-3.5 0-7.1 2.2-10.7 6.5-3.5 4.3-5.3 10.4-5.3 18.5v49.7c0 8.7 1.2 14.2 3.7 16.4 2.6 2.1 7.6 3.6 15.1 4.2v6.3h-70.1v-6.3" /></g><path d="m238.7 62.6c-7.4 1.7-8.8 9.5-9 18.4-1.5-4.6-0.7-11.6-3.4-14.3-0.9-0.9-2-0.7-3.4-1.2-1-0.3-1.3-1.3-2.4-1.6 1.7-7.7 4.8-14.1 9-19.2 4.2 4.8 7 11 9.2 17.9" fill="#38863B" /><path d="m238.7 62.6c0.1 0 0.1 0.2 0.2 0.2v0.1c-8.8 1.4-8.7 11.7-8.7 21.8v0.2c-0.4-0.7-0.8-0.3-1 0.2h-0.6v-0.5c-1-5.3-0.4-13.5-2.7-17.3-0.2-0.3-0.4-0.7-0.7-0.9-0.9-0.8-1.7-0.2-2.8-0.5-0.9-0.2-1.1-1.2-2-1.6v-0.4c0.1 0 0.1-0.1 0.1-0.2 1.1 0.4 1.5 1.3 2.4 1.6 1.4 0.5 2.5 0.3 3.4 1.2 2.7 2.7 1.9 9.7 3.4 14.3 0.2-8.7 1.5-16.5 9-18.2" fill="#38863B" /><path d="m279.4 92.7c0.1 2-0.4 3.4-1.2 4.5 2.5 4-3.1 6.3-5.9 7.7-3.2 1.6-6.1 2.6-8.6 3.7-0.5-2-1.2-4.1-2.3-5.8-1-1.6-2.3-3.3-3.5-4.5-1.9-1.9-5.1-3.4-7.9-2.2-1.5 0.6-2.4 1.9-4.1 2.4-0.3-1.9 1.1-2.8 0.9-4.8-0.1-1-1.8-3.9-2.4-4.7-1-1.2-3-1.9-4.9-2.7-1.4-0.6-2.3-1.3-3.6-1.5-2-0.3-3.9 0.3-5.6-0.1 0.1-10.1-0.1-20.4 8.7-21.8 1.8 0.5 3.9-0.5 5.8-0.2 1.2 0.2 2.7 1.1 4.2 1.5 1.6 0.4 3.3 0.7 4.7 1.2 5.8 2.1 9.2 6 13.6 9.4 2.1 1.6 5.3 3.2 6.4 5.2 0.7 1.3 1.1 2.9 1.9 4.2 1.6 2.8 3.8 4.7 3.8 8.5m-1.9-0.1c-0.7-1.9-3.7-4.1-5.6-5.6-2.2-1.7-4.5-3.2-6.4-4.8-2.9-2.5-6.5-5.1-8.7-8-0.8-1.1-1.3-2.4-2.1-3.5-1.7-2.4-6.1-5.4-9.6-5.8-3.1-0.4-5.1 1-7 1.9 2.4-0.6 5.8-1.8 8.4-0.7 6.3 2.6 7.9 10.4 13.1 14.9 2.7 2.3 6.1 3.3 9.1 4.9 2.9 1.5 6.1 3.9 7.6 6.4 1.3 2.2 1.2 6.8 0.6 9.1 0.1-2.3 1.7-6.1 0.6-8.8zm-27.8-3.1c2-0.4 3.2 0.9 3.6 2.5 0.3-1.7 0.8-3.8 0.9-5.4-1.5 1-3.2 1.8-4.5 2.9zm2.1 2.9c-0.1-0.4-0.7-1.2-1.4-1.4-2.9-0.7-2.8 2.7-2.8 5.5 1.2-0.9 4.8-1.3 4.2-4.1z" fill="#E00C18" /><path d="m220.4 64.4c0.9 0.4 1.1 1.4 2 1.6 1.1 0.3 1.9-0.3 2.8 0.5 0.3 0.2 0.5 0.6 0.7 0.9 2.3 3.8 1.7 12 2.7 17.3-4.2-0.4-9.1 1-12.1 2.8-1.5 0.9-3.4 2.6-3.8 4.3-0.7 2.8 1 4.7 1.3 7.5-1.7-0.6-2.6-1.9-4.2-2.6-4.5 0-6.8 1.4-8.9 4-1.7 2.1-3.9 4.1-4.3 7.5-6.1-2.4-14.5-4-18.1-9.2-0.6-0.9-1.1-2.4-1.2-4-0.1-0.6-0.2-1.1-0.1-1.8 0.1-1 0.6-2 0.9-3.2 0.3-1 0.4-2.3 0.7-3 0.4-0.9 1.9-2.3 2.6-3.4 2.4-3.7 4.7-6.8 8.3-9.3 3.2-2.3 7.2-4.5 10.7-7 1.7-1.2 2.8-2.2 5-2.5 1.5 0 2.9-0.2 4.1-0.6 1.3-0.2 2.3-0.7 3.6-0.9 2.6-0.4 5.6 0 7.3 1.1m-3.5 2c-5 1.7-8.4 5.8-12.9 8.7-3.3 2.2-6.6 4.6-10.3 5.9-1.3 0.5-2.7 0.7-4.2 1.3-2.8 1.2-6.6 4.8-7.7 7.5-0.8 1.9-0.6 5.6 0 7-1-9.7 6-12.1 12.8-13.9 3.7-1 7-2.4 9.4-4.8 1.9-1.9 3.3-4.2 5.2-6.1 1.8-1.8 4.2-3.5 6.8-4.5 3.7-1.4 7.4 0.8 9.7 1.7-2-0.5-5.7-3.8-8.8-2.8zm-11.4 25.5c0.6-1.5 1.6-2.6 3.7-2.6-1.6-0.9-3-1.9-4.5-2.8 0.1 1.9 0.6 3.4 0.8 5.4zm3.3-0.9c-0.4 0-1.2 0.3-1.6 0.8-1.8 2.6 2.5 3.9 4.2 4.5-0.3-2.3-0.1-5.4-2.6-5.3z" fill="#E00C18" /><path d="m230.2 85v0.2h-1c0.2-0.5 0.6-0.9 1-0.2" fill="#37863D" /><path d="m228.5 85.2h0.6 1c2.1 0.5 4.1-0.3 6.2 0.1 0.8 0.2 1.9 1.2 3 1.6 2.9 1.2 5.4 1.8 5.7 5 2.2 0.8 1 3.3 0.2 4.9-1.3 2.7-2.7 4.9-4.1 7.3-0.4 0.7-0.6 0.9-0.1 1.3s0.4 0.2 0.8-0.2c0.2-0.2 0.5-0.7 0.8-1.1 2.1-2.9 4.5-7.2 8.2-8.2 2.2-0.6 3.8 0.6 5 1.4 1.7 1.1 2 1.9 3.3 3.4 1.9 2.3 3.4 4.7 4.1 8.1 0.1 0.4 0.2 0.9 0.4 1.3 0.1 2 1.7 3.9 1.7 6.3 0 0.8-0.5 1.9-0.6 3-0.3 3.3-0.3 6.1-3 7-0.3 3.2-5.1 1.8-8.2 1.2-1.7-0.4-3.2-0.9-4.9-1.1-0.5-0.1-0.9-0.3-1.1 0.3 3.9 1.7 9.8 2.2 12.4 5.3 1.2 1.5 1 3.5 0.6 5.5-0.1 0.5 0 1.3-0.2 1.8-0.3 0.8-1.2 1.7-1.7 2.7-1.6 2.7-3.8 5.2-6.4 6.8-0.1 0-0.2 0.1-0.2 0.2-0.4 0.2-0.8 0.4-1 0.7-0.1 0.1-0.3 0.1-0.4 0.2-1.5 0.6-2.4 2.5-4.3 3.1-0.6 0.2-1.9 0.3-3.3 0.7-2.5 0.7-6 1.5-7.7-0.6-3 0.4-3.2-3.7-3.6-6.2-0.4-2.7-0.8-5.2-0.9-7.2h-1.1c-0.3 6.7 0.8 14.2-4.7 15.3-0.6 0.1-1.2 0-1.8 0-0.7 0-1.3 0.3-2 0.2-1-0.1-2.2-0.8-3.4-1-3.6-0.8-6.2-2.5-8.6-4.5-0.2-0.3-0.6-0.5-0.8-0.7-0.2-0.1-0.3-0.4-0.7-0.5-0.9-1.2-2.9-1.6-3.8-3-0.3-0.5-0.5-1.6-1.1-2.4-1.1-1.9-3.9-4.7-1.9-7.7-1-1.4 0.4-3.4 1.4-3.4-0.1 1.2-0.7 3-0.4 4.4 0.3 1.1 2.1 2.7 3.3 3.6 1.3 1 2.9 1.8 4 2.8 1.2 1 2.5 2.1 3.6 3.1 1.3 1.2 2 2.6 2.9 3.8 1.8 2.4 6.3 4.5 9.6 2.2-1.6 0.3-3.9 1-5.7-0.1-2.5-1.5-3.5-4.4-5.4-6.9-3.6-4.6-13.9-4.6-11.7-13.4 2.9-1.7 6.3-2.8 9.2-4.6 0-0.2-0.2-0.3-0.2-0.6-4.2 0.8-13.2 5.3-16-0.1-0.2-1.3-0.8-2.3-1.3-3.4-0.2-4.6-0.1-9.4 1.6-12.6v-0.1c0.3-0.4 0.5-0.9 0.6-1.5 0.2-0.1 0.2-0.4 0.2-0.6 0.7-1.3 0.7-2.9 1.4-4.2 0.4-0.7 1.6-1.4 2.2-2.1 1.8-2 3.1-4.9 6.5-4.2-3.9 0.4-4.5 3.1-5.2 7s-1.4 7.8-3 10.7c-1 1.7-1.7 3-1.9 5-0.2 3.7 1.3 5.2 3 6.4-0.7-1.3-2.3-2.5-2.5-4.2-0.4-5.1 4.4-7.3 4.9-12.8 0.1-1.7-0.2-3.3-0.1-4.7 0.3-4.3 2.4-7.4 6.2-7.8-0.4-0.1-0.5 0.1-0.8 0.1 2.6-1.7 4.9 1.8 6.5 3.5 1.7 1.7 3 3.5 4.4 4.5 0.1-0.3 0.5-0.3 0.7-0.5-1.7-3.6-8-8.5-6.2-13.5 0.5-1.4 1.6-2 2.7-2.9 0.5-0.4 0.9-0.9 1.4-1.2 1.2-0.6 2.7-1 4.1-1.5 2.5-0.5 4.9-0.8 7.6-0.5m13.3 4.1c-2.3-1-6.1 0.1-9.4 0.2-2 0.1-4.2 0.2-6.1 0-1.3-0.1-3-0.8-4-0.9-4.4-0.5-7.6 1.9-8 4.8 0.7-1 1.5-2.5 2.7-3.2 4-2.2 8.7 1.5 13.8 0.9 2.4-0.3 4.6-1.6 7.1-1.7 3.9-0.2 5.8 1.7 7 4-0.8-1.2-1.6-3.4-3.1-4.1zm12.3 8.5c3.9 2.3 1.7 9.7 4 14.1 1 1.9 2.5 3.2 3.4 5 0.5 1.2 1.2 3 1.2 4.4-0.1 2.1-1.8 3.3-2.3 4.5 0.7-1.2 2.7-2.4 2.9-4.3 0.3-2.6-1.7-5.5-2.7-7.8s-2.3-5.6-2.5-8c-0.3-3.7-1-6.3-3-7.9-0.9-0.8-3.1-1.3-4.3-1 0.7 0.3 2.3 0.4 3.3 1zm-23.2 12.1c2.1-0.5 1.4-3.9-0.8-3.7-2.9 0.3-1.9 4.4 0.8 3.7zm-8.8 0.6c0.6 1.6 3.3 1.5 3.7-0.1 0.5-1.8-0.8-2.9-2.4-2.4-1.3 0.3-1.7 1.3-1.3 2.5zm12.4-1c-0.4 3.5 4.5 2.4 3.8-0.3-0.2-1-1.4-1.5-2.6-1.2-0.8 0.2-1.1 0.9-1.2 1.5zm-8.9 1.8c-2.9 1.4-5.3 4.1-5.6 8.4-1 13.3 18.1 14.8 20.3 2.8 1.3-7.4-4.5-12.6-10.7-12.1-1.6 0.1-3 0.5-4 0.9zm-6.3 4.9c2.6 0.1 2.7-4.6-0.5-3.7-2.1 0.6-1.5 3.7 0.5 3.7zm19.7-2.2c-0.3 3.5 4.5 2.5 3.8-0.4-0.2-1-1.4-1.5-2.6-1.2-0.8 0.4-1.1 1-1.2 1.6zm-23.2 6.9c0.4 2.9 5.2 1.2 3.6-1.5-0.2-0.4-0.9-0.9-2.1-0.7-1 0.2-1.7 0.8-1.5 2.2zm27.4 1.5c0.7-0.2 1.7-1 1.3-2.6-0.2-0.9-1.2-1.4-2.3-1.2-2.6 0.7-1.4 4.4 1 3.8zm-24.4 6.2c3.1 0.8 3.4-4.1 0.5-3.7-2.1 0.2-2.4 3.2-0.5 3.7zm21.4-3.7c-1.9 0.7-1.4 4.5 1.5 3.7 2.5-1.3 0.6-4.5-1.5-3.7zm-18.2 6.4c0 2.4 3.3 2.6 3.8 0.7s-1-2.9-2.6-2.4c-0.8 0.2-1.2 1-1.2 1.7zm12.5-0.3c-0.2 2.8 3.4 2.8 3.8 0.8 0.4-1.8-1-2.8-2.6-2.3-0.8 0.3-1.2 0.9-1.2 1.5zm-6.2 2.6c0.5 1.9 3.8 1.6 3.8-0.6 0-1.3-0.8-2.4-2.6-1.9-0.8 0.3-1.6 1-1.2 2.5zm17.4 11.6c-1.3 1.2-2.2 3-3.5 4.1-1.1 1-2.7 2.1-4.2 2.5-2.2 0.5-3.9-0.9-5.1-1.2 1.4 0.5 2.8 2 5 1.7 2.6-0.3 5.4-3.5 7.8-5.1 1.3-0.9 2.6-1.8 3.8-2.6 1.5-0.9 3.2-1.1 4.8-1.7 2.8-1.2 5.7-4.6 4.5-8.6 1 8.5-8.7 6.7-13.1 10.9z" fill="#E00C18" /><path d="m211.4 96.4c-1.7-0.6-6-2-4.2-4.5 0.4-0.6 1.2-0.8 1.6-0.8 2.5-0.2 2.3 2.9 2.6 5.3" fill="#38863B" /><path d="m247.6 96.5c0-2.8-0.1-6.2 2.8-5.5 0.7 0.2 1.3 1 1.4 1.4 0.6 2.8-3 3.2-4.2 4.1" fill="#38863B" /><path d="m287.7 109.8c-1.6-2.3-3.8-3.8-7.2-4.1-2.9-0.2-6.1 0.7-9 1.3 2.5-2.3 8.4-3 8.6-7.3 0-0.7-0.4-1.4-0.4-2 0-1.6 1.3-2.9 0.9-5.1 7.8-1 15.9 0.1 21.6 2.3-3.5 6.3-9 10.6-14.5 14.9" fill="#38863B" /><path d="m176.8 95c-0.1 1.6 0.5 3.4 1.3 4.5 1.6 2.5 4.7 4.6 8.3 6.1 2.8 1.2 7.9 3.3 10.3 3.3-0.1 0.6-0.3 1.1-0.6 1.5-1.2-0.9-3.7-1.2-6.3-1.7-2.4-0.5-5-1-7.2-1.3-3.5-0.4-6.7 0.3-7.2 3.4-0.5 0.3-1 0.6-1.3 1.1-5.8-3.5-11-8.3-14.1-14 4.7-1.8 10.2-2.9 16.8-2.9" fill="#38863B" /><path d="m176.8 95h0.2 0.2c0 1.6 0.6 3.1 1.2 4 3.5 5.2 11.9 6.8 18.1 9.2 0.1 0.1 0.2 0.1 0.4 0.1-0.1 0.2-0.1 0.5-0.2 0.6-2.4 0.1-7.4-2.1-10.3-3.3-3.5-1.5-6.7-3.5-8.3-6.1-0.8-1.1-1.4-2.9-1.3-4.5" fill="#38863B" /><path d="m230.1 106.2c2.3-0.2 2.9 3.2 0.8 3.7-2.7 0.7-3.7-3.4-0.8-3.7" fill="#fff" /><path d="m287.2 110.3c0.3 1 0.7 2 1.2 3 0.4 0.9 1.2 2.1 1.3 2.8s-0.1 1.7-0.1 2.5c0.1 3.1 0.7 5.7 0.5 8.5-0.4 5.3-2.6 9.9-4 14.5-0.7 2.4-1.1 5.1-2.2 7.1-0.6 1-2.2 2.3-3.1 3.4-2.2 2.5-4.2 6-7.1 7.1-1.3 0.4-2.8 0.7-4.4 0.5-0.8 0.1-1.1 1.1-2 1.3-2.4 0.5-4-1.2-5.4-2.3-3.2-2.7-6.8-6.7-9.2-9.3v-0.1c2.3-1.3 4.7-3.9 6.3-6.5 1.1-2 3-4.6 2.6-8-0.3-2.4-2.2-3-3.3-4.9 0.7-1 1.6-0.7 2.5-1.1 1.1-0.5 3.7-3.4 4.2-4.8 0.5-1.5 1-6.4 0.8-8.2-0.2-1.9-1.3-4-1.6-5.6 5.6-1.6 15.6-6.8 21.2-2 0.5 0.5 1.1 1.5 1.8 2.1m-1.6 5.7c0.4 4.3-2 8.3-3.9 11.1-2.1 3.1-4.1 6.2-4.4 10.6-0.2 3.1 0.3 5.9 0.1 8.4-0.2 2.7-0.9 5.7-2.1 7.9-1.5 2.9-5.4 4.1-8.4 5 2.6-0.9 6.4-1.2 8.2-3.2 2.5-2.7 2.9-9.8 3.8-14.3 0.4-1.7 1-3.2 1.4-4.7 1-3.5 1.6-6.4 3.1-9 1.7-2.8 3-5.2 3-9.2 0-5.2-2.3-7.7-5.1-9.7 1.3 2.3 4 3.9 4.3 7.1zm-23.8 17.3c1.3 0.6 2.8-0.3 3-1.3 0.8-3.1-3.2-2.9-5.7-2.3 0.7 0.7 1.8 3.1 2.7 3.6zm2.6 1.4c1.7 0.2 3.8 0.1 5.5 0.3-1.1-1.5-2.2-3-3.5-4.2 0.6 1.8-0.6 3.4-2 3.9z" fill="#E00C18" /><path d="m196 110.4c-0.2 0.1-0.2 0-0.5 0-4.3-0.4-11.7-3.4-17-2.7-1.5 0.2-2.9 1.3-2.8 3.3-0.7 0.2-1.3 0.5-1.7 0.9v-0.1c0.3-0.5 0.8-0.7 1.3-1 0.6-3.1 3.7-3.8 7.2-3.4 2.2 0.3 4.9 0.8 7.2 1.3 2.6 0.5 5.1 0.8 6.3 1.7" fill="#4D8345" /><path d="m195.5 110.4c-2.3 5-3 16.6 2.6 18.8 1.7 0.6 3.3 0.3 5.8 0.6-0.7 1.9-3 1.9-3.5 3.8-0.9 3.3-0.4 6 1 8.4 1.6 2.6 3.4 5.8 6.1 6.9-2.4 3-5 7.6-8.2 10.4-2.3 2-5.4 4.1-9.7 3.1-1.9-0.2-2.7-1.4-4.2-2.3-1-0.6-2.1-0.9-2.7-1.5-0.8-0.8-1.5-2.2-2.3-3.3-2.4-2.9-4.9-6.2-6.3-10.1-0.9-2.6-1.4-5.5-2.3-8.6-0.9-3-2.4-6.1-2.4-9.1v-0.1c1.2-2.6 0.7-6.9 1.3-10 0.5-2.3 1.5-4.2 3.3-5.4 0.5-0.4 1.1-0.7 1.7-0.9-0.1-2 1.3-3.1 2.8-3.3 5.3-0.8 12.7 2.2 17 2.6m-21 8c-0.4 2.4 1 5.8 1.9 7.9 1 2.5 2.2 4.4 3.1 6.8s1.6 4.8 2.4 7.3c0.4 1.3 0.8 2.5 1 3.8 0.2 1.5 0.1 3 0.2 4.8 0.2 2 1 4.1 2 5.7 2.2 3.6 5.1 6.3 10.3 5.9-1.9-0.6-4.8-1.1-6.4-2.3-2-1.5-3.3-5.2-3.7-8.2-0.3-2.2-0.1-4.6-0.2-7.3-0.5-8.1-5.4-11-7.9-16.9-0.8-2-1.9-4.3-1.9-6.4 0-3.9 2.8-6.1 4.1-8.2-1.3 2-4.5 4.5-4.9 7.1zm21.9 13.7c0 0.7 0.3 1.7 1.3 2 2.5 0.6 3.3-2.3 4.5-3.4-2.3-0.6-5.9-1.6-5.8 1.4zm-5.5 2.2c1.8 0 3.7 0.7 5.4 0.5-1.6-0.3-1.9-2.8-1.4-4.1-1.3 1.3-2.9 2.2-4 3.6z" fill="#E00C18" /><path d="m223.4 108c1.6-0.4 2.9 0.6 2.4 2.4-0.4 1.6-3.2 1.7-3.7 0.1-0.4-1.2 0-2.2 1.3-2.5" fill="#fff" /><path d="m235.8 108c1.2-0.3 2.3 0.2 2.6 1.2 0.7 2.8-4.2 3.8-3.8 0.3 0-0.6 0.3-1.3 1.2-1.5" fill="#fff" /><path d="m229.6 110.4c6.2-0.4 12.1 4.7 10.7 12.1-2.1 12-21.2 10.5-20.3-2.8 0.3-4.3 2.7-7 5.6-8.4 1-0.4 2.4-0.8 4-0.9m-3.7 7.3c-0.1 0.2-0.9 1.7-0.8 3.3 0.3 5.7 9.4 6.4 10 0.3 0.4-3.7-2.4-6.2-5.9-5.6-1.6 0.3-2.7 1.1-3.3 2z" fill="#fff" /><path d="m218.9 112.5c3.2-0.8 3.1 3.8 0.5 3.7-2.1 0-2.7-3.1-0.5-3.7" fill="#fff" /><path d="m240.3 112.5c1.2-0.3 2.3 0.2 2.6 1.2 0.7 2.8-4.2 3.8-3.8 0.4 0-0.7 0.3-1.3 1.2-1.6" fill="#fff" /><path d="m229.1 115.8c3.5-0.6 6.4 1.9 5.9 5.6-0.7 6-9.7 5.3-10-0.4-0.1-1.6 0.7-3.1 0.8-3.3 0.7-0.9 1.8-1.7 3.3-1.9" fill="#E00C18" /><path d="m217.4 118.7c1.2-0.2 1.9 0.3 2.1 0.7 1.6 2.7-3.2 4.4-3.6 1.5-0.3-1.4 0.4-2 1.5-2.2" fill="#fff" /><path d="m242.2 118.7c1.2-0.3 2.1 0.2 2.3 1.2 0.4 1.6-0.6 2.4-1.3 2.6-2.4 0.5-3.6-3.2-1-3.8" fill="#fff" /><path d="m219.2 124.9c3-0.4 2.6 4.6-0.5 3.7-1.8-0.5-1.5-3.5 0.5-3.7" fill="#fff" /><path d="m241.7 128.6c-2.9 0.8-3.4-3-1.5-3.7 2.1-0.8 4 2.4 1.5 3.7" fill="#fff" /><path d="m259.1 129.6c2.5-0.6 6.5-0.8 5.7 2.3-0.3 1-1.7 1.9-3 1.3-0.9-0.4-2-2.8-2.7-3.6" fill="#38863B" /><path d="m223.3 129.5c1.6-0.5 3.1 0.6 2.6 2.5s-3.8 1.7-3.8-0.7c-0.1-0.7 0.3-1.5 1.2-1.8" fill="#fff" /><path d="m235.8 129.5c1.6-0.5 3 0.5 2.6 2.3-0.4 2-4.1 2-3.8-0.8-0.1-0.6 0.3-1.2 1.2-1.5" fill="#fff" /><path d="m202.2 130.7c-1.2 1.1-2 4-4.5 3.4-0.9-0.2-1.3-1.3-1.3-2-0.1-3 3.5-2 5.8-1.4" fill="#38863B" /><path d="m229.6 131.2c1.8-0.5 2.6 0.5 2.6 1.9-0.1 2.2-3.4 2.5-3.8 0.6-0.5-1.6 0.3-2.3 1.2-2.5" fill="#fff" /><path d="m250.8 150.4c3.2 4.7 11.2 12.8 6.4 20.4-0.6 1-1.1 1.4-2.1 2.1-1 0.8-2.6 2.5-3.5 2.9s-2.3 0.6-3.5 1c-1 0.4-2.2 0.9-3.3 1.3-4.9 1.9-9.9 1.8-16.2 1.5-3.1-0.1-6.3 0.1-9.1-0.1-1.7-0.2-3.1-1.4-4.8-2.2-3.6-1.7-7.8-2.4-9.4-5.5-0.5-1.1-1-2.1-1.2-3.5-2.8-1-2.4-4.1-1.3-6.8 1.7-4.1 4.4-8.2 6.2-11.4 1.5 1.2 3.3 2.5 5.4 3.5 2.7 1.3 7.5 2.9 11.2 1.7 3.4-1.1 3.6-4.7 5-8 1.4 1.7 1.1 4.7 2.8 5.9 0.8 0.6 3 1.3 4.1 1.6 0.7 0.2 2 0.2 2.8 0.1 1.8-0.2 4.2-0.9 5.9-1.6 2.1-0.6 3.4-2.1 4.6-2.9m-22 4.6c0.4 1.7 3.7 1.8 4.1 0 0.5-2.3-1.7-3.2-2.4-4.8-0.3 1.6-2.3 2.7-1.7 4.8zm-0.1 2.4c0.9 1.5 1.5 3.3 2.6 4.7 0.5-1.6 1.6-3.4 1.7-5-0.7 1.5-3.5 0.9-4.3 0.3zm-18.1 15.3c2.7 1.2 8.8 0.4 12.5-0.1 1.9-0.3 4.1-0.3 6.3-0.4 2.3 0 4.8-0.2 6.9 0 2.5 0.2 5.4 1.5 7.5 1.6 7.4 0.6 12.3-3.1 13.4-8.3-1 1.6-2.1 3.6-3.6 4.9-5.4 4.4-14.1-0.7-19.7-1-3-0.2-5.5 0.3-8.2 1.2-4.1 1.4-11.2 3.4-15.4 0.8-2.2-1.3-3.7-3.9-4.9-5.8 0.8 1.8 3.4 6.3 5.2 7.1z" fill="#E00C18" /><path d="m252 149.1c0 0.7 0.4 0.9 0.4 1.4l-1.4-0.7c0.2-0.3 0.6-0.5 1-0.7" fill="#37863D" /><path d="m230.4 150.2c0.8 1.6 2.9 2.5 2.4 4.8-0.4 1.8-3.7 1.7-4.1 0-0.5-2.1 1.5-3.2 1.7-4.8" fill="#38863B" /><path d="m274.2 160.3c3.1 5.6 5.3 11.9 5.7 20.2-8.7-1.5-15-5.4-21.5-9.1 1.4-2 1.9-4.8 1.3-7.5-1.1-5-4.8-9-6.9-12.8 2.9 2.3 6 6 9 8.5 1.4 1.2 3.1 2.8 5.6 2.4 1.1-0.2 1.4-1 2.3-1.2 1.8-0.3 3.2 0.2 4.5-0.5" fill="#38863B" /><path d="m204.9 172.2c-4.8 4.4-10.3 8.2-17.5 10.3-0.5-7.2 0.7-13.5 2.1-19 1.4 0.5 3.9 0.5 5.2 0.1 5.8-1.7 9.4-8.2 12.7-11.9 0.3 0.4-0.1 1.1-0.3 1.5-0.8 1.6-1.9 3-2.7 4.6-1.1 2.1-2.5 4.7-2.8 6.9-0.4 3.1 1.5 3.3 2.3 5 0.4 0.7 0.5 1.9 1 2.5" fill="#38863B" /><g fill="#222"><path d="m276.8 101.3c0.6-2.3 0.7-6.9-0.6-9.1-1.5-2.6-4.7-4.9-7.6-6.4-3-1.6-6.4-2.6-9.1-4.9-5.2-4.5-6.8-12.4-13.1-14.9-2.6-1.1-6 0.1-8.4 0.7 1.9-0.9 3.9-2.2 7-1.9 3.5 0.4 7.8 3.4 9.6 5.8 0.8 1.1 1.3 2.4 2.1 3.5 2.3 3 5.8 5.6 8.7 8 2 1.6 4.2 3 6.4 4.8 1.9 1.5 4.9 3.7 5.6 5.6 1.2 2.8-0.4 6.6-0.6 8.8" /><path d="m225.7 69.3c-2.3-1-6-3.2-9.7-1.7-2.6 1-5 2.8-6.8 4.5-1.9 1.9-3.3 4.2-5.2 6.1-2.4 2.3-5.8 3.8-9.4 4.8-6.8 1.8-13.8 4.2-12.8 13.9-0.6-1.4-0.8-5.1 0-7 1.1-2.7 4.9-6.3 7.7-7.5 1.5-0.6 2.9-0.8 4.2-1.3 3.7-1.3 7-3.8 10.3-5.9 4.5-3 8-7 12.9-8.7 3.1-1.2 6.8 2.2 8.8 2.8" /><path d="m228.5 84.7v0.5c-2.7-0.3-5.1 0-7.3 0.8-1.4 0.5-2.9 0.9-4.1 1.5-0.5 0.3-0.9 0.7-1.4 1.2-1 0.9-2.2 1.5-2.7 2.9-1.8 5.1 4.5 9.9 6.2 13.5-0.2 0.2-0.6 0.2-0.7 0.5-1.4-1.1-2.8-2.8-4.4-4.5s-3.9-5.2-6.5-3.5c0.3 0 0.4-0.2 0.8-0.1-3.8 0.4-5.9 3.5-6.2 7.8-0.1 1.4 0.3 2.9 0.1 4.7-0.5 5.6-5.3 7.7-4.9 12.8 0.1 1.7 1.8 2.9 2.5 4.2-1.7-1.3-3.3-2.7-3-6.4 0.1-2 0.9-3.4 1.9-5 1.7-2.9 2.3-6.8 3-10.7s1.4-6.6 5.2-7c-3.4-0.7-4.8 2.2-6.5 4.2-0.6 0.7-1.8 1.4-2.2 2.1-0.7 1.3-0.7 2.9-1.4 4.2-0.2 0-0.3-0.1-0.4-0.1 0.4-3.4 2.6-5.3 4.3-7.5 2.1-2.6 4.4-3.9 8.9-4 1.6 0.6 2.5 2 4.2 2.6-0.3-2.7-2-4.6-1.3-7.5 0.4-1.7 2.4-3.4 3.8-4.3 3.1-1.9 8-3.2 12.1-2.9" /><path d="m230.2 84.7c1.7 0.4 3.6-0.2 5.6 0.1 1.3 0.2 2.2 0.9 3.6 1.5 1.9 0.8 3.9 1.5 4.9 2.7 0.7 0.8 2.4 3.7 2.4 4.7 0.2 2-1.2 2.9-0.9 4.8 1.7-0.5 2.6-1.8 4.1-2.4 2.9-1.2 6 0.3 7.9 2.2 1.2 1.2 2.5 3 3.5 4.5 1.2 1.8 1.8 3.8 2.3 5.8 0 0.2-0.3 0.1-0.4 0.2-0.7-3.3-2.2-5.8-4.1-8-1.2-1.5-1.6-2.3-3.3-3.4-1.3-0.8-2.9-2-5-1.4-3.7 1-6.1 5.2-8.2 8.2-0.3 0.4-0.6 0.8-0.8 1-0.4 0.4-0.3 0.6-0.8 0.2s-0.3-0.6 0.1-1.3c1.4-2.4 2.8-4.6 4.1-7.3 0.8-1.6 2-4.1-0.2-4.9-0.3-3.3-2.8-3.9-5.7-5-1.1-0.5-2.2-1.5-3-1.6-2.1-0.4-4.1 0.4-6.2-0.1v-0.2c0.1-0.1 0.1-0.2 0.1-0.3" /><path d="m204.6 86.5c1.5 0.9 3 1.9 4.5 2.8-2.1 0-3.1 1.1-3.7 2.6-0.1-2-0.6-3.5-0.8-5.4" /><path d="m254.2 86.6c-0.1 1.5-0.6 3.7-0.9 5.4-0.4-1.6-1.6-2.8-3.6-2.5 1.3-1.1 3-1.9 4.5-2.9" /><path d="m244.9 93.4c-1.2-2.2-3.1-4.1-7-4-2.5 0.1-4.7 1.5-7.1 1.7-5.1 0.6-9.8-3.1-13.8-0.9-1.2 0.7-2 2.1-2.7 3.1 0.4-2.8 3.6-5.2 8-4.8 0.9 0.1 2.7 0.8 4 0.9 1.8 0.2 4.1 0.1 6.1 0 3.4-0.2 7.2-1.3 9.4-0.2 1.5 0.8 2.3 3 3.1 4.2" /><path d="m250.7 96.8c1.2-0.2 3.4 0.3 4.3 1.1 2 1.6 2.8 4.3 3 7.9 0.2 2.5 1.5 5.8 2.4 8 1 2.3 3 5.2 2.7 7.8-0.2 1.9-2.2 3.1-2.9 4.3 0.5-1.2 2.2-2.4 2.3-4.5 0.1-1.5-0.6-3.2-1.2-4.4-0.8-1.8-2.4-3.1-3.4-5-2.3-4.4 0-11.8-4-14.1-0.8-0.7-2.4-0.8-3.2-1.1" /><path d="m281.4 109c2.8 2 5.1 4.5 5.1 9.7 0 4-1.4 6.5-3 9.2-1.6 2.6-2.2 5.5-3.1 9-0.4 1.4-1 3-1.4 4.7-1 4.5-1.4 11.6-3.8 14.3-1.8 1.9-5.5 2.2-8.2 3.2 3-1 6.9-2.1 8.4-5 1.2-2.3 1.9-5.2 2.1-7.9 0.2-2.5-0.4-5.3-0.1-8.4 0.3-4.4 2.4-7.5 4.4-10.6 1.8-2.7 4.3-6.8 3.9-11.1-0.4-3.3-3.1-4.9-4.3-7.1" /><path d="m264 110.1c0.3 1.6 1.4 3.7 1.6 5.6 0.2 1.8-0.3 6.6-0.8 8.2-0.5 1.4-3.1 4.2-4.2 4.8-0.8 0.4-1.7 0.1-2.5 1.1 1.1 1.9 2.9 2.5 3.3 4.9 0.5 3.4-1.4 6.1-2.6 8-1.6 2.7-4 5.2-6.3 6.5v0.1c-0.2 0-0.2-0.2-0.3-0.2v-0.1c2.6-1.5 4.8-4 6.4-6.8 0.6-1 1.4-1.9 1.7-2.7 0.2-0.5 0.1-1.2 0.2-1.8 0.4-2 0.7-4-0.6-5.5-2.5-3.1-8.4-3.5-12.4-5.2 0.2-0.7 0.5-0.4 1.1-0.3 1.7 0.2 3.2 0.7 4.9 1 3.1 0.7 7.8 2.1 8.2-1.2 2.7-0.9 2.8-3.7 3-7 0.1-1.2 0.6-2.2 0.6-3 0-2.4-1.7-4.3-1.7-6.3 0.2 0 0.3-0.1 0.4-0.1" /><path d="m195.5 110.4c0.2 0 0.3 0.1 0.5 0.1-1.8 3.2-1.8 8-1.6 12.6 0.5 1.1 1.1 2.1 1.3 3.4 2.8 5.4 11.8 0.9 16 0.1 0 0.3 0.2 0.4 0.2 0.6-2.9 1.7-6.3 2.8-9.2 4.6-2.3 8.8 8.1 8.8 11.7 13.4 1.9 2.4 2.8 5.3 5.4 6.9 1.8 1.1 4.1 0.4 5.7 0.1-3.3 2.3-7.8 0.1-9.6-2.2-0.9-1.2-1.7-2.7-2.9-3.8-1.1-1.1-2.4-2.1-3.6-3.1-1.1-1-2.7-1.8-4-2.8-1.2-1-3-2.5-3.3-3.6-0.4-1.4 0.3-3.2 0.4-4.4-1 0-2.5 2-1.4 3.4-2 3 0.8 5.8 1.9 7.7 0.5 0.9 0.7 2 1.1 2.4 0.9 1.4 3 1.9 3.8 3 0 0.1-0.1 0.2-0.2 0.2-2.7-1.1-4.5-4.3-6.1-6.9-1.5-2.4-2-5.1-1-8.4 0.5-1.9 2.8-1.9 3.5-3.8-2.5-0.3-4.2 0.1-5.8-0.6-5.7-2.3-5.1-13.9-2.8-18.9" /><path d="m179.4 111.4c-1.3 2.1-4.1 4.3-4.1 8.2 0 2.1 1 4.5 1.9 6.4 2.5 5.9 7.5 8.8 7.9 16.9 0.2 2.7-0.1 5.1 0.2 7.3 0.4 2.9 1.7 6.6 3.7 8.2 1.6 1.2 4.5 1.7 6.4 2.3-5.2 0.3-8.1-2.3-10.3-5.9-1-1.6-1.8-3.8-2-5.7-0.2-1.8 0-3.3-0.2-4.8-0.2-1.3-0.6-2.6-1-3.9-0.9-2.5-1.5-5-2.4-7.3s-2.2-4.3-3.1-6.8c-0.8-2.1-2.2-5.5-1.9-7.9 0.4-2.6 3.6-5.1 4.9-7" /><path d="m194.8 130.7c-0.5 1.3-0.2 3.8 1.4 4.1-1.7 0.2-3.5-0.4-5.4-0.5 1.2-1.4 2.8-2.3 4-3.6" /><path d="m266.3 130.8c1.3 1.2 2.4 2.7 3.5 4.2-1.7-0.2-3.8-0.1-5.5-0.3 1.5-0.5 2.7-2.1 2-3.9" /><path d="m258.9 134.2c1.2 4.1-1.7 7.5-4.5 8.6-1.6 0.7-3.3 0.8-4.8 1.7-1.3 0.8-2.6 1.7-3.8 2.6-2.5 1.7-5.2 4.8-7.8 5.1-2.2 0.3-3.6-1.3-5-1.7 1.3 0.2 3 1.6 5.1 1.2 1.5-0.3 3.1-1.5 4.2-2.5 1.3-1.1 2.2-2.8 3.5-4.1 4.3-4.1 14-2.3 13.1-10.9" /><path d="m250.6 150.1c0.1 0 0.2 0.2 0.2 0.3-1.2 0.8-2.6 2.3-4.5 3-1.8 0.7-4.1 1.4-5.9 1.6-0.8 0.1-2.1 0.1-2.8-0.1-1.1-0.3-3.3-1.1-4.1-1.6-1.7-1.2-1.4-4.2-2.8-5.9-1.4 3.4-1.6 7-5 8-3.7 1.1-8.5-0.4-11.2-1.7-2.1-1-3.9-2.3-5.4-3.5 0.1-0.1 0.1-0.3 0.2-0.4 2.4 2 5 3.7 8.6 4.5 1.2 0.3 2.4 0.9 3.4 1 0.6 0.1 1.3-0.2 2-0.2 0.5 0 1.2 0.1 1.8 0 5.5-1 4.3-8.6 4.7-15.3h1c0.2 2.1 0.5 4.5 0.9 7.2 0.4 2.5 0.6 6.6 3.6 6.2 1.7 2.1 5.2 1.3 7.7 0.6 1.3-0.4 2.7-0.5 3.3-0.7 1.9-0.6 2.8-2.5 4.3-3" /><path d="m233 157.1c-0.2 1.6-1.2 3.4-1.7 5-1-1.4-1.6-3.2-2.6-4.7 0.8 0.6 3.6 1.2 4.3-0.3" /><path d="m205.3 165.6c1.2 2 2.7 4.5 4.9 5.8 4.2 2.6 11.3 0.6 15.4-0.8 2.6-0.9 5.2-1.4 8.2-1.2 5.6 0.4 14.4 5.5 19.7 1 1.5-1.3 2.6-3.3 3.6-4.9-1.1 5.2-6 8.8-13.4 8.3-2.1-0.2-4.9-1.5-7.5-1.6-2.1-0.2-4.6 0-6.9 0-2.2 0-4.4 0.1-6.3 0.4-3.6 0.5-9.8 1.3-12.5 0.1-1.7-0.8-4.3-5.3-5.2-7.1" /></g><path d="m208.5 149.1c-0.1 0.8-0.2 1.3-0.3 1.6 0.2 0.1 0.5-0.6 0.9-0.6-1.8 3.2-4.5 7.3-6.2 11.4-1.1 2.6-1.5 5.8 1.3 6.8 0.2 1.4 0.7 2.4 1.2 3.5-0.1 0.1-0.2 0.1-0.2 0.2-0.1 0-0.1 0.1-0.2 0.1-0.5-0.6-0.6-1.9-0.9-2.6-0.8-1.7-2.7-1.9-2.3-5 0.3-2.2 1.7-4.8 2.8-6.9 0.8-1.6 1.8-3 2.7-4.6 0.2-0.4 0.6-1.1 0.3-1.5-3.3 3.7-6.9 10.2-12.7 11.9-1.3 0.4-3.8 0.3-5.2-0.1v-0.2c0.2-0.2 0.2-0.5 0.2-0.8 4.3 1 7.4-1.1 9.7-3.1 3.2-2.8 5.8-7.3 8.2-10.4 0.1 0 0.2-0.1 0.2-0.2 0.1 0.1 0.2 0.4 0.5 0.5" fill="#38863B" /><path d="m208.5 149.1c0.3 0.2 0.6 0.4 0.8 0.7-0.1 0.1-0.2 0.2-0.2 0.3-0.4 0-0.8 0.7-0.9 0.6 0.1-0.3 0.1-0.8 0.3-1.6" fill="#37863D" /><path d="m263.7 110.2c-0.2-0.4-0.2-0.9-0.4-1.3 0.1-0.1 0.3-0.1 0.4-0.2 2.5-1.1 5.5-2.1 8.6-3.7 2.8-1.4 8.4-3.7 5.9-7.7 0.8-1.2 1.3-2.5 1.2-4.5 0.4 0.1 0.5-0.2 0.9-0.1h0.3c0.4 2.2-0.9 3.5-0.9 5.1 0 0.6 0.4 1.3 0.4 2-0.2 4.3-6.1 5-8.6 7.3 2.9-0.6 6.1-1.5 9-1.3 3.4 0.3 5.7 1.7 7.2 4.1v0.1c-0.3 0-0.4 0.2-0.5 0.3-0.7-0.5-1.3-1.6-2-2.2-5.6-4.8-15.6 0.3-21.2 2-0.1 0-0.2 0.1-0.3 0.1" fill="#38863B" /><path d="m252.2 148.9v0.1c0.2 0 0.2 0.2 0.3 0.2 2.4 2.6 6 6.6 9.2 9.3 1.4 1.2 3 2.8 5.4 2.3 0.9-0.2 1.2-1.2 2-1.3 1.6 0.2 3.1-0.1 4.4-0.5 0.2 0.2 0.3 0.6 0.5 0.8 0.1 0.1 0.1 0.2 0.1 0.3-1.3 0.7-2.7 0.2-4.4 0.6-0.9 0.2-1.3 1-2.3 1.2-2.5 0.4-4.2-1.2-5.6-2.4-3-2.5-6.1-6.2-9-8.5 2.1 3.9 5.7 7.8 6.9 12.8 0.6 2.7 0.1 5.5-1.3 7.5-0.1-0.1-0.2-0.1-0.4-0.1-0.1-0.3-0.5-0.4-0.8-0.5 4.8-7.6-3.2-15.7-6.4-20.4 0-0.2-0.1-0.3-0.2-0.3 0.1-0.1 0.2-0.2 0.4-0.2l1.4 0.7c0.1-0.5-0.3-0.7-0.4-1.4 0-0.1 0.1-0.2 0.2-0.2" fill="#38863B" /></svg> </a><span class="sc-gqjmRU kQyykl garstang-courier">News you can trust since 1931</span></div></div><div class="sc-VigVT hhFDHu"><div class="sc-cSHVUG hLJNPA search-input"><div id="searchBox1"></div><div id="quickSearchresults1" class="quick-searchresults"></div></div></div><nav><ul class="sc-jTzLTM fwbaYC"><li class="hover-section"><div id="sectionMenu0"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="News" href="/news">News</a><span on="tap:sectionMenu0.toggleClass(&#x27;class&#x27; = &#x27;open-section&#x27;)" class="expand" role="button" tabindex="0"><span class="hover-mobile"><svg width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <g id="Symbols"> <g id="mobile-nav-button/black-on-range-left" transform="translate(-289.000000, -9.000000)"> <g id="ui-kit/icons/expand" transform="translate(280.000000, 0.000000)"> <polygon fill="none" id="Path" points="8 8 32 8 32 32 8 32" /> <g fill="none" transform="translate(10.000000, 10.000000)"> <path d="M10,0 C4.47,0 0,4.47 0,10 C0,15.53 4.47,20 10,20 C15.53,20 20,15.53 20,10 C20,4.47 15.53,0 10,0 Z" /> </g> <polygon transform="translate(20.000000, 21.000000) scale(1, -1) translate(-20.000000, -21.000000) " points="20 18 24.5 24 15.5 24" /> </g> </g> </g>
</svg>
</span><span class="hover-desktop">
<svg xmlns="http://www.w3.org/2000/svg" width="7" height="15" viewBox="0 0 7 15"> <path d="M1 0l5 7.5L1 15" stroke="#4A4A4A" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round" />
</svg>
</span></span></div><ul class="section-list"><li class="link section-name">News</li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/news/traffic-and-travel" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Traffic and Travel">Traffic and Travel</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/news/crime" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Crime">Crime</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/news/weather" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Weather">Weather</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/news/politics" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Politics">Politics</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/business" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Business">Business</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/education" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Education">Education</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/health" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Health">Health</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/news/people" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="People">People</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/read-this" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Read This">Read This</a></li></ul></div></li><li class="hover-section"><div id="sectionMenu1"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Sport" href="/sport">Sport</a><span on="tap:sectionMenu1.toggleClass(&#x27;class&#x27; = &#x27;open-section&#x27;)" class="expand" role="button" tabindex="0"><span class="hover-mobile"><svg width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <g id="Symbols"> <g id="mobile-nav-button/black-on-range-left" transform="translate(-289.000000, -9.000000)"> <g id="ui-kit/icons/expand" transform="translate(280.000000, 0.000000)"> <polygon fill="none" id="Path" points="8 8 32 8 32 32 8 32" /> <g fill="none" transform="translate(10.000000, 10.000000)"> <path d="M10,0 C4.47,0 0,4.47 0,10 C0,15.53 4.47,20 10,20 C15.53,20 20,15.53 20,10 C20,4.47 15.53,0 10,0 Z" /> </g> <polygon transform="translate(20.000000, 21.000000) scale(1, -1) translate(-20.000000, -21.000000) " points="20 18 24.5 24 15.5 24" /> </g> </g> </g>
</svg>
</span><span class="hover-desktop">
<svg xmlns="http://www.w3.org/2000/svg" width="7" height="15" viewBox="0 0 7 15"> <path d="M1 0l5 7.5L1 15" stroke="#4A4A4A" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round" />
</svg>
</span></span></div><ul class="section-list"><li class="link section-name">Sport</li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/sport/football" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Football">Football</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/sport/other-sport" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Other Sport">Other Sport</a></li></ul></div></li><li class="hover-section"><div id="sectionMenu2"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="What&#x27;s On" href="/whats-on">What&#x27;s On</a><span on="tap:sectionMenu2.toggleClass(&#x27;class&#x27; = &#x27;open-section&#x27;)" class="expand" role="button" tabindex="0"><span class="hover-mobile"><svg width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <g id="Symbols"> <g id="mobile-nav-button/black-on-range-left" transform="translate(-289.000000, -9.000000)"> <g id="ui-kit/icons/expand" transform="translate(280.000000, 0.000000)"> <polygon fill="none" id="Path" points="8 8 32 8 32 32 8 32" /> <g fill="none" transform="translate(10.000000, 10.000000)"> <path d="M10,0 C4.47,0 0,4.47 0,10 C0,15.53 4.47,20 10,20 C15.53,20 20,15.53 20,10 C20,4.47 15.53,0 10,0 Z" /> </g> <polygon transform="translate(20.000000, 21.000000) scale(1, -1) translate(-20.000000, -21.000000) " points="20 18 24.5 24 15.5 24" /> </g> </g> </g>
</svg>
</span><span class="hover-desktop">
<svg xmlns="http://www.w3.org/2000/svg" width="7" height="15" viewBox="0 0 7 15"> <path d="M1 0l5 7.5L1 15" stroke="#4A4A4A" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round" />
</svg>
</span></span></div><ul class="section-list"><li class="link section-name">What&#x27;s On</li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/whats-on/arts-and-entertainment" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Arts and Entertainment">Arts and Entertainment</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/whats-on/things-to-do" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Things To Do">Things To Do</a></li></ul></div></li><li class="hover-section"><div id="sectionMenu3"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Lifestyle" href="/lifestyle">Lifestyle</a><span on="tap:sectionMenu3.toggleClass(&#x27;class&#x27; = &#x27;open-section&#x27;)" class="expand" role="button" tabindex="0"><span class="hover-mobile"><svg width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <g id="Symbols"> <g id="mobile-nav-button/black-on-range-left" transform="translate(-289.000000, -9.000000)"> <g id="ui-kit/icons/expand" transform="translate(280.000000, 0.000000)"> <polygon fill="none" id="Path" points="8 8 32 8 32 32 8 32" /> <g fill="none" transform="translate(10.000000, 10.000000)"> <path d="M10,0 C4.47,0 0,4.47 0,10 C0,15.53 4.47,20 10,20 C15.53,20 20,15.53 20,10 C20,4.47 15.53,0 10,0 Z" /> </g> <polygon transform="translate(20.000000, 21.000000) scale(1, -1) translate(-20.000000, -21.000000) " points="20 18 24.5 24 15.5 24" /> </g> </g> </g>
</svg>
</span><span class="hover-desktop">
<svg xmlns="http://www.w3.org/2000/svg" width="7" height="15" viewBox="0 0 7 15"> <path d="M1 0l5 7.5L1 15" stroke="#4A4A4A" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round" />
</svg>
</span></span></div><ul class="section-list"><li class="link section-name">Lifestyle</li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/lifestyle/cars" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Cars">Cars</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/lifestyle/homes-and-gardens" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Homes and Gardens">Homes and Gardens</a></li></ul></div></li><li class="hover-section"><div id="sectionMenu4"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Must Read" href="/must-read">Must Read</a></div></div></li><li class="hover-section"><div id="sectionMenu5"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar - outbound" data-vars-el="http://www.jpimedialocal.co.uk/?ref=GC&amp;utm_source=garstang-courier&amp;utm_medium=news-site-referral&amp;utm_content=top-nav&amp;utm_campaign=LDFE-0177%20Inbound%20Leads" href="http://www.jpimedialocal.co.uk/?ref=GC&amp;utm_source=garstang-courier&amp;utm_medium=news-site-referral&amp;utm_content=top-nav&amp;utm_campaign=LDFE-0177%20Inbound%20Leads">Advertise My Business</a></div></div></li><li class="hover-section"><div id="sectionMenu6"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Public Notices" href="/public-notices">Public Notices</a></div></div></li></ul></nav><div class="sc-jzJRlG hjJDMe detailed-menu-follow"><div>Follow us</div><a href="https://www.facebook.com/garstangcourier/" class="link" data-type="facebook" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="facebook follow" data-vars-el="sidebar" aria-label="Visit Garstang Courier on Facebook" target="_blank" rel="noopener noreferrer">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7" />
</svg>
</a><a href="https://twitter.com/GarstangNews" class="link" data-type="twitter" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="twitter follow" data-vars-el="sidebar" aria-label="Visit Garstang Courier on Twitter" target="_blank" rel="noopener noreferrer">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z" />
</svg>
</a></div></div></amp-sidebar> <script async src="/_build/dirty-amp.53161c901677e094b0cf.js"></script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script> </body></html>